<!doctype html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedió | FOTOS | VIRAL | SMARTPHONE | Foto 1 de 4 | EPIC Mobile | Epic | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/epic/epic-mobile/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099"/><link rel="amphtml" href="https://peru.com/amp/epic/epic-mobile/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099"><meta name="typeNota" content="foto_galeria"/><meta name="description" content="Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó."/><meta name="keywords" content="Huawei Mate X, Huawei, Smartphone, 5G, Fotos"/><meta name="news_keywords" content="Huawei Mate X, Huawei, Smartphone, 5G, Fotos"/><meta name="Googlebot-News" content="noindex, nofollow"><meta name="theme-color" content="#000000"/><meta name="show_ads" content="1"><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Peru.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Peru.com"/><meta name="Generator" content="Peru.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedió"/><meta name="twitter:description" content="A pesar de que rumores vienen y van, Huawei sigue con su trabajo y está preparando el lanzamiento oficial de venta de su próximo y primer smartphone plegable, el Huawei Mate X. Foto 1"/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/9/3/6/1936849/huawei-mate.jpg"/><meta name="twitter:image:alt" content="Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/epic/epic-mobile/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099"/><meta property="og:title" content="Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedió"/><meta property="og:description" content="A pesar de que rumores vienen y van, Huawei sigue con su trabajo y está preparando el lanzamiento oficial de venta de su próximo y primer smartphone plegable, el Huawei Mate X. Foto 1"/><meta property="og:image" content="https://cde.peru.com//ima/0/1/9/3/6/1936849/huawei-mate.jpg"/><meta property="og:image:width" content="924"/><meta property="og:image:height" content="530"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://peru.com/autor/redaccion-peru-com"/><meta property="article:section" content="Epic"/><meta property="article:tag" content="Huawei Mate X, Huawei, Smartphone, 5G, Fotos"/><meta property="article:published_time" content="2019-06-07T14:26:41-05:00"/><meta property="article:modified_time" content="2019-06-07T14:26:41-05:00"/><meta property="article:publisher" content="https://plus.google.com/117692392155911380822"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/9/3/6/1936849/huawei-mate.jpg"/><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi\u00f3","description":"Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi\u00f3","thumbnailUrl":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/3\/6\/1936849.jpg","uploadDate":"2019-06-07T14:26:41-05:00","contentUrl":"https:\/\/www.youtube.com\/watch?v=ev52ZF7MNlk","embedUrl":"https:\/\/www.youtube.com\/embed\/ev52ZF7MNlk"}]</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/2\/7\/1827426.png"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/epic\/epic-mobile\/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099"},"headline":"Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi\u00f3 | FOTOS | VIRAL | SMARTPHONE","datePublished":"2019-06-07T14:26:41-05:00","dateModified":"2019-06-07T14:26:41-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/4\/3\/1843627.png","width":"127","height":"60"}},"description":"A pesar de que rumores vienen y van, Huawei sigue con su trabajo y est\u00e1 preparando el lanzamiento oficial de venta de su pr\u00f3ximo y primer smartphone plegable, el Huawei Mate X.","articleBody":"A pesar de que rumores vienen y van, Huawei sigue con su trabajo y est\u00e1 preparando el lanzamiento oficial de venta de su pr\u00f3ximo y primer smartphone plegable, el Huawei Mate X.\tEste dispositivo, que tiene una pantalla que es capaz de doblarse en dos, no solamente cuenta con una tecnolog\u00eda bastante futurista, sino tambi\u00e9n es capaz de conectarse al 5G.\tComo se sabe, Huawei, junto con diversas operadoras, est\u00e1n impulsando la red 5G en gran cantidad de mundo, incluyendo en el Per\u00fa. Las pruebas han generado que las velocidades del dispositivo de la compa\u00f1\u00eda china sean bastante superiores al 4G.\t\tConectaron el Huawei Mate X a unan red 5G y no creer\u00e1s lo m\u00e1ximo de velocidad que alcanz\u00f3. (Foto: Captura)\tEs por ello que sometieron a uno de los primeros dispositivos en tener 5G, el Huawei Mate X, a prueba y no creer\u00e1s los resultados que alcanzaron.\tSeg\u00fan se muestra en el video compartido por la compa\u00f1\u00eda Kevin Ho, director de la l\u00ednea de handsets de Huawei Consumer Business Group, muestra la velocidad de datos que es posible alcanzar en una red 5G: 1Gbps en descarga y hasta 100Mbps de subida.\t\tConectaron el Huawei Mate X a unan red 5G y no creer\u00e1s lo m\u00e1ximo de velocidad que alcanz\u00f3. (Foto: Captura)\tLa prueba fue llevada a cabo en un laboratorio de investigaci\u00f3n y desarrollo de Huawei en Shangh\u00e1i, China, utilizando una red de pruebas 5G de Huawei. De esta forma, se hace patente el alcance que tiene tanto la tecnolog\u00eda de redes de Huawei, como su capacidad en el desarrollo de smartphones plenamente compatibles con tecnolog\u00eda de telecomunicaciones de \u00faltima generaci\u00f3n.","keywords":["Huawei Mate X","Huawei","Smartphone","5G","Fotos"],"url":"https:\/\/peru.com\/epic\/epic-mobile\/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099","articleSection":"Epic","alternativeHeadline":"Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi\u00f3","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/3\/6\/1936849\/huawei-mate.jpg","width":924,"height":530,"caption":"Conectaron el Huawei Mate X a unan red 5G y no creer\u00e1s lo m\u00e1ximo de velocidad que alcanz\u00f3. (Foto: Captura)","keywords":"Fotos, Smartphone, Huawei, 5G, Huawei Mate X"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/epic\/tecnologia\/huawei-presento-su-tecnologia-wi-fi-6-que-hara-que-tu-internet-sea-mas-rapido-fotos-viral-noticia-608296"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/epic\/epic-mobile\/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/epic\/epic-mobile\/whatsapp-ya-no-funcionara-smartphones-huawei-fotos-viral-facebook-noticia-609042"},{"@type":"ListItem","position":4,"url":"https:\/\/peru.com\/epic\/epic-mobile\/huawei-asi-luce-su-nuevo-sistema-operativo-sin-usar-android-fotos-viral-noticia-608823"},{"@type":"ListItem","position":5,"url":"https:\/\/peru.com\/epic\/epic-mobile\/samsung-se-suma-lg-investigacion-6g-cuando-aun-aterriza-5g-noticia-608820"},{"@type":"ListItem","position":6,"url":"https:\/\/peru.com\/epic\/tecnologia\/huawei-apoyara-desarrollo-inteligencia-artificial-rusia-noticia-608945"},{"@type":"ListItem","position":7,"url":"https:\/\/peru.com\/epic\/epic-mobile\/huawei-mate-30-esta-posible-fecha-presentacion-smartphone-fotos-viral-noticia-608677"},{"@type":"ListItem","position":8,"url":"https:\/\/peru.com\/epic\/tecnologia\/china-abre-lista-empresas-no-fiables-veto-eeuu-huawei-noticia-608430"},{"@type":"ListItem","position":9,"url":"https:\/\/peru.com\/epic\/epic-mobile\/huawei-mate-x-puedes-descargar-1-gbps-2-peliculas-netflix-segundo-fotos-viral-noticia-608995"},{"@type":"ListItem","position":10,"url":"https:\/\/peru.com\/epic\/epic-mobile\/huawei-mate-20-pro-regresa-pagina-beta-android-q-fotos-viral-smartphone-china-estados-unidos-noticia-608400"}]}</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20190402023224/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">
    var meta_browsi = document.createElement('meta');
    meta_browsi.name = "browsi_detect";
    meta_browsi.content = "0";
    document.getElementsByTagName('head')[0].appendChild(meta_browsi);
</script><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170915055447/f/plugins/bxslider/jquery.bxslider.css"/><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/epic\/epic-mobile\/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099","description":"","keywords":"","pub_time":"2019-06-07 14:26:41"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"epic","subCategory1_id":"13","subCategory2":"epic-mobile","subCategory2_id":"362","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link rel="next" href="https://peru.com/epic/epic-mobile/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099-1936851"></head><body id="epic" class="tpl-notaFotogaleria tpl-nota nota fotogaleria epic-mobile "><!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>--><!-- <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script> --><script type="text/javascript">
    document.addEventListener("readystatechange", function() {
    if ("complete" === document.readyState) {
        var NotififyModule = document.getElementById('WidNotDia');
        var div_nota_vslider = document.getElementById('ads_d_vslider');
        var ButtonUpN = document.getElementById('btnUp');
        if (NotififyModule) {
            var CloseNotififyModule = document.getElementsByClassName("WidNotDia-btnClose")[0];
            loadVslider(NotififyModule,div_nota_vslider,45);
            CloseNotififyModule.onclick = function() {
                div_nota_vslider.style.bottom='0px';
            };
        }else if(ButtonUpN){
            loadVslider(ButtonUpN,div_nota_vslider,30);
        }
    }
    });

    function loadVslider(DivOtherELE,div_nota_vslider,HDiVslid) {
        var events = ['scroll', 'touchmove'];
            events.forEach(function (event) {
                window.addEventListener(event, function () {
                    var self = this;
                    if(Array.from(DivOtherELE.classList).indexOf('is-show') != -1){
                        div_nota_vslider.style.bottom = (DivOtherELE.offsetHeight + HDiVslid) + 'px';
                        div_nota_vslider.style.transition = "all .5s ease-in-out";
                    }else if(DivOtherELE.hasAttribute('show')){
                        div_nota_vslider.style.bottom = (DivOtherELE.offsetHeight + HDiVslid) + 'px';
                        div_nota_vslider.style.transition = "all .5s ease-in-out";
                    }else{
                        div_nota_vslider.style.bottom='0px';
                    }
                });
            });
    }
</script><div id="ads_d_vslider" style="right: 0; bottom: 0px; width: 400px; position: fixed; z-index: 999999999;"></div><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main id="wrapper-pc" class="wrapper-pc" style="margin: 0px auto; max-width: 1000px; padding: 0px 10px;" ><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"epic",ss:"epic_mobile",eIs:["cintillo","fotogaleria_1","fotogaleria_2","fotogaleria_3","inline","jalador","left","recomendador","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><div id="ads_d_skin"></div><div id="oreja_div" style="top:0px;right:0px;"></div><div ng-if="mostrarCintillo" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/cintillo.tmpl.html'"></div><div ng-if="mostrarFlyout" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/flyout.tmpl.html'"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div id="ads_d_top" style="text-align:center;"></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li> --></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias?ref=menu_top" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto?ref=menu_top" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia?ref=menu_top" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes?ref=menu_top" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos?ref=menu_top" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres?ref=menu_top" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes?ref=menu_top" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro?ref=menu_top" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento?ref=menu_top" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos?ref=menu_top" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica?ref=menu_top" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities?ref=menu_top" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine?ref=menu_top" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo?ref=menu_top" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad?ref=menu_top" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad?ref=menu_top" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales?ref=menu_top" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo?ref=menu_top" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas?ref=menu_top" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera?ref=menu_top" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias?ref=menu_top" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic?ref=menu_top" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia?ref=menu_top" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile?ref=menu_top" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends?ref=menu_top" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos?ref=menu_top" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales?ref=menu_top" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook?ref=menu_top" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube?ref=menu_top" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter?ref=menu_top" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram?ref=menu_top" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol?ref=menu_top" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018?ref=menu_top" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018?ref=menu_top" title="Fixture">Estadísticas</a></li><li><a href="https://peru.com/futbol/descentralizado?ref=menu_top" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero?ref=menu_top" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional?ref=menu_top" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america?ref=menu_top" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores?ref=menu_top" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="ads_d_cintillo" style=""></div><div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota"><div style="display:none" data-asic="comscore" data-name="epic.epic-mobile.nota.huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone.galeria.1936849" data-idnota="609099"></div><div class="NewGallery-header"><h1 class="NewGallery-header-title">Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedió</h1><div class="NewGallery-date mobile"></div></div><div class="NewGallery-subHeader" style=""><div class="NewGallery-subHeader-leftSide"><div class="NewGallery-subHeader-leftSide-column"><div class="social-btns"><!-- <div> --><!-- <div class="NewGallery-date desktop"> --><!-- </div> --><!-- </div> --><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fhuawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi&oacute;&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fhuawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi&oacute;&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fhuawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="NewGallery-subHeader-rightSide"><div class="NewGallery-pager">Foto <span>1</span> de 4</div></div></div><div class="NewGallery-grid"><div class="NewGallery-leftSide"><div class="NewGallery-content"><div class="imgcss imgcss--16x9"><figure class="media NewGallery-content-figure"><img src="https://cde.peru.com//ima/0/1/9/3/6/1936849/924x530/huawei-mate.jpg" alt="	Conectaron el Huawei Mate X a unan red 5G y no creer&aacute;s lo m&aacute;ximo de velocidad que alcanz&oacute;. (Foto: Captura)" title="	Conectaron el Huawei Mate X a unan red 5G y no creer&aacute;s lo m&aacute;ximo de velocidad que alcanz&oacute;. (Foto: Captura)"></figure></div></div><div class="NewGallery-caption"><p>	Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)</p></div></div><div class="NewGallery-rightSide"><div id="ads_d_fotogaleria1" style=""></div></div></div></div><div class="anchorMenInt"></div><div id="wrapper"><div class="ads_vertical_right"><div id="expandingAdTarget"></div><div id="epl_impact_div"></div><div id="ads_d_zocalo2" style=""></div></div><div class="ads_vertical_left"><div id="impact"></div><div id="ads_d_zocalo1" style=""></div><!--<div id="eplAdDiv_VL"></div>--></div><section class="cnt_nota"><article class="nota"><a name="el_titular"></a><div class="clear"></div><div class="banner-ads-flujo"></div><div class="nota_opts"><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">07.06.2019 / 14:26 PM</span></div><div id="ads_d_inline"></div><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p>A pesar de que rumores vienen y van, <a href="https://peru.com/epic/epic-mobile/huawei-mate-x-puedes-descargar-1-gbps-2-peliculas-netflix-segundo-fotos-viral-noticia-608995"><strong>Huawei</strong></a> sigue con su trabajo y está preparando el lanzamiento oficial de venta de su próximo y primer smartphone plegable, el <a href="https://peru.com/epic/epic-mobile/este-problema-que-tendran-smartphones-plegables-todo-mundo-fotos-noticia-599543"><strong>Huawei Mate X</strong></a>.</p><p>Este dispositivo, que tiene una pantalla que es capaz de doblarse en dos, no solamente cuenta con una tecnología bastante futurista, sino también es capaz de conectarse al <a href="https://peru.com/epic/tecnologia/bbc-hizo-transmision-vivo-internet-5g-y-se-quedo-sin-datos-al-instante-fotos-viral-noticia-608957"><strong>5G</strong></a>.</p><p>Como se sabe, <a href="https://peru.com/epic/epic-mobile/huawei-mate-x-version-economica-se-alista-proximos-meses-fotos-viral-noticia-604450"><strong>Huawei</strong></a>, junto con diversas operadoras, están impulsando la red 5G en gran cantidad de mundo, incluyendo en el Perú. Las pruebas han generado que las velocidades del dispositivo de la compañía china sean bastante superiores al 4G.</p><p><figure class="princonten_ele" data-fid="1936851" class="" style="position:relative"><img src="https://cde.peru.com/ima/0/1/9/3/6/1936851/611x458/huawei-mate.jpg" alt="	Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)" title="	Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)" width="100%" height="auto"/><figcaption class="leyenda-foto">	Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)</figcaption></figure></p><p>Es por ello que sometieron a uno de los primeros dispositivos en tener 5G, el <a href="https://peru.com/epic/epic-mobile/huawei-mantiene-que-lanzara-junio-su-plegable-pese-al-fallo-samsung-noticia-604409"><strong>Huawei Mate X</strong></a>, a prueba y no creerás los resultados que alcanzaron.</p><p>Según se muestra en el video compartido por la compañía Kevin Ho, director de la línea de handsets de Huawei Consumer Business Group, muestra la velocidad de datos que es posible alcanzar en una red 5G: 1Gbps en descarga y hasta 100Mbps de subida.</p><p><figure class="princonten_ele" data-fid="1936852" class="" style="position:relative"><img src="https://cde.peru.com/ima/0/1/9/3/6/1936852/611x458/huawei-mate.jpg" alt="	Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)" title="	Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)" width="100%" height="auto"/><figcaption class="leyenda-foto">	Conectaron el Huawei Mate X a unan red 5G y no creerás lo máximo de velocidad que alcanzó. (Foto: Captura)</figcaption></figure></p><p>La prueba fue llevada a cabo en un laboratorio de investigación y desarrollo de Huawei en Shanghái, China, utilizando una red de pruebas 5G de Huawei. De esta forma, se hace patente el alcance que tiene tanto la tecnología de redes de Huawei, como su capacidad en el desarrollo de smartphones plenamente compatibles con tecnología de telecomunicaciones de última generación.</p><p><iframe width="100%" height="315" src="https://www.youtube.com/embed/ev52ZF7MNlk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><br/><br/><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/epic"><meta itemprop="name" content="Epic"/><span>Epic</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/epic/epic-mobile"><meta itemprop="name" content="EPIC Mobile"/><span>EPIC Mobile</span></a><meta itemprop="position" content="2"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/epic/tecnologia/huawei-presento-su-tecnologia-wi-fi-6-que-hara-que-tu-internet-sea-mas-rapido-fotos-viral-noticia-608296?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Huawei presentó su tecnología Wi-fi 6 que hará que tu internet sea más rápido</a></p></li><li><p><a href="https://peru.com/epic/epic-mobile/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Este es el WhatsApp chino que es también Facebook y Messenger</a></p></li><li><p><a href="https://peru.com/epic/epic-mobile/whatsapp-ya-no-funcionara-smartphones-huawei-fotos-viral-facebook-noticia-609042?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">¿WhatsApp ya no estará en los próximos smartphones de Huawei?</a></p></li><li><p><a href="https://peru.com/epic/epic-mobile/huawei-asi-luce-su-nuevo-sistema-operativo-sin-usar-android-fotos-viral-noticia-608823?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Huawei: así luce su nuevo sistema operativo sin usar Android</a></p></li><li><p><a href="https://peru.com/epic/epic-mobile/samsung-se-suma-lg-investigacion-6g-cuando-aun-aterriza-5g-noticia-608820?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Samsung se suma a LG en la investigación del 6G cuando aún aterriza el 5G</a></p></li><li><p><a href="https://peru.com/epic/tecnologia/huawei-apoyara-desarrollo-inteligencia-artificial-rusia-noticia-608945?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Huawei apoyará el desarrollo de la inteligencia artificial en Rusia</a></p></li><li><p><a href="https://peru.com/epic/epic-mobile/huawei-mate-30-esta-posible-fecha-presentacion-smartphone-fotos-viral-noticia-608677?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Huawei Mate 30: esta es la posible fecha de la presentación del smartphone</a></p></li><li><p><a href="https://peru.com/epic/tecnologia/china-abre-lista-empresas-no-fiables-veto-eeuu-huawei-noticia-608430?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">China abre una lista de "empresas no fiables" tras el veto de EE.UU. a Huawei</a></p></li><li><p><a href="https://peru.com/epic/epic-mobile/huawei-mate-x-puedes-descargar-1-gbps-2-peliculas-netflix-segundo-fotos-viral-noticia-608995?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Huawei Mate X puedes descargar 1 GBps o 2 películas de Netflix en un segundo</a></p></li><li><p><a href="https://peru.com/epic/epic-mobile/huawei-mate-20-pro-regresa-pagina-beta-android-q-fotos-viral-smartphone-china-estados-unidos-noticia-608400?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Huawei Mate 20 Pro regresa a la página de la beta de Android Q</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fhuawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi&oacute;&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fhuawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Huawei Mate X fue sometido a prueba de velocidad 5G y esto sucedi&oacute;&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fhuawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="tags" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-huawei-mate-239095" rel="tag"><span>Huawei Mate X</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-huawei-102956" rel="tag"><span>Huawei</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-smartphone-819" rel="tag"><span>Smartphone</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-5g-147527" rel="tag"><span>5G</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-1731" rel="tag"><span>Fotos</span></a></h3></div><div id="ads_d_left" style="text-align:center;"></div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script></article><div id="ads_d_recomendador" style=""></div><div class="clear"></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="609099$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en EPIC Mobile </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/whatsapp-ya-no-funcionara-smartphones-huawei-fotos-viral-facebook-noticia-609042?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAADw5KsMzDq8uD1tZSiknG3CIrLO32hYE1mNeQCYkGB8tSmguIgkFOJmLaJiKZQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936692/384x288/whatsapp.jpg" alt="&iquest;WhatsApp ya no estar&aacute; en los pr&oacute;ximos smartphones de Huawei?" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;WhatsApp ya no estar&aacute; en los pr&oacute;ximos smartphones de Huawei?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAMIAAIb+krPulN0pEoT8kOEnEgAAAAAAAAAAACwAAAAABQADAAADBwgh0EMttgQAOw==" data-original="https://cde.peru.com//ima/0/1/9/3/4/1934200/384x288/whatsapp.jpg" alt="Este es el WhatsApp chino que es tambi&eacute;n Facebook y Messenger" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Este es el WhatsApp chino que es tambi&eacute;n Facebook y Messenger</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/whatsapp-aparece-misteriosos-boton-que-aterra-miles-usuarios-fotos-viral-wasap-noticia-608925?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALje6bLY4xc7Sfr6+qe8wbTY5LXa46zU3nmep6HGz/////Ho4wAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByXF1YoAOw==" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936242/384x288/whatsapp.jpg" alt="WhatsApp: aparece misterioso bot&oacute;n que aterra a miles de usuarios" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">WhatsApp: aparece misterioso bot&oacute;n que aterra a miles de usuarios</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/whatsapp-este-truco-podras-liberar-espacio-culpa-app-noticia-608733?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAAAHM5TkXXreSA+i8MrN4PLx7z3lChvSBMzAwgAQQeTl3QAveefj5AA3ePXz9gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/5/1935709/384x288/whatsapp.jpg" alt="WhatsApp: con este truco podr&aacute;s liberar espacio por culpa de la app" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">WhatsApp: con este truco podr&aacute;s liberar espacio por culpa de la app</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/whatsapp-puedes-saber-quien-vio-tu-foto-perfil-esta-verdad-noticia-609045?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAMC+w72MLcC0tqussRQPC7+9wHSivLe2vKuqr4aHiwoKCLCvtaemrJOSmHR4eQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936702/384x288/whatsapp.jpg" alt="WhatsApp: &iquest;puedes saber qui&eacute;n vio tu foto de perfil? Esta es la verdad" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">WhatsApp: &iquest;puedes saber qui&eacute;n vio tu foto de perfil? Esta es la verdad</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/whatsapp-si-tienes-iphone-ya-no-podras-realizar-esta-opcion-fotos-viral-wasap-noticia-608934?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAG0xDHo/HXPBXE4pF2JYY49gKHdCFkmLHZASAHVfdgACAAMABXJRG6W6y28rGAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936262/384x288/whatsapp.jpg" alt="WhatsApp: si tienes un iPhone ya no podr&aacute;s realizar esta opci&oacute;n" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">WhatsApp: si tienes un iPhone ya no podr&aacute;s realizar esta opci&oacute;n</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/ios-13-estos-son-iphone-y-ipad-que-no-se-actualizaran-nunca-mas-fotos-viral-smartphone-noticia-608665?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAMIAAPPz8Z+d6P///+3t68WuXvn5+ejo5jMDaSwAAAAABQADAAADCQghPCRFmMNEAgA7" data-original="https://cde.peru.com//ima/0/1/9/3/5/1935439/384x288/ios-13.jpg" alt="iOS 13: estos son los iPhone y iPad que no se actualizar&aacute;n nunca m&aacute;s" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">iOS 13: estos son los iPhone y iPad que no se actualizar&aacute;n nunca m&aacute;s</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/unboxing-samsung-galaxy-watch-active-40-mm-abrimos-caja-reloj-inteligente-fotos-viral-smartwatch-noticia-609091?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAN7i5TU6YEYrIkwoHEsqG9vg2t7j3Dk1KldALlItHUInHDAtKLm2r087ME4rGAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936820/384x288/samsung.jpg" alt="Unboxing Samsung Galaxy Watch Active 40 mm: abrimos la caja del reloj inteligente" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Unboxing Samsung Galaxy Watch Active 40 mm: abrimos la caja del reloj inteligente</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/epic/epic-mobile/secuestran-cuentas-whatsapp-traves-codigo-qr-noticia-609082?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAPb29vX39Pn5+TExMfz8/OTk5Pf39+vv8ODg4t3d3e/189zb1vbx7f/8/QAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFmsRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936800/384x288/whatsapp.jpg" alt="Secuestran cuentas de WhatsApp a trav&eacute;s del c&oacute;digo QR" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Secuestran cuentas de WhatsApp a trav&eacute;s del c&oacute;digo QR</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/362/609099/1"}' ><a id="MasEnSeccionButton" href="/epic/epic-mobile" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Epic-EPIC Mobile-Boton');"> Ver más en EPIC MOBILE </a></div></div></section><div class="central"><aside class="sidebar"><!--- [common/sidebar/right/epl:fotogaleria_2]--><div id="ads_d_fotogaleria2" style=""></div><!--- [common/sidebar/right/epl:jalador]--><div id="ads_d_jalador" style=""></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/turismo_sidebar_search]--><div class="WidgetTurismo WidgetTurismo--v2"><div class="WidgetTurismo-cover"><img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-cover.jpg" alt=""></div><div class="WidgetTurismo-header"><div class="WidgetTurismo-logo"><a href="/turismo" onclick="ga('send', 'event', 'Portada', 'Click', 'Sidebar-Turismo-Logo');"><img src="https://cdn.perucom3.e3.pe/f/turismoi/i/logo_210.png?v7" alt="Turismo Perú"></a></div><h2 class="WidgetTurismo-title">¡Viaja y Diviértete por el Perú!</h2></div><div class="WidgetTurismo-search"><h4 class="WidgetTurismo-search-title">¿Dónde quieres viajar?</h4><div class="WidgetTurismo-search-box"><select name="" id="select-region" class="WidgetTurismo-regions"><option value="cusco">Cusco</option><option value="ica">Ica</option><option value="lima">Lima</option><option value="junin">Junín</option><option value="huanuco">Huánuco</option><option value="arequipa">Arequipa</option><option value="san-martin">San Martin</option><option value="loreto">Loreto</option><option value="puno">Puno</option><option value="piura">Piura</option></select><span class="WidgetTurismo-search-box-text"><strong>Encuentra</strong> y <strong>compra</strong> el tour ideal</span><a href="" class="WidgetTurismo-search-box-button" id="WidgetTurismoSearchButton">Aquí</a></div></div><div class="WidgetTurismo-footer"><div class="WidgetTurismo-pay"><p>Paga con:</p><img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-pay.png" alt="" class="WidgetTurismo-pay-ways"></div></div></div><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-ya-no-funcionara-smartphones-huawei-fotos-viral-facebook-noticia-609042-1936692?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADw5KsMzDq8uD1tZSiknG3CIrLO32hYE1mNeQCYkGB8tSmguIgkFOJmLaJiKZQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936692/96x72/whatsapp.jpg" alt="¿WhatsApp ya no estará en los próximos smartphones de Huawei?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-ya-no-funcionara-smartphones-huawei-fotos-viral-facebook-noticia-609042-1936693?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAoKypEQaooUanIbTsOjaHYSamoQZ2W2KQ0JF/btskUKXjoRXTARXffvsPfutQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936693/96x72/whatsapp.jpg" alt="¿WhatsApp ya no estará en los próximos smartphones de Huawei?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-ya-no-funcionara-smartphones-huawei-fotos-viral-facebook-noticia-609042-1936694?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAB4wSN3p+SNAYMzDonhzVrnDzydIZyU/VvbnylJLO69rOiE8WhwwSCsiGwAAAAAAACwAAAAABQADAAAECxAEMUgR5qCkFmsRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936694/96x72/whatsapp.jpg" alt="¿WhatsApp ya no estará en los próximos smartphones de Huawei?"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/whatsapp-ya-no-funcionara-smartphones-huawei-fotos-viral-facebook-noticia-609042?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">¿WhatsApp ya no estará en los próximos smartphones de Huawei?</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288-1934200?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAIb+krPulN0pEoT8kOEnEgAAAAAAAAAAACwAAAAABQADAAADBwgh0EMttgQAOw==" data-original="https://cde.peru.com//ima/0/1/9/3/4/1934200/96x72/whatsapp.jpg" alt="Este es el WhatsApp chino que es también Facebook y Messenger "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288-1934201?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAMmvsPX28ALqAuPPxv/CqtGxtALoAgLnBNzYzb64vBoZHry8vt/PrdzVucrHzgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/4/1934201/96x72/whatsapp.jpg" alt="Este es el WhatsApp chino que es también Facebook y Messenger "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288-1934202?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPb6/TbOLhkLCKuvutDCv8bK1YNFOiikIIxdSaiFX9Sxi9KqecqXYEFCRgECBgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/4/1934202/96x72/whatsapp.jpg" alt="Este es el WhatsApp chino que es también Facebook y Messenger "></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Este es el WhatsApp chino que es también Facebook y Messenger </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-este-truco-podras-liberar-espacio-culpa-app-noticia-608733-1935709?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAAHM5TkXXreSA+i8MrN4PLx7z3lChvSBMzAwgAQQeTl3QAveefj5AA3ePXz9gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/3/5/1935709/96x72/whatsapp.jpg" alt="WhatsApp: con este truco podrás liberar espacio por culpa de la app"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-este-truco-podras-liberar-espacio-culpa-app-noticia-608733-1935710?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAP////f39/n5+fr6+vT09AAAAAAAAAAAACwAAAAABQADAAADCAgh0DMNEAgSADs=" data-original="https://cde.peru.com//ima/0/1/9/3/5/1935710/96x72/whatsapp.jpg" alt="WhatsApp: con este truco podrás liberar espacio por culpa de la app"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-este-truco-podras-liberar-espacio-culpa-app-noticia-608733-1935711?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAIAAAP////r6+iwAAAAABQADAAACBgQShnkIBQA7" data-original="https://cde.peru.com//ima/0/1/9/3/5/1935711/96x72/whatsapp.jpg" alt="WhatsApp: con este truco podrás liberar espacio por culpa de la app"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/whatsapp-este-truco-podras-liberar-espacio-culpa-app-noticia-608733?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">WhatsApp: con este truco podrás liberar espacio por culpa de la app</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-aparece-misteriosos-boton-que-aterra-miles-usuarios-fotos-viral-wasap-noticia-608925-1936242?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALje6bLY4xc7Sfr6+qe8wbTY5LXa46zU3nmep6HGz/////Ho4wAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByXF1YoAOw==" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936242/96x72/whatsapp.jpg" alt="WhatsApp: aparece misterioso botón que aterra a miles de usuarios "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-aparece-misteriosos-boton-que-aterra-miles-usuarios-fotos-viral-wasap-noticia-608925-1936243?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAIoeHoYaGvr6+nQbF8MkIdDk7bgYILAbF60UFpsVFp8REJ0XFAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEIQYp1ByU1IoAOw==" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936243/96x72/whatsapp.jpg" alt="WhatsApp: aparece misterioso botón que aterra a miles de usuarios "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/epic/epic-mobile/whatsapp-aparece-misteriosos-boton-que-aterra-miles-usuarios-fotos-viral-wasap-noticia-608925-1936244?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAAAAAACAPb29vr6+gICAkA7NcDBxV5US3h5e8fIygAAAAAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxox6UAIgAOw==" data-original="https://cde.peru.com//ima/0/1/9/3/6/1936244/96x72/whatsapp.jpg" alt="WhatsApp: aparece misterioso botón que aterra a miles de usuarios "></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/whatsapp-aparece-misteriosos-boton-que-aterra-miles-usuarios-fotos-viral-wasap-noticia-608925?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">WhatsApp: aparece misterioso botón que aterra a miles de usuarios </a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/epic" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/perured]--><!-- <div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> --><style> .wrap-perured{ background: #fff; padding: 10px 0 0; margin: 10px 0; } .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{ max-width: 300px; margin: 0 auto; } .perured-header-inner { border-bottom: #084B9E 2px solid; color: #252525; font-size: 15px; font-family: 'Arial', sans-serif; font-weight: bold; text-align: left; margin-bottom:5px; } .perured-footer{ height: auto; overflow: hidden; margin-bottom: 10px;	padding: 0 10px; } .perured-footer-text{ float: right; } .perured-footer-text-inner { font-weight: bold; color: #4C4C4C; font: 12px 'Arial', sans-serif; height: 20px; letter-spacing: 0px; margin: 0px; } .perured-footer-icon { padding-left: 10px; float: right; } .perured-footer-icon > img { width: 17px; height: 17px; } #cnt-perured-d header.an-native-headline, #cnt-perured-m header.an-native-headline{ background: none !important; width: 100% !important; } #cnt-perured-d .an-native-img, #cnt-perured-m .an-native-img{ width: 100%; } #cnt-perured-d .an-native-ad, #cnt-perured-m .an-native-ad{	max-width: 100% !important; height: auto; overflow: hidden; }</style><div class="wrap-perured"><div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés</p></div><div id="cnt-perured-d"></div><div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div><div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div></div></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/esto-sucede-si-reportas-usuario-whatsapp-fotos-noticia-576047?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">WhatsApp: esto es lo que ocurre si reportas a un usuario por la aplicación</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/snapchat-este-filtro-aplicacion-podras-volverte-nino-paso-fotos-viral-smartphone-noticia-606829?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Snapchat: con este filtro de la aplicación podrás volverte niño en un paso</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/snapchat-polemico-filtro-te-transforma-hombre-mujer-y-viceversa-fotos-viral-smartphone-noticia-606591?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Snapchat: polémico filtro te transforma de hombre a mujer y viceversa</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/esta-aplicacion-podras-saber-si-habra-temblor-lima-segundos-antes-fotos-viral-noticia-566035?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Con esta aplicación podrás saber si habrá un sismo en Lima segundos antes</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/tecnologia/huawei-presento-su-tecnologia-wi-fi-6-que-hara-que-tu-internet-sea-mas-rapido-fotos-viral-noticia-608296?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Huawei presentó su tecnología Wi-fi 6 que hará que tu internet sea más rápido</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/huawei-asi-luce-su-nuevo-sistema-operativo-sin-usar-android-fotos-viral-noticia-608823?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Huawei: así luce su nuevo sistema operativo sin usar Android</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/este-whatsapp-chino-que-tambien-facebook-y-messenger-fotos-viral-smartphone-noticia-608288?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Este es el WhatsApp chino que es también Facebook y Messenger</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/huawei-estas-posibles-apps-google-play-ya-no-funcionaran-tu-smartphone-fotos-viral-celulares-noticia-607144?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Huawei: estas posibles apps de Google Play ya no funcionarán en tu smartphone</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/epic-mobile/celebrando-orgullo-gay-google-festeja-50-anos-marchas-lgtbq-colorido-doodle-fotos-viral-smartphone-noticia-608655?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Celebrando el Orgullo: Google festeja los 50 años de marchas LGTBQ con colorido doodle</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/epic/tecnologia/bbc-hizo-transmision-vivo-internet-5g-y-se-quedo-sin-datos-al-instante-fotos-viral-noticia-608957?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">BBC hizo transmisión en vivo con internet 5G y se quedó sin datos al instante</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:fotogaleria_3]--><div id="ads_d_fotogaleria3" style=""></div></aside><div class="clear"></div></div><div class="clear"></div></div><div id="zocalo_div"></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li> --><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div style="color: gray; font-size: 14px; font-weight: 700; margin-bottom: 20px;">Editor Periodístico: Ernesto Cegarra </div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/politica-cookies" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Política de Cookies');">Política de Cookies</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">Actualidad</a></li><li class=""><a class="HotLinks-link">Mundo</a></li><li class=""><a class="HotLinks-link">Entretenimiento</a></li><li class=""><a class="HotLinks-link">Fútbol</a></li><li class=""><a class="HotLinks-link">Deportes</a></li><li class=""><a class="HotLinks-link">Inperfectas</a></li><li class=""><a class="HotLinks-link">Epic</a></li><li class=""><a class="HotLinks-link">EducaciónyCarrera</a></li><li class=""><a class="HotLinks-link">EstilodeVida</a></li><li class=""><a class="HotLinks-link">Viajes</a></li><li class=""><a class="HotLinks-link">RedesSociales</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/9/3/6/1936938/628x353/peru.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Más de 2 millones de peruanos de áreas rurales tendrán agua clorada</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="	https://cde.peru.com//ima/0/1/9/3/6/1936784/150x112/perucom.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Martín Vizcarra: Pocas veces el Perú ha tenido la gran oportunidad de cambiar su historia</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/3/6/1936889/150x112/poder-judicial.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Profesora que atropelló a menores en Miraflores será internada en penal ‘Virgen de Fátima'</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/3/6/1936765/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Jorge Muñoz califica de “acertada” que Perú solicite visa a ciudadanos venezolanos</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/3/6/1936749/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Carlos Tubino: "En Fuerza Popular no tenemos los votos para sacar a Salaverry de la Mesa Directiva"</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"13","not_tagdax_autorefresh":true,"cid":"362"};

</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20181210050056/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201806011922"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201806011922" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201806011922","path":"https://ecoid.pe/","viewSignWall":8}</script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 13;
</script><script type="text/javascript">
var fotogaleria_nid = 609099;
var category_id = 362;
(function() {
    if(!window.localStorage) return;
    var get_cache = function(name){
        var cache = window.localStorage[name]?(JSON.parse(window.localStorage[name])) : ((name=='visited')?{}:[]);

        var now = (Math.floor(Date.now() / 1000));
        if(cache && (name=='visited')) for(c in cache){
            if((cache[c] + 86400) < now)
                cache[c] = undefined;
        }
        return cache;
    };
    var set_cache = function(name, value){
        window.localStorage[name] = JSON.stringify(value);
    };
    window.setTimeout(function(){
        var cache = get_cache('visited');
        if(!cache[fotogaleria_nid])
        {
            cache[fotogaleria_nid] = (Math.floor(Date.now() / 1000));
            set_cache('visited', cache);
        }
        
        var category_cache = get_cache('cat_view');
        var found = category_cache.indexOf(category_id);
        
        if(found>=0)
            category_cache.splice(found,1);
        category_cache.push(category_id);
        if(category_cache.length>5)
            category_cache.shift();
        set_cache('cat_view', category_cache);
        
    }, 2000)
})();
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'epic,epic-mobile,huawei-mate,huawei,smartphone,5g,fotos';
                _sf_async_config.authors = 'ryupanqui';
                    _sf_async_config.type = 'Galeria';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
      var viewer  = [];
              function contador_fotogaleria(){
          _s = new specom({render:'slider, moreNews,ModSliHom,footergh', nid:'13/609099', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script></div><script type="text/javascript">
    var galleryData = {"sources":[{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/3\/6\/1936849\/924x530\/huawei-mate.jpg","caption":"\tConectaron el Huawei Mate X a unan red 5G y no creer\u00e1s lo m\u00e1ximo de velocidad que alcanz\u00f3. (Foto: Captura)","thumb":"\/ima\/0\/1\/9\/3\/6\/thumb\/1936849.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAANPS0P86Hf+cIdLRzb++vMO8sgMDBZV+\/93Y1cC2tKWalHt4b9nU0ce+tcK4tgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Conectaron el Huawei Mate X a unan red 5G y no creer&aacute;s lo m&aacute;ximo de velocidad que alcanz&oacute;. (Foto: Captura)","id":"1936849"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/3\/6\/1936851\/924x530\/huawei-mate.jpg","caption":"\tConectaron el Huawei Mate X a unan red 5G y no creer\u00e1s lo m\u00e1ximo de velocidad que alcanz\u00f3. (Foto: Captura)","thumb":"\/ima\/0\/1\/9\/3\/6\/thumb\/1936851.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAKmspY6XvpCZwIuXv2RIMKN8a7jB6LnH6pWgzZ+r3Z+lycDJ6sTN7qSr1zc5SAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Conectaron el Huawei Mate X a unan red 5G y no creer&aacute;s lo m&aacute;ximo de velocidad que alcanz&oacute;. (Foto: Captura)","id":"1936851"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/3\/6\/1936852\/924x530\/huawei-mate.jpg","caption":"\tConectaron el Huawei Mate X a unan red 5G y no creer\u00e1s lo m\u00e1ximo de velocidad que alcanz\u00f3. (Foto: Captura)","thumb":"\/ima\/0\/1\/9\/3\/6\/thumb\/1936852.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAALOsvCUXFxEPGhcVGJdlRLZEQzklMA4OGhIQFYsyLs2blOPh5nBCK72xs6J2XQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Conectaron el Huawei Mate X a unan red 5G y no creer&aacute;s lo m&aacute;ximo de velocidad que alcanz&oacute;. (Foto: Captura)","id":"1936852"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/3\/6\/1936853\/924x530\/huawei-mate.jpg","caption":"\tConectaron el Huawei Mate X a unan red 5G y no creer\u00e1s lo m\u00e1ximo de velocidad que alcanz\u00f3. (Foto: Captura)","thumb":"\/ima\/0\/1\/9\/3\/6\/thumb\/1936853.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAOjp6x8eI0QrJ7iKT3tVMP5gX1I2KxASHocdEEoKCAQWJP39\/blsNlwpDtu4jgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Conectaron el Huawei Mate X a unan red 5G y no creer&aacute;s lo m&aacute;ximo de velocidad que alcanz&oacute;. (Foto: Captura)","id":"1936853"}],"type":"2","base_finish":"\/fotogalerias","baseURL":"https:\/\/peru.com\/epic\/epic-mobile\/huawei-mate-x-fue-sometido-prueba-velocidad-5g-y-esto-sucedio-fotos-viral-smartphone-noticia-609099","index":0,"wgt":0}    </script><script src="https://cdn.perucom3.e3.pe/asset/20180919044818/f/js/gallery-v2.js" type="text/javascript" ></script><script>
          document.addEventListener("readystatechange", function() {
              if ("complete" === document.readyState) {
                  var e = document.querySelectorAll(".central"),
                      f = e && e.previousSibling;
                  e && f && (e.clientHeight > window.innerHeight) && (e.style.top = "calc(100% - " + e.clientHeight + "px)")
              }
          });
        </script><style>.central{position:sticky;top:50px}</style></main><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script></body></html>