<!doctype html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es" class="no-js"  >
<!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Superalimentos peruanos presentes en importante feria de alimentos de Hong Kong | Foto 1 de 5 | Economía y Finanzas | Actualidad | Peru.com</title>

    		
		<!--- DNS -->
		<link rel="dns-prefetch" href="//statics.ecoid.pe"/>
		<link rel="dns-prefetch" href="//ecoid.pe"/>
	    <link rel="dns-prefetch" href="//tags.bluekai.com"/>
	    <link rel="dns-prefetch" href="//tags.bkrtx.com"/>
	    <link rel="dns-prefetch" href="//static.chartbeat.com"/>
	    <link rel="dns-prefetch" href="//s.clickiocdn.com"/>
	    <link rel="dns-prefetch" href="//www.google-analytics.com/"/>
	    <link rel="dns-prefetch" href="//code2.adtlgc.com/"/>
	    <link rel="dns-prefetch" href="//code3.adtlgc.com/"/>
	    <link rel="dns-prefetch" href="//cdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//akl.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//us.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//ads.us.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/>
	    <link rel="dns-prefetch" href="//admp-tc.peru.com/"/>
	    <link rel="dns-prefetch" href="//cdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//scdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//fonts.googleapis.com/"/>
	    <link rel="dns-prefetch" href="//fonts.gstatic.com"/>
	    <link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/>
	    <link rel="dns-prefetch" href="//cde.peru.com"/>
		<!--- DNS --> 
    <link rel="dns-prefetch" href="//connect.facebook.net"/>
    <link rel="dns-prefetch" href="//www.facebook.com"/>
    <link rel="dns-prefetch" href="//staticxx.facebook.com"/>
    <link rel="dns-prefetch" href="//player.ooyala.com"/>

    <link rel="shortcut icon" href="https://peru.com/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/>
    <link rel="publisher" href="https://plus.google.com/+perucom"/>

    <link rel="canonical" href="https://peru.com/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218"/>

        <link rel="amphtml" href="https://peru.com/amp/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218">
    
    <meta name="description" content="Los arándanos, la quinua y los espárragos lideran la lista de los superalimentos con los que el Perú pretende conquistar al consumidor más exigente en Asia. Foto 1"/>
    <meta name="keywords" content="Perú, Fotos"/>
    <meta name="news_keywords" content="Perú, Fotos"/>
    <meta name="robots" content="index,follow"/>
    <meta name="googlebot" content="index, follow"/>
    <meta name="theme-color" content="#000000"/>

    <!-- Pinned Site -->
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-tooltip" content="Noticias de Peru.com" />
<meta name="msapplication-starturl" content="https://peru.com/?ref=msapp" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-navbutton-color" content="#e11f1b" />
<meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-TileColor" content="#e11f1b"/>
<!-- fin Pinned Site -->
    
    <meta name="apple-mobile-web-app-title" content="Perú.com"/>
    <link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">

    <meta name="lang" content="es"/>
    <meta name="origen" content="Perú.com"/>
    <meta name="subject" content="noticias"/>
    <meta name="organization" content="Perú.com"/>
    <meta name="Generator" content="Perú.com"/>
    <meta name="locality" content="Lima, Peru"/>
    <meta http-equiv="Pragma" content="no-cache"/>
    <meta http-equiv="Expires" content="0"/>
    <link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/>
    <meta name="author" content="Redacción Peru.com"/>
    <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/>

    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@perucomweb"/>
    <meta name="twitter:creator" content="@perucomweb"/>
    <meta name="twitter:title" content="Superalimentos peruanos presentes en feria de alimentos de Hong Kong"/>
    <meta name="twitter:image" content="https://cde.peru.com/ima/0/1/7/0/0/1700784/peru.jpg"/>
    <meta name="twitter:image:alt" content="Perú apuesta por la exportación de alimentos de primera clase en su conquista del mercado chino, donde presentó para toda Asia su campaña de Super Foods Perú, durante la inauguración de la feria Asia Fruit Logistica que se celebra en Hong Kong. (EFE)"/>
    <meta name="twitter:description" content="Los arándanos, la quinua y los espárragos lideran la lista de los superalimentos con los que el Perú pretende conquistar al consumidor más exigente en Asia. Foto 1"/>
    <!-- fin Twitter Card -->

    <!-- Open Graph -->
    <meta property="og:title" content="Superalimentos peruanos presentes en feria de alimentos de Hong Kong"/>
    <meta property="og:description" content="Los arándanos, la quinua y los espárragos lideran la lista de los superalimentos con los que el Perú pretende conquistar al consumidor más exigente en Asia. Foto 1"/>
    <meta property="og:image" content="https://cde.peru.com/ima/0/1/7/0/0/1700784/peru.jpg"/>
    <meta property="og:image:width" content="924"/>
    <meta property="og:image:height" content="530"/>
    <meta property="og:image:type" content="image/jpeg"/>
    <meta property="og:url" content="https://peru.com/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218"/>
    <meta property="og:site_name" content="Perú.com"/>
    <meta property="og:locale" content="es_LA"/>
    <meta property="og:type" content="article"/>
    <meta property="article:author" content="https://www.facebook.com/portalperucom"/>
    <meta property="article:section" content="Actualidad"/>
    <meta property="article:tag" content=""/>
    <meta property="article:published_time" content="2017-09-06T08:23:10-05:00"/>
    <meta property="article:modified_time" content="2017-09-06T08:23:10-05:00"/>
    <meta property="article:publisher" content="https://www.facebook.com/portalperucom"/>
    <meta property="fb:app_id" content="1558336024491879"/>
    <!-- fin Open Graph -->

    <link rel="image_src" type="image/jpeg" href="https://cde.peru.com/ima/0/1/7/0/0/1700784/peru.jpg" />

    <script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"http:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/+perucom","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}
</script>
<script type="application/ld+json">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</script>

    
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra">
  
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170901033725/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170802103708/f/css/responsive.min.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170508035424/f/ooyala/v4.8.5/html5-skin.min.css"  />  
    

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>


<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />
<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->  


  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>     
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"\/\/peru.com\/actualidad\/economia-y-finanzas\/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218","description":"","keywords":"","pub_time":"2017-09-06 08:23:10"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"actualidad","subCategory1_id":"1","subCategory2":"economia-y-finanzas","subCategory2_id":"124","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.url = document.location.protocol+dataLayer.window.url;
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->

  
 <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- SmartAdServer -->
<script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script>
<!-- SmartAdServer --> 


<!--[if (IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201705290528" defer></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201705290528" ></script>
<![endif]-->


<script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript" src="https://code3.adtlgc.com/js/elcom-dash-article.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","actualidad":"seccion","economia-y-finanzas":"categoria","peru":"tag-noticia","fotos":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector(".Footer-links ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script>




    <!---LINK GALERIA SEO -->      
                <link rel="next" href="https://peru.com/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218-1700785">
        
            

  </head>
  <body id="actualidad" class="tpl-notaFotogaleria tpl-nota section nota economia-y-finanzas  ">
  <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script>      <div id="fb-root"></div> 
    <!-- EnReach -->
    <script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_init.js"></script>
    <!--<script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_init.js" ></script>-->
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=actualidad.economia-y-finanzas.nota.superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong.galeria.1700784&idnota=532218');
// ]]>
</script>
<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=actualidad.economia-y-finanzas.nota.superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong.galeria.1700784&idnota=532218" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->      
      <script  type="text/javascript">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</script>

<script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_placements_init.js"></script>  
        
  


<!-- Header -->
<div class="ads_960x90" data-debug='11'>
    <div class="top_center">
        <!-- DESKTOP -->
<div class="banner-ads-flujo">
    <script type="text/javascript">
        eplAD4M("Top");
    </script>
</div>    </div>
</div>
<div class="Hv2-container" id="Hv2-container">
    <div class="Hv2" id="Hv2">
        
                <header class="Hv2-header">
            <div class="Hv2-header-content wrap">
                <span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span>
                <form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);">
                    <input class="input" type="text" placeholder="Buscar" name="b">
                    <button class="btn" type="submit"><i class="icon-search"></i></button>
                </form><a class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></a>
            </div>
        </header>
        <div class="Hv2-options">
            <div class="Hv2-options-extra">
                <div class="wrap">
                    <div class="Hv2-options-extra-user">
                      <div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div>
                    </div>
                    <div class="Hv2-options-extra-siguenos">Síguenos
                        <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow">
                            <li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li>
                            <li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li>
                            <li><a class="gp" href="https://plus.google.com/+perucom" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="wrap">
                <div class="Hv2-options-menu">
                    <nav class="Hv2-Menu">
                        <ul>
                            <li class="Hv2-Menu-item">
                                <ul class="Hv2-Menu-cat">
                                    <li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li>
                                    <li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li>
                                    <li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
                                    <li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li>
                                    <li><a href="https://peru.com/videos" title="Videos">Videos</a></li>
                                    <li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li>
                                    <li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>
                                    <li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li>
                                    <li><a href="https://peru.com/retro" title="Retro">Retro</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li>
                                    <li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li>
                                    <li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li>
                                    <li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li>
                                    <li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li>
                                    <li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li>
                                    <li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li>
                                    <li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li>
                                    <li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li>
                                    <li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li>
                                    <li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li>
                                    <li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li>
                                    <!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>-->
                                    <li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li>
                                    <li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li>
                                    <li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li>
                                    <li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li>
                                    <li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/futbol/eliminatorias-rusia-2018" title="Rusia 2018">Rusia 2018</a></li>
                                    <li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li>
                                    <li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li>
                                    <li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li>
                                    <li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div><!-- End Header -->


<div class="boxMainContent">







        <div id="expandible_div">
      <!-- <div id="eplAdDiv_Layer"></div> -->    </div>
        <!-- Gallery V2 -->
    <div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota">
      <div style="display:none" data-asic="comscore" data-name="actualidad.economia-y-finanzas.nota.superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong.galeria.1700784" data-idnota="532218"></div>
      <div class="NewGallery-header">
                      
                              <!-- PUBLICIDAD TOP MOVIL -->    
             
          <h1 class="NewGallery-header-title">Superalimentos peruanos presentes en feria de alimentos de Hong Kong </h1>
          <div class="NewGallery-date mobile">
                        <ul class="dateline">
  <li class="autor">
    <a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a>
  </li>
    <li class="fecha">
    <a href="https://peru.com/archivo/2017-09-06">
      <time datetime="2017-09-06T08:23:10-05:00">06.09.2017 - 08:23</time>
    </a>
  </li>
</ul>          </div>
                </div>
  
      <div class="NewGallery-grid">
            <div class="NewGallery-subHeader" style="">
                <div class="NewGallery-subHeader-leftSide">
                
                    <div class="NewGallery-subHeader-leftSide-column">
                          <div class="social-btns">
			<div>
			<div class="NewGallery-date desktop">
      			<ul class="dateline">
  <li class="autor">
    <a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a>
  </li>
    <li class="fecha">
    <a href="https://peru.com/archivo/2017-09-06">
      <time datetime="2017-09-06T08:23:10-05:00">06.09.2017 - 08:23</time>
    </a>
  </li>
</ul>		  	</div>
	  	</div>
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Factualidad%2Feconomia-y-finanzas%2Fsuperalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Superalimentos peruanos presentes en feria de alimentos de Hong Kong&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Factualidad%2Feconomia-y-finanzas%2Fsuperalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218" onclick="(this.href='https://twitter.com/intent/tweet?text=Superalimentos peruanos presentes en feria de alimentos de Hong Kong&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Factualidad%2Feconomia-y-finanzas%2Fsuperalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
   
                    </div>
                </div>
                <div class="NewGallery-subHeader-rightSide">
                    <div class="NewGallery-pager"></div>
                </div>
            </div>
            <div class="NewGallery-content"> 
                <figure class="media NewGallery-content-figure">
                    <img  src="data:image/gif;base64,R0lGODdhBQADAOMAAHJses7U4tDRyamjlUsDG+Dc0Pni0tXLsL/J1dbJtlRVV8fS2NTNvcyWHL02PAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs="  alt="	Per&uacute; apuesta por la exportaci&oacute;n de alimentos de primera clase en su conquista del mercado chino, donde present&oacute; para toda Asia su campa&ntilde;a de Super Foods Per&uacute;, durante la inauguraci&oacute;n de la feria Asia Fruit Logistica que se celebra en Hong Kong. (EFE)" title="	Per&uacute; apuesta por la exportaci&oacute;n de alimentos de primera clase en su conquista del mercado chino, donde present&oacute; para toda Asia su campa&ntilde;a de Super Foods Per&uacute;, durante la inauguraci&oacute;n de la feria Asia Fruit Logistica que se celebra en Hong Kong. (EFE)">
                </figure>
            </div>
            <div class="NewGallery-caption">
                <p>	Perú apuesta por la exportación de alimentos de primera clase en su conquista del mercado chino, donde presentó para toda Asia su campaña de Super Foods Perú, durante la inauguración de la feria Asia Fruit Logistica que se celebra en Hong Kong. (<span class="caps">EFE</span>)</p>
            </div>
      </div>
    </div>
    <div class="anchorMenInt"></div>
    
      <div id="wrapper">
                
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>
                <section class="cnt_nota">
          <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad"><meta itemprop="name" content="Actualidad" /><span>Actualidad</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad/economia-y-finanzas"><meta itemprop="name" content="Economía y Finanzas" /><span>Economía y Finanzas</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
          <article class="nota">
            <a name="el_titular"></a>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="clear"></div>
                                       
            <!-- FIN MÁS NOTAS -->
            
            <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>
            
            <!-- PUBLICIDAD BOTON MOVIL -->    
            <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Boton");</script>
</div>
    
            
            <div class="nota_opts">
              <div class="clear"></div>
              <div class="cont_mia">
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                  <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>  
                  <div class="clear"></div>
                </div>
              </div>
              <div class="clear"></div>
            </div>

            <div class="clear"></div>
            <div id="HOTWordsTxt">
              <div id="nota_body"  itemprop="articleBody"> 
                
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p><a href="https://peru.com/actualidad/economia-y-finanzas/india-consumira-arandanos-y-citricos-peru-desde-noviembre-noticia-529053">Perú</a> apuesta por la exportación de <strong>alimentos de primera clase</strong> en su conquista del mercado chino, donde hoy presentó para toda Asia su campaña de ‘superfoods’, durante la inauguración de la feria Asia Fruit Logistica que se celebra en Hong Kong.</p>

	<p>Los arándanos, la quinua, <strong>los cítricos o los espárragos</strong> lideran la lista de los ‘superfoods’ con los que el <a href="https://peru.com/actualidad/economia-y-finanzas/peru-se-consolida-como-destino-importantes-eventos-internacionales-noticia-529025">Perú</a> pretende conquistar al consumidor más exigente en China y el resto de Asia a través de esta campaña que hoy empezó en Hong Kong.</p>

	<p>&#8220;Super Foods <a href="https://peru.com/actualidad/economia-y-finanzas/feria-expoamazonica-genero-negocios-165-millones-dolares-noticia-529003">Perú</a> va dirigida a un creciente nicho de consumidores chinos <strong>cada vez más interesados en cuidar su salud</strong> y su bienestar a través de la alimentación, de la adquisición de productos que de por sí tienen unos activos naturales que los convierten en grandes defensores del organismo&#8221;, destacó a Efe Isabella Falco, directora de Comunicaciones e Imagen de Promperú, el organismo promoción comercial y turística de Perú.</p>

	<p><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">¡<a href="https://twitter.com/hashtag/SuperFoodsPeru?src=hash">#SuperFoodsPeru</a> vuelven a brillar en <a href="https://twitter.com/ASIA_FRUIT">@ASIA_FRUIT</a>! Nuestras exquisitas y nutritivas frutas y hortalizas se presentan en Hong Kong <a href="https://twitter.com/hashtag/MarcaPer%C3%BA?src=hash">#MarcaPerú</a> <a href="https://t.co/mvvJTluD3m">pic.twitter.com/mvvJTluD3m</a></p>&mdash; Perú (@peru) <a href="https://twitter.com/peru/status/904891786434297857">5 de septiembre de 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

	<p>Esta marca peruana, que <a href="https://peru.com/actualidad/economia-y-finanzas/peru-presenta-al-mundo-nueva-marca-superfoods-peru-alemania-noticia-498029">hizo su debut mundial en marzo en Alemania</a>, llegó hoy a Hong Kong como último destino global justo cuando se cumple una década de la participación de <a href="https://peru.com/actualidad/economia-y-finanzas/mincetur-exportaciones-peru-creceran-15-al-cierre-2017-noticia-528716">Perú</a> en la feria de agroalimentaria más grande de Asia, que concluye el próximo viernes.</p>

	<p>&#8220;China es un mercado en línea ascendente para el sector agroalimentario de <a href="https://peru.com/actualidad/economia-y-finanzas/400000-turistas-chinos-estan-interesados-viajar-al-peru-noticia-528478">Perú</a>, las cifras y la cada vez más alta participación de empresarios del sector peruanos en esta feria lo corroboran&#8221;, dijo a Efe Luis Torres, director de Exportaciones de Promperú.</p>

	<p>Alrededor de 180 profesionales del sector agroalimentario peruano pasarán los próximos tres días por Asia Fruit Logistica para ampliar mercados en un sector que tras el industrial es uno de los motores económicos de país.</p>

	<p>&#8220;A raíz de los acuerdos alcanzados en esta feria el año pasado logramos traer a China <strong>60 contenedores de productos</strong>, en lo que llevamos de 2017 ya llevamos 200&#8221;, resaltó a Efe Sergio del Castillo, gerente de la Asociación de Productores de Cítricos de <a href="https://peru.com/actualidad/economia-y-finanzas/sublime-y-verdad-que-no-sabias-sobre-este-chocolate-peru-noticia-527638">Perú</a>.</p>

	<p>Las exportaciones de frutas y hortalizas frescas de <a href="https://peru.com/actualidad/economia-y-finanzas/peru-se-consolida-como-tercer-exportador-mundial-paltas-noticia-527557-1684126">Perú</a> a China <strong>crecen un ritmo anual del 17% desde 2012</strong>, y sólo el año pasado alcanzaron una facturación de 62 millones de dólares.</p>

	<p>A las uvas, espárragos y aguacates frescos, principales productos que el territorio andino exporta a China, <strong>la apuesta apunta ahora a granos como la quinua</strong>, o frutas como los arándanos y los cítricos para dar respuesta a la creciente demanda del gigantesco mercado chino.</p>

	<p>&#8220;Estamos buscando arándanos, en los dos últimos años su demanda en China se está disparando y nos obliga a buscar nuevos países suministradores de este producto&#8221;, dijo a Efe Elien Hang, una compradora de una gran distribuidora y procedente de la provincia de Shaanxhi (centro) durante su visita al pabellón peruano en esta feria.</p>

	<p><a href="https://peru.com/actualidad/economia-y-finanzas/colombiamoda-2017-peru-textiles-mostro-lo-mejor-algodon-peruano-noticia-527071-1682217">Perú</a> identifica una treintena de productos, entre ellos granos, frutas y hortalizas, como los superalimentos, aquellos que concentran <strong>grandes cantidades de vitaminas</strong>, minerales, aminoácidos y antioxidantes, capaces de crecer en casi todo el suelo cultivable del país, dada su gran variedad orográfica.</p>

	<p>El <a href="https://peru.com/actualidad/economia-y-finanzas/que-lo-que-mas-les-gusta-turistas-extranjeros-cocina-peru-noticia-526802-1681309">Perú</a> se propone también encabezar la tendencia del comercio electrónico de productos frescos a China, país donde este formato de consumo sigue en línea ascendente.</p>

	<p>Para ello, el Ministerio peruano de Comercio Exterior y Turismo confirmó hoy la <strong>apertura de una tercera oficina comercial en China</strong>, en este caso en Hong Kong, que completará las hasta ahora establecidas en Pekín y Shanghái, y que dará apoyo a la distribución directa al consumidor de productos agroalimentarios peruanos. </p>

	<p>Fuente: <span class="caps">EFE</span></p>

<h3>No dejes de ver este video</h3>

	<p><em>Marca Perú publica el segundo capítulo de la campaña &#8220;Intercambiados&#8221;</em></p>

	<p><div style="background-image:url('https://cde.peru.com/ima/0/1/6/9/7/1697904/611x458//promperu.jpg')" class="OoyalaPlayerV2"><div data-config="{'id':'1vb3FoYzE6YuxQ4vVk5XlNXa530LIfV0',
                                      'height':'387px',
                                      'adTagUrl':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
                                      'timeAd':'10',
                                      'discover':'',
                                      'pcode': '1jdzMyOgICBg34sk5eDMd04kKKgr',
                                      'playerBrandingId': '7d21e01c652e4349a67d7d3bdca1e53f',
                                      'poster' : 'https://cde.peru.com/ima/0/1/6/9/7/1697904/611x458//promperu.jpg'
                                    }" class="OoyalaPlayerV2-player"></div></div><figcaption class="leyenda-foto"><strong>Marca Perú publica el segundo capítulo de la campaña &#8220;Intercambiados&#8221; con Carlos Alcántara. (Marca Perú)</strong></figcaption></p>                <!-- PUBLICIDAD DAILY MOVIL -->    
                  
                 <div class="anchorWND"></div>
              <!-- puede interesar -->
                    <div class="TePuedeInteresar">
        <hr>
        <h3>TE PUEDE INTERESAR</h3>
        <ul>
                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/peru-pais-sudamerica-mas-competencia-aerocomercial-noticia-531937?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú es el país en Sudamérica con más competencia aerocomercial</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/peru-y-australia-culminan-segunda-ronda-negociaciones-tlc-noticia-531885?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú y Australia culminan la segunda ronda negociaciones para TLC</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/peru-exporto-mas-22-millones-dolares-productos-farmaceuticos-noticia-531791?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú exportó unos 22 millones de dólares en productos farmacéuticos</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/agroexportaciones-peruanas-indonesia-crecen-261-noticia-531730?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Agroexportaciones peruanas a Indonesia crecen 261%, informó Adex</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/apotur-peru-proyecta-visita-mas-39-millones-turistas-extranjeros-2017-noticia-530805?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Apotur Perú proyecta visita de más de 3.9 millones de turistas en 2017</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/exportacion-vino-peruano-crecio-50-primer-semestre-ano-noticia-530633?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Exportación de vino peruano creció 50% en primer semestre del año</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/pisco-producto-peruano-ingreso-reconocido-supermercado-rusia-noticia-530505?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Pisco: producto peruano ingresó a reconocido supermercado en Rusia</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/dia-cafe-peruano-produccion-se-incrementara-13-este-ano-2017-noticia-530372?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Día del Café Peruano: producción se incrementará en 13% este año 2017</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/peru-uno-paises-que-mas-transformo-su-crecimiento-bienestar-noticia-530049?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú es uno de los países que más transformó su crecimiento en bienestar</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/actualidad/economia-y-finanzas/marca-peru-lanza-su-nueva-campana-intercambiados-noticia-529280?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Marca Perú lanza su nueva campaña "Intercambiados"</a></p>
                </li>

                    </ul>
    </div>














              </div>
              <div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
                <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Factualidad%2Feconomia-y-finanzas%2Fsuperalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Superalimentos peruanos presentes en feria de alimentos de Hong Kong&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Factualidad%2Feconomia-y-finanzas%2Fsuperalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218" onclick="(this.href='https://twitter.com/intent/tweet?text=Superalimentos peruanos presentes en feria de alimentos de Hong Kong&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Factualidad%2Feconomia-y-finanzas%2Fsuperalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
              </div>
            </div>
            <div class="tags"   ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-peru-306" rel="tag"><span>Perú</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-1731" rel="tag"><span>Fotos</span></a></h3></div>
            <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 
            
          </article> 
             
          <div class="clear"></div>
                        <div class="clear"></div>          
                      
          <!-- fin nuevo -->  
                    
                    

          <!-- Comentarios en FB -->
                    
           
<script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script>

            
            <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div> 
            
              
    <div id="app-comments"
         data-page-items="10"
         data-id="532218$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>
          
          
          
          
          
          <!-- PUBLICIDAD MIDDLE MOVIL -->    
           
                    
          <!-- PUBLICIDAD INFERIOR MOVIL -->    
           
          
                    
          <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              Economía y Finanzas       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/cuales-son-7-pecados-capitales-finanzas-personales-noticia-532002?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAMIAAKweEvz8/P7+/nAMDLa3stfX1/////v7+ywAAAAABQADAAADCQghPFRGhHlOAgA7" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700071/384x288/bcp.jpg" alt="&iquest;Cu&aacute;les son los 7 pecados capitales de las finanzas personales?" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">&iquest;Cu&aacute;les son los 7 pecados capitales de las finanzas personales?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/peru-pais-sudamerica-mas-competencia-aerocomercial-noticia-531937?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAKteZOVxcXN2h8vLw3hwbYqPo3h5i4CDkpmbqG1uc/P7/1dZZh8fKVZXXAoNFAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/9/1699904/384x288/peru.jpg" alt="Per&uacute; es el pa&iacute;s en Sudam&eacute;rica con m&aacute;s competencia aerocomercial" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; es el pa&iacute;s en Sudam&eacute;rica con m&aacute;s competencia aerocomercial</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/peru-y-australia-culminan-segunda-ronda-negociaciones-tlc-noticia-531885?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAOjs73cwLp/M3wGj0hWdzQQ9Ll1jYdBRQE1jeEQiFryehrSWfrmahqqQgcCkjAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/9/1699735/384x288/peru.jpg" alt="Per&uacute; y Australia culminan la segunda ronda negociaciones para TLC" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; y Australia culminan la segunda ronda negociaciones para TLC</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/peru-exporto-mas-22-millones-dolares-productos-farmaceuticos-noticia-531791?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAALixlPDl0/Pu26yIVOGfS+nk3s69n+bXwJlmMdCygLmkiXFmSlMvD+Tg1c3BqwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/9/1699402/384x288/peru.jpg" alt="Per&uacute; export&oacute; unos 22 millones de d&oacute;lares en productos farmac&eacute;uticos" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; export&oacute; unos 22 millones de d&oacute;lares en productos farmac&eacute;uticos</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/agroexportaciones-peruanas-indonesia-crecen-261-noticia-531730?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAFZYBWhkQTgREpqIelhLOk1ALaShQBgrJZOiQzgoGVg7HY+VMyk/Mic/Mks2GQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/9/1699196/384x288/peru.jpg" alt="Agroexportaciones peruanas a Indonesia crecen 261%, inform&oacute; Adex" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Agroexportaciones peruanas a Indonesia crecen 261%, inform&oacute; Adex</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/peru-demanda-criptomonedas-se-afianza-nuestro-pais-noticia-531697?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAFI6IpVqM9ijVX1SKK6HUFYzE4lPIZBlLnFHH2hAHbWCQR4aEbKHWlAzEWA8IgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/9/1699077/384x288/peru.jpg" alt="Per&uacute;: la demanda de las criptomonedas se afianza en nuestro pa&iacute;s" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute;: la demanda de las criptomonedas se afianza en nuestro pa&iacute;s</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/crecimiento-record-9-julio-alcanza-sector-agropecuario-noticia-531670?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAIGCfdjJtG9cPqCPY3JxbYuXQ11yI2NgUYVzQV90OWRwTHiPNz9GGiIjJYyLOQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/9/1699002/384x288/peru.jpg" alt="Crecimiento r&eacute;cord de 9% alcanza el sector agropecuario en julio" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Crecimiento r&eacute;cord de 9% alcanza el sector agropecuario en julio</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/snp-plantea-realizar-informe-anual-estado-recursos-pesqueros-noticia-531606?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAODp+N3l8trm9Nbo9s3j8K3A0cDP1Pby8SEmKltQVpGotnWLmGZ4hoKSn1ZmcwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/8/1698796/384x288/peru.jpg" alt="SNP plantea realizar informe anual del estado de recursos pesqueros" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">SNP plantea realizar informe anual del estado de recursos pesqueros</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/actualidad/economia-y-finanzas/intercambio-comercial-entre-peru-y-bolivia-asciende-us-900-millones-noticia-531571?ref=interna_home&ft=modulo_mas_en_actualidad_economia-y-finanzas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAJSx0XBCMpy52Zi20JOxyXR5fWpsa0BSVhcWHigyVm1FLB0lJ2hqXG9waGtsZwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/8/1698670/384x288/peru.jpg" alt="Intercambio comercial entre Per&uacute; y Bolivia asciende a US$ 900 millones" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Intercambio comercial entre Per&uacute; y Bolivia asciende a US$ 900 millones</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/124/532218/1"}' >
            <a id="MasEnSeccionButton"  href="/actualidad/economia-y-finanzas" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Actualidad-Economía y Finanzas-Boton');">
                                    Ver más en  ECONOMÍA Y FINANZAS                 
            </a>
        </div>
                
</div>


          
          <!-- PACKETES TURISMOS -->
                                        

           
        </section><!-- fin main -->
              <aside class="sidebar">
      <div class="ads"><script type="text/javascript">eplAD4M("Right1");</script></div>      <!-- fin box connect -->

<div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218-1700784?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAHJses7U4tDRyamjlUsDG+Dc0Pni0tXLsL/J1dbJtlRVV8fS2NTNvcyWHL02PAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700784/96x72/peru.jpg" alt="Superalimentos peruanos presentes en feria de alimentos de Hong Kong "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218-1700785?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAN2lWr6sVsiWi9jTmVBNRh0UGd3TycO+wvPn5xUMBebEata3Z+TFa+DAbamWVAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700785/96x72/peru.jpg" alt="Superalimentos peruanos presentes en feria de alimentos de Hong Kong "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218-1700786?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACQlKo2Rejo+SsxIF4ksC0kyKv/0/DAlITsoGa2DCrKdQt/LloRoOYZxVA4NCQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700786/96x72/peru.jpg" alt="Superalimentos peruanos presentes en feria de alimentos de Hong Kong "></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+3</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/economia-y-finanzas/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Superalimentos peruanos presentes en feria de alimentos de Hong Kong </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/otras-noticias/instagram-fotos-este-piloto-son-increibles-y-falsas-noticia-532198-1700743?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAHqag1eYeNHRyfTz7+rq6BdbWtrVz/Pu6vb18ezs7IVoRrCWh2lhVhwrPtfZ1AAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700743/96x72/instagram.jpg" alt="Las fotos de este piloto brasileño son increíbles y... ¿falsas?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/otras-noticias/instagram-fotos-este-piloto-son-increibles-y-falsas-noticia-532198-1700744?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAN/z59zs32NEMm5wa8e+w9XOvmpwYo2FetHMyNbS0TctKykfHbOvpL67trCrpwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700744/96x72/instagram.jpg" alt="Las fotos de este piloto brasileño son increíbles y... ¿falsas?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/otras-noticias/instagram-fotos-este-piloto-son-increibles-y-falsas-noticia-532198-1700745?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAM3NzdXU0k1cfUNWd5uZptDPy9fW0tjX09DR05iXn3x6hXx7gRoaHGxseFxbaQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700745/96x72/instagram.jpg" alt="Las fotos de este piloto brasileño son increíbles y... ¿falsas?"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+4</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/otras-noticias/instagram-fotos-este-piloto-son-increibles-y-falsas-noticia-532198?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Las fotos de este piloto brasileño son increíbles y... ¿falsas?</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/internacionales/usa-tomo-medicina-y-al-despertar-encontro-su-esposa-muerta-noticia-532179-1700670?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACkTBfTx/CouLScpJjExL3yVy9vl/uPq8iM5NyJAQrjFzcfNycjPx8fQy8bQyAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700670/96x72/usa.jpg" alt="USA: tomó una medicina y al despertar encontró a su esposa muerta"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/internacionales/usa-tomo-medicina-y-al-despertar-encontro-su-esposa-muerta-noticia-532179-1700671?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAG9xbm1FQ3pUR31bPz46HX+NqtC5zUgsHoN9Q2JWJB0bJhMUGPDk7k8gEEwwJAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700671/96x72/usa.jpg" alt="USA: tomó una medicina y al despertar encontró a su esposa muerta"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/internacionales/usa-tomo-medicina-y-al-despertar-encontro-su-esposa-muerta-noticia-532179-1700672?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAC0kH4NdSpFWSDw1LXhjTg0OCRMPDhAMDSIYFoVrVH1HK3tFLYBHLJh4XzowJAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700672/96x72/usa.jpg" alt="USA: tomó una medicina y al despertar encontró a su esposa muerta"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+3</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/internacionales/usa-tomo-medicina-y-al-despertar-encontro-su-esposa-muerta-noticia-532179?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">USA: tomó una medicina y al despertar encontró a su esposa muerta</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/otras-noticias/peru-vs-ecuador-asi-celebraron-politicos-peruanos-triunfo-noticia-532175-1700646?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAId9fKGtoXNjVJp8YG5vacfGxMIrOt/n/EIwMDE0PV1WRtXS49jh8kNVbSotNgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700646/96x72/peru.jpg" alt="Perú vs Ecuador: así celebraron los políticos peruanos el triunfo"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/otras-noticias/peru-vs-ecuador-asi-celebraron-politicos-peruanos-triunfo-noticia-532175-1700647?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAPn7+v///+3+/7S0tCcnJwAAAAAAAAAAACwAAAAABQADAAADCAgREkMrlDkTADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700647/96x72/peru.jpg" alt="Perú vs Ecuador: así celebraron los políticos peruanos el triunfo"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/otras-noticias/peru-vs-ecuador-asi-celebraron-politicos-peruanos-triunfo-noticia-532175-1700648?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAKEAAP/////4+wAAAAAAACwAAAAABQADAAACBYQdB8JcADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700648/96x72/peru.jpg" alt="Perú vs Ecuador: así celebraron los políticos peruanos el triunfo"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+4</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/otras-noticias/peru-vs-ecuador-asi-celebraron-politicos-peruanos-triunfo-noticia-532175?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Perú vs Ecuador: así celebraron los políticos peruanos el triunfo</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/actualidad" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div>
<div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>

<div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>
<div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/tres-periodistas-venezolanos-lo-dejaron-todo-y-trabajan-ahora-lima-noticia-531774?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Tres periodistas de Venezuela lo dejaron todo y trabajan en Lima</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/los-diez/conoce-10-mejores-ciudades-todo-mundo-vivir-2017-noticia-531721?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Conoce las 10 mejores ciudades de todo el mundo para vivir en 2017</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/otras-noticias/estatua-egipcia-4300-anos-confirma-autenticidad-pasaje-biblia-noticia-531628?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Estatua de 4.300 años confirma que existió un pasaje de la Biblia</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/otras-noticias/hijo-peruana-prodigio-silicon-valley-abandona-facebook-noticia-531594?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Hijo de peruana, prodigio de Silicon Valley, deja Facebook por Google</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/internacionales/nake-dating-se-conocieron-desnudos-reality-y-todo-se-salio-control-fotos-noticia-531384?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Se conocieron desnudos en reality de TV y todo se salió de control</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/otras-noticias/peru-vencio-ecuador-y-ya-nos-dieron-bienvenida-rusia-2018-noticia-532163?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Perú venció a Ecuador y mira quién nos dio bienvenida a Rusia 2018</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/lima-video-inedito-mortal-balacera-jiron-union-noticia-531579?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Lima: nuevo video inédito de mortal balacera en Jirón de la Unión</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/clausuran-prostibulo-que-funcionaba-edificio-multifamiliar-noticia-531597?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Clausuran un prostíbulo que funcionaba en edificio multifamiliar</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/los-diez/the-economist-10-peores-paises-mundo-vivir-2017-noticia-531723?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">The Economist: los 10 peores países del mundo para vivir en el 2017</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/otras-noticias/facebook-chefs-peru-reparten-cebiche-times-square-nueva-york-noticia-531530?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Chefs peruanos reparten cebiche en el Times Square de Nueva York</a></h3></article></li></ul></div></div></div></div></div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
        
        <div class="clear"></div>
      </div><!-- fin wrapper -->
            <!-- botoninferior -->
<script type="text/javascript">eplAD4M("botoninferior");</script>
       <section class="ModSliHom ModSliHom--ultimosVideos" data-goto='/videos' data-gaevent='{"category": "Portada", "action": "Slider", "labelprev": "Ultimos Videos-Slider Izquierda", "labelnext": "Ultimos Videos-Slider Derecha"}'><div class="ModSliHom-header"><div class="ModSliHom-header-leftSide"><h2 class="ModSliHom-title">Últimos videos</h2></div><div class="ModSliHom-header-rightSide" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');"><a href="/videos" class="ModSliHom-buttonVerMas">Ver más</a></div></div><div class="Load"><div class="Load-cont"><span class="Load_b1"></span><span class="Load_b2"></span><span class="Load_b3"></span></div></div><div class="ModSliHom-content"><div class="ModSliHom-articles"><ul class="ModSliHom-articles-list" ontouchend="$(window).scroll()"><li class="ModSliHom-article"><a href="https://peru.com/actualidad/nacionales/peru-vs-ecuador-hinchas-se-agarran-golpes-frontera-noticia-532201?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',1);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAB0WHWcaEJB5a4d1aX5zXRknTCUuKaGZBgAIESUoL39aP7JcK6FEMjgwI8WflAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700758/384x288/peru.jpg" alt="Per&uacute; vs Ecuador: hinchas se agarran a golpes en la frontera"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú vs Ecuador: hinchas se agarran a golpes en la frontera</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/asi-operan-cheleros-san-juan-temible-banda-cogoteros-noticia-532001?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',2);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHN1dGxtb3BwaMzMynJwc5yckpKTjZ+fl21tY46OkMXEv8LEuci9zcC/xHt5egAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/0/0/1700069/384x288/lima.jpg" alt="As&iacute; operan los &quot;Cheleros de San Juan&quot;, temible banda de cogoteros"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Así operan los "Cheleros de San Juan", temible banda de cogoteros</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/nacionales/asi-castigan-ronderos-dos-presuntos-ladrones-y-asesinos-noticia-531602?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',3);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAIVral9gQDYkJDQ3JDMtLbenmKudg1JGOJOBc4R/bLedjpKAaJiCdK+egrOdjwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/8/1698777/384x288/moyobamba.jpg" alt="Per&uacute;: as&iacute; castigaron ronderos a dos presuntos ladrones y asesinos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: así castigaron ronderos a dos presuntos ladrones y asesinos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lima-video-inedito-mortal-balacera-jiron-union-noticia-531579?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',4);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHZ4hBQPL6Rpiby7qXd3d56codXSzadDT6ObkIF7hUlKaFRUeKKcwmJhgFI8LgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/8/1698702/384x288/lima.jpg" alt="Lima: nuevo video in&eacute;dito de mortal balacera en Jir&oacute;n de la Uni&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: nuevo video inédito de mortal balacera en Jirón de la Unión</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/epic/epic-mobile/ifa-2017-alcatel-lanza-sus-dos-smartphone-a7-y-a7-x7-mira-como-lucen-noticia-531499?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',5);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABsZHpV+Xg0LDgcHBwcFCCIiJMHLwhAQEB8dHhgWFxQSFQ8NEAgICAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxh6KkFosAOw==" data-original="https://cde.peru.com/ima/0/1/6/9/8/1698396/384x288/alcatel.jpg" alt="IFA 2017: Alcatel lanza sus dos smartphone, A7 y A7 X7. Mira c&oacute;mo lucen"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">IFA 2017: Alcatel lanza sus dos smartphone, A7 y A7 X7. Mira cómo lucen</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/viajes/noticia-de-viajes/conoce-casa-isla-bretona-que-se-caracteriza-su-diseno-noticia-531389?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',6);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACkqJCgmKSgnJV9pcu3s6nRdT4p2W01eWOfj4PH39T5RVztFPLSekWdjYpKRlwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697986/384x288/viajes.jpg" alt="Conoce la casa de la isla bretona que se caracteriza por su dise&ntilde;o"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Conoce la casa de la isla bretona que se caracteriza por su diseño</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/inmigracion/usa-donald-trump-alardea-su-pronta-respuesta-al-huracan-harvey-noticia-531376?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',7);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAD5CMXV7V1A8R0tOL2JnUEBJLmBgXhQUHhkaLmlpRzc3OVFYNgUFByMlOmBvSAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697960/384x288/huracan-harvey.jpg" alt="USA: Donald Trump alardea de su pronta respuesta al hurac&aacute;n Harvey"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">USA: Donald Trump alardea de su pronta respuesta al huracán Harvey</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/estilo-de-vida/salud/que-son-imprescindibles-vitaminas-noticia-531368?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',8);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAOTc0V8/MN/bz83Nwba4s/HetKl2S0MrH6NyR0QvKlU3LBkPDRkLCD8vMCUcHQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697913/384x288/salud.jpg" alt="&iquest;Por qu&eacute; son imprescindibles las vitaminas?"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">¿Por qué son imprescindibles las vitaminas?</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/tragico-paso-huracan-harvey-deja-ya-mas-30-muertos-y-32000-refugiados-texas-noticia-531361?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',9);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHRvW396XI6DZ8q5nTNDNra3slFSTUZLRbm+un6FZLW2sb2/ure4s7/Evq2yrAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697895/384x288/huracan-harvey.jpg" alt="Tr&aacute;gico paso del hurac&aacute;n Harvey deja ya m&aacute;s de 30 muertos en Texas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Trágico paso del huracán Harvey deja ya más de 30 muertos en Texas</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/global/paris-hace-puente-alma-memorial-recuerdo-lady-di-noticia-531337?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',10);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAEw4NzEmCqubXcfFub22pl1aVU1NS5ONp5ORllBGPXx1b3ZwcKSieXh8h72EtwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697815/384x288/lady-di.jpg" alt="Par&iacute;s hace del puente del Alma un memorial en recuerdo de Lady Di"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">París hace del puente del Alma un memorial en recuerdo de Lady Di</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/global/india-al-menos-19-muertos-y-15-heridos-derrumbe-bombay-noticia-531331?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',11);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAB0dH5OSmK2sp72+ufX04CorMIWAhFRISIaGiIJuYxAPFE41OA0NDzY1OiMdHQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697801/384x288/india.jpg" alt="India: al menos 19 muertos y 15 heridos en un derrumbe en Bombay"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">India: al menos 19 muertos y 15 heridos en un derrumbe en Bombay</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/espana/barcelona-espana-fue-advertida-cia-atentado-rambla-noticia-531324?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',12);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAAsKDw0METEwNgkIDQ0NDUhGU0ZFSjIxNwUFBQYFCgAAABQTGQAAAAAAAAAAAAAAACwAAAAABQADAAAECxAEAQYp5qCkllIRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697753/384x288/barcelona.jpg" alt="Barcelona: Espa&ntilde;a fue advertida por la CIA de atentado en La Rambla"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Barcelona: España fue advertida por la CIA de atentado en La Rambla</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/epic/epic-mobile/ifa-2017-conoce-todas-caracteristicas-sony-xperia-xz1-y-xz1-compact-video-noticia-531281?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',13);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAMIAAPHx8Y+VoYSm02ZvgP///wAAAAAAAAAAACwAAAAABQADAAADCAgaCjKASJkAADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697601/384x288/ifa-2017.jpg" alt="IFA 2017: Conoce todas las caracter&iacute;sticas del Sony Xperia XZ1 y XZ1 Compact"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">IFA 2017: Conoce todas las características del Sony Xperia XZ1 y XZ1 Compact</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/epic/epic-mobile/ifa-2017-conoce-todas-caracteristicas-lg-v30-video-noticia-531275?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',14);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAABAQdBQqP/9ebQYSIgUFBQAAAAAAACwAAAAABQADAAADCAgaojCkSJkAADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697581/384x288/lg-v30.jpg" alt="IFA 2017: conoce todas las caracter&iacute;sticas del LG V30"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">IFA 2017: conoce todas las características del LG V30</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/huracan-harvey-se-debilita-hasta-convertirse-depresion-tropical-louisiana-noticia-531262?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',15);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAGZoZQIEA3d1eJGSloyNkvr79VhTPaWimfLy8PT09sPBxM/Pz8rIy8vK0sfGywAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697534/384x288/huracan-harvey.jpg" alt="Hurac&aacute;n Harvey se debilita hasta convertirse en depresi&oacute;n tropical"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Huracán Harvey se debilita hasta convertirse en depresión tropical</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/peru-festival-chim-pum-callao-dejo-3-heridos-batalla-campal-noticia-531236?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',16);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAGA+rlpDmzomW0REaBgWSNa/ycemt0tLgf69qxwbQ5SAi25ibjw9bScoRBwcPgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/7/1697434/384x288/chim-pum-callao.jpg" alt="Per&uacute;: Festival Chim Pum Callao dej&oacute; 3 heridos tras batalla campal"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: Festival Chim Pum Callao dejó 3 heridos tras batalla campal</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/trabajadora-limpieza-asesinada-balacera-deja-2-hijos-huerfanos-noticia-531087?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',17);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACMaEyosJ588J1hYcDMyMJqShSstIIiEaYBwWUxGRpOLfpeUg4mKgoiIgIWIfwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696971/384x288/lima.jpg" alt="Trabajadora de limpieza muerta en balacera deja 2 hijos hu&eacute;rfanos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Trabajadora de limpieza muerta en balacera deja 2 hijos huérfanos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/este-rostro-delincuente-que-desato-balacera-jiron-union-noticia-531075?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',18);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAI6TliouMTU5PBscIAcIClRYVygoKpqlp4OIjGZnaVNWW0dITKZ3Z7Kzt5udnAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696936/384x288/lima.jpg" alt="Rostro del delincuente que desat&oacute; balacera en el Jir&oacute;n de la Uni&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Rostro del delincuente que desató balacera en el Jirón de la Unión</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/global/unicef-mas-180-millones-personas-no-tienen-acceso-agua-conflictos-noticia-531035?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',19);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACwxNX10bUIzMD0xJUg7MxsRD5N4ZXZYPhcSDwYAAg8PD5R0TndZPTMqJRgWGQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696850/384x288/unicef.jpg" alt="M&aacute;s de 180 millones de personas no tienen agua por los conflictos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Más de 180 millones de personas no tienen agua por los conflictos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/global/miles-peces-muertos-rios-taiwan-ola-calor-noticia-531033?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',20);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAFSZuiktMNfY0/b//vT195iVhBQRCldSTB0HAB4hJicvMUdHRTk5Nzw9OBISFAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696829/384x288/taiwan.jpg" alt="Miles de peces muertos en los r&iacute;os de Taiw&aacute;n tras una ola de calor"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Miles de peces muertos en los ríos de Taiwán tras una ola de calor</h3></figcaption></figure></a></li></ul><div class="ModSliHom-articles-controls"><a href="" class="prev" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-left5"></i></a><a href="" class="next" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-right5"></i></a></div></div></div><div class="ModSliHom-footer"><a href="/videos" class="ModSliHom-buttonVerMas" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');">Ver más</a></div></section>      <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>      <!-- footer -->
      <div id="zocalo_div">
    
</div>


<footer class="Footer">
  <div class="Footer-logos wrap">
    <ul>
      <li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li>
      <li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li>
    </ul>
  </div>
  <div class="Footer-socialNetworks">
    <ul>
      <li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li>
      <li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li>
      <li><a class="gp" href="https://plus.google.com/+perucom" title="Google+"><i class="icon-googleplus"></i></a></li>
      <li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li>
    </ul>
  </div>
  <div class="Footer-links wrap">
    <ul>
      <li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li>
      <li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li>
      <li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li>
      <li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li>
    </ul>
  </div>
  <div class="Footer-redeco">
    <div class="wrap">
      <ul>
        <li><strong>Visite también:</strong></li>
        <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
        <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
        <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
        <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
        <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
        <li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li>
        <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
        <li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li>
        <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
        <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
        <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
        <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
        <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
        <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li>
        <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li>
      </ul>
    </div>
  </div>
</footer>
      <!-- /footer -->

      <div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">PerúvsEcuador</a></li><li class=""><a class="HotLinks-link">Eliminatorias</a></li><li class=""><a class="HotLinks-link">HuracánHarvey</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">IFA2017</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li><li class=""><a class="HotLinks-link">ConciertosenLima</a></li><li class=""><a class="HotLinks-link">Barcelona</a></li><li class=""><a class="HotLinks-link">RealMadrid</a></li><li class=""><a class="HotLinks-link">HoróscopodeJosieDiezCanseco</a></li><li class=""><a class="HotLinks-link">PPK</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com/ima/0/1/7/0/0/1700789/628x353/seleccion-peruana.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Lo que necesita la selección peruana para clasificar a Rusia 2018</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/0/0/1700771/150x112/seleccion-peruana.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Así fue recibida la selección peruana en el aeropuerto Jorge Chávez</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/0/0/1700759/150x112/peru.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Perú vs Ecuador: hinchas se agarran a golpes en la frontera</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/0/0/1700722/150x112/hurtado.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Hurtado le dio el triunfo a Perú con este golazo </h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/0/0/1700720/150x112/flores.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Mira el golazo de 'Orejas' Flores ante Ecuador </h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div>      
    <div id="js">
      <div id="WidNotDia-cont"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"1","not_tagdax_autorefresh":true,"cid":"124"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>

<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="//code3.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170707121637/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="//sb.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script>
<script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201705290528"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201705290528" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201705290528","path":"https://ecoid.pe/","viewSignWall":8}</script>


<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/ooyala/v4.8.5/ooyala.all.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170512062152/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>


<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />






<script type="text/javascript">
    run_lazy();
</script>



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 1;
</script>
<script type="text/javascript">
var fotogaleria_nid = 532218;
var category_id = 124;
(function() {
    if(!window.localStorage) return;
    var get_cache = function(name){
        var cache = window.localStorage[name]?(JSON.parse(window.localStorage[name])) : ((name=='visited')?{}:[]);

        var now = (Math.floor(Date.now() / 1000));
        if(cache && (name=='visited')) for(c in cache){
            if((cache[c] + 86400) < now)
                cache[c] = undefined;
        }
        return cache;
    }
    var set_cache = function(name, value){
        window.localStorage[name] = JSON.stringify(value);
    }
    window.setTimeout(function(){
        var cache = get_cache('visited');
        if(!cache[fotogaleria_nid])
        {
            cache[fotogaleria_nid] = (Math.floor(Date.now() / 1000));
            set_cache('visited', cache);
        }
        
        var category_cache = get_cache('cat_view');
        var found = category_cache.indexOf(category_id);
        
        if(found>=0)
            category_cache.splice(found,1);
        category_cache.push(category_id);
        if(category_cache.length>5)
            category_cache.shift();
        set_cache('cat_view', category_cache);
        
    }, 2000)
})();
</script>
<!-- charbeat -->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'actualidad,economia-y-finanzas,peru,fotos';
                _sf_async_config.authors = 'oguerrero';
                    _sf_async_config.type = 'Galeria';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script>

    


<script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript"  ></script>
<script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript"  ></script>      
      <script type="text/javascript">
      var viewer  = [{'id':'v_1697903', 'json':'{"samba":"1vb3FoYzE6YuxQ4vVk5XlNXa530LIfV0"}','img':'https://cde.peru.com/ima/0/1/6/9/7/1697904.jpg', 'preroll_a':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_Movil_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'}];
              function contador_fotogaleria(){
          _s = new specom({render:'slider, moreNews,ModSliHom,footergh', nid:'1/532218', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script>


    </div>
    <script type="text/javascript">
    var galleryData = {"sources":[{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/0\/0\/1700784\/924x530\/peru.jpg","caption":"\tPer\u00fa apuesta por la exportaci\u00f3n de alimentos de primera clase en su conquista del mercado chino, donde present\u00f3 para toda Asia su campa\u00f1a de Super Foods Per\u00fa, durante la inauguraci\u00f3n de la feria Asia Fruit Logistica que se celebra en Hong Kong. (<span class=\"caps\">EFE<\/span>)","thumb":"\/ima\/0\/1\/7\/0\/0\/thumb\/1700784.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAHJses7U4tDRyamjlUsDG+Dc0Pni0tXLsL\/J1dbJtlRVV8fS2NTNvcyWHL02PAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Per&uacute; apuesta por la exportaci&oacute;n de alimentos de primera clase en su conquista del mercado chino, donde present&oacute; para toda Asia su campa&ntilde;a de Super Foods Per&uacute;, durante la inauguraci&oacute;n de la feria Asia Fruit Logistica que se celebra en Hong Kong. (&lt;span class=&quot;caps&quot;&gt;EFE&lt;\/span&gt;)","id":"1700784"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/0\/0\/1700785\/924x530\/peru.jpg","caption":"\tLos ar\u00e1ndanos, la quinua, los c\u00edtricos o los esp\u00e1rragos lideran la lista de los superalimentos con los que el Per\u00fa pretende conquistar al consumidor m\u00e1s exigente en China y el resto de Asia a trav\u00e9s de esta campa\u00f1a que hoy empez\u00f3 en Hong Kong. (<span class=\"caps\">EFE<\/span>)","thumb":"\/ima\/0\/1\/7\/0\/0\/thumb\/1700785.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAN2lWr6sVsiWi9jTmVBNRh0UGd3TycO+wvPn5xUMBebEata3Z+TFa+DAbamWVAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Los ar&aacute;ndanos, la quinua, los c&iacute;tricos o los esp&aacute;rragos lideran la lista de los superalimentos con los que el Per&uacute; pretende conquistar al consumidor m&aacute;s exigente en China y el resto de Asia a trav&eacute;s de esta campa&ntilde;a que hoy empez&oacute; en Hong Kong. (&lt;span class=&quot;caps&quot;&gt;EFE&lt;\/span&gt;)","id":"1700785"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/0\/0\/1700786\/924x530\/peru.jpg","caption":"\tSuper foods Per\u00fa lleg\u00f3 a Hong Kong como \u00faltimo destino global justo cuando se cumple una d\u00e9cada de la participaci\u00f3n de Per\u00fa en la feria de agroalimentaria m\u00e1s grande de Asia, que concluye el pr\u00f3ximo viernes. (<span class=\"caps\">EFE<\/span>)","thumb":"\/ima\/0\/1\/7\/0\/0\/thumb\/1700786.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAACQlKo2Rejo+SsxIF4ksC0kyKv\/0\/DAlITsoGa2DCrKdQt\/LloRoOYZxVA4NCQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Super foods Per&uacute; lleg&oacute; a Hong Kong como &uacute;ltimo destino global justo cuando se cumple una d&eacute;cada de la participaci&oacute;n de Per&uacute; en la feria de agroalimentaria m&aacute;s grande de Asia, que concluye el pr&oacute;ximo viernes. (&lt;span class=&quot;caps&quot;&gt;EFE&lt;\/span&gt;)","id":"1700786"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/0\/0\/1700787\/924x530\/peru.jpg","caption":"\tAlrededor de 180 profesionales del sector agroalimentario peruano pasar\u00e1n los pr\u00f3ximos tres d\u00edas por Asia Fruit Logistica para ampliar mercados en un sector que tras el industrial es uno de los motores econ\u00f3micos de Per\u00fa. (<span class=\"caps\">EFE<\/span>)","thumb":"\/ima\/0\/1\/7\/0\/0\/thumb\/1700787.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAABERD73Ss\/zCmqpSKgoKCMGJiI1EJJc8H34rDQEBARMTEaGlUE4dD04eCuKAEQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Alrededor de 180 profesionales del sector agroalimentario peruano pasar&aacute;n los pr&oacute;ximos tres d&iacute;as por Asia Fruit Logistica para ampliar mercados en un sector que tras el industrial es uno de los motores econ&oacute;micos de Per&uacute;. (&lt;span class=&quot;caps&quot;&gt;EFE&lt;\/span&gt;)","id":"1700787"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/0\/0\/1700788\/924x530\/peru.jpg","caption":"\tLas exportaciones de frutas y hortalizas frescas de Per\u00fa a China crecen un ritmo anual del 17 % desde 2012, y s\u00f3lo el a\u00f1o pasado alcanzaron una facturaci\u00f3n de 62 millones de d\u00f3lares. (<span class=\"caps\">EFE<\/span>)","thumb":"\/ima\/0\/1\/7\/0\/0\/thumb\/1700788.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAHt0ar+2mbtpF7t2K3F4cJ+hlA0NCxobH3BWNYM6BwUFA2ZkWIKHaQgIChYWGAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Las exportaciones de frutas y hortalizas frescas de Per&uacute; a China crecen un ritmo anual del 17 % desde 2012, y s&oacute;lo el a&ntilde;o pasado alcanzaron una facturaci&oacute;n de 62 millones de d&oacute;lares. (&lt;span class=&quot;caps&quot;&gt;EFE&lt;\/span&gt;)","id":"1700788"}],"type":"2","base_finish":"\/fotogalerias","baseURL":"https:\/\/peru.com\/actualidad\/economia-y-finanzas\/superalimentos-peruanos-presentes-importante-feria-alimentos-hong-kong-noticia-532218","index":0,"wgt":0}    </script>
    
    <script src="https://cdn.perucom3.e3.pe/asset/20170717054058/f/js/gallery-v2.js" type="text/javascript"  ></script>
  </body>
</html>