<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->

<html lang="es" class="no-js"  >
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Huacachina es elegida como uno de los destinos más impresionantes del mundo, según The Telegraph | Turismo | Viajes | Noticia de viajes | Peru.com</title>

    		
		<!--- DNS -->
		<link rel="dns-prefetch" href="//statics.ecoid.pe"/>
		<link rel="dns-prefetch" href="//ecoid.pe"/>
	    <link rel="dns-prefetch" href="//tags.bluekai.com"/>
	    <link rel="dns-prefetch" href="//tags.bkrtx.com"/>
	    <link rel="dns-prefetch" href="//static.chartbeat.com"/>
	    <link rel="dns-prefetch" href="//s.clickiocdn.com"/>
	    <link rel="dns-prefetch" href="//www.google-analytics.com/"/>
	    <link rel="dns-prefetch" href="//code2.adtlgc.com/"/>
	    <link rel="dns-prefetch" href="//code3.adtlgc.com/"/>
	    <link rel="dns-prefetch" href="//cdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//akl.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//us.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//ads.us.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/>
	    <link rel="dns-prefetch" href="//admp-tc.peru.com/"/>
	    <link rel="dns-prefetch" href="//cdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//scdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//fonts.googleapis.com/"/>
	    <link rel="dns-prefetch" href="//fonts.gstatic.com"/>
	    <link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/>
	    <link rel="dns-prefetch" href="//cde.peru.com"/>
		<!--- DNS --> 
    <link rel="dns-prefetch" href="//connect.facebook.net"/>
    <link rel="dns-prefetch" href="//www.facebook.com"/>
    <link rel="dns-prefetch" href="//staticxx.facebook.com"/>
    <link rel="dns-prefetch" href="//player.ooyala.com"/>
     
    		
		<link rel="shortcut icon" href="https://peru.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/>
        <link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/>
        <link rel="publisher" href="https://plus.google.com/+perucom"/>  
    <link rel="canonical" href="https://peru.com/viajes/noticia-de-viajes/hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091"/>

        <link rel="amphtml" href="https://peru.com/amp/viajes/noticia-de-viajes/hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091">
    
    <meta name="description" content="Publicación británica The Telegraph ha escogido al Oasis de la Huacachina como uno de los lugares más impresionantes del mundo."/>
    <meta name="keywords" content="Ica, Perú, Turismo, Viajes"/>
    <meta name="news_keywords" content="Ica, Perú, Turismo, Viajes"/>
    <meta name="robots" content="index,follow"/>
    <meta name="googlebot" content="index, follow"/>
    <meta name="theme-color" content="#000000"/>

    <!-- Pinned Site -->
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-tooltip" content="Noticias de Peru.com" />
<meta name="msapplication-starturl" content="https://peru.com/?ref=msapp" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-navbutton-color" content="#e11f1b" />
<meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-TileColor" content="#e11f1b"/>
<!-- fin Pinned Site -->

    <meta name="apple-mobile-web-app-title" content="Perú.com"/>
    <link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">

    <meta name="lang" content="es"/>
    <meta name="origen" content="Perú.com"/>
    <meta name="subject" content="noticias"/>
    <meta name="organization" content="Perú.com"/>
    <meta name="Generator" content="Perú.com"/>
    <meta name="locality" content="Lima, Peru"/>
    <meta http-equiv="Pragma" content="no-cache"/>
    <meta http-equiv="Expires" content="0"/>
    <link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/>
    <meta name="author" content="Redacción Peru.com"/>
    <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/>

    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@perucomweb"/>
    <meta name="twitter:creator" content="@perucomweb"/>
    <meta name="twitter:title" content="Huacachina es elegida como uno de los destinos más impresionantes del mundo"/>
    <meta name="twitter:image" content="https://cde.peru.com/ima/0/1/6/9/3/1693430/turismo.jpg"/>
    <meta name="twitter:image:alt" content="Perú vuelve a estar antes los ojos del mundo con uno de sus destinos más impresionantes"/>
    <meta name="twitter:description" content="Publicación británica The Telegraph ha escogido al Oasis de la Huacachina como uno de los lugares más impresionantes del mundo."/>
        <!-- fin Twitter Card -->

    <!-- Open Graph -->
    <meta property="og:title" content="Huacachina es elegida como uno de los destinos más impresionantes del mundo"/>
    <meta property="og:description" content="Publicación británica The Telegraph ha escogido al Oasis de la Huacachina como uno de los lugares más impresionantes del mundo."/>
    <meta property="og:image" content="https://cde.peru.com/ima/0/1/6/9/3/1693430/611x458/turismo.jpg"/>
    <meta property="og:image:width" content="611"/>
    <meta property="og:image:height" content="458"/>
    <meta property="og:image:type" content="image/jpeg"/>
    <meta property="og:url" content="https://peru.com/viajes/noticia-de-viajes/hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091"/>
    <meta property="og:site_name" content="Perú.com"/>
    <meta property="og:locale" content="es_LA"/>
    <meta property="og:type" content="article"/>
    <meta property="article:author" content="https://www.facebook.com/portalperucom"/>
    <meta property="article:section" content="Viajes"/>
    <meta property="article:tag" content=""/>
    <meta property="article:published_time" content="2017-08-23T13:26:09-05:00"/>
    <meta property="article:modified_time" content="2017-08-23T13:26:09-05:00"/>
    <meta property="article:publisher" content="https://www.facebook.com/portalperucom"/>
    <meta property="fb:app_id" content="1558336024491879"/>
        <!-- fin Open Graph -->

    <link rel="image_src" type="image/jpeg" href="https://cde.peru.com/ima/0/1/6/9/3/1693430/turismo.jpg" />
    
    <script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"http:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/+perucom","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}
</script>
<script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/viajes\/noticia-de-viajes\/hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091"},"headline":"Huacachina es elegida como uno de los destinos m\u00e1s impresionantes del mundo, seg\u00fan The Telegraph | Turismo | Viajes","datePublished":"2017-08-23T13:26:09-05:00","dateModified":"2017-08-23T13:26:09-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@id":"https:\/\/peru.com\/#publisher"},"description":"Publicaci\u00f3n brit\u00e1nica The Telegraph ha escogido al Oasis de la Huacachina como uno de los lugares m\u00e1s impresionantes del mundo.","articleBody":"El oasis de Huacachina, ubicado en la regi\u00f3n Ica, ha sido elegido por The Telegraph, una de las publicaciones brit\u00e1nicas m\u00e1s prestigiosas, entre los 21 destinos m\u00e1s impresionantes en el mundo y el \u00fanico de la lista en Am\u00e9rica Latina.\tConocido como un destino para practicar sandboarding, el oasis de Huacachina es un lugar que vale la pena visitar debido a su ubicaci\u00f3n, oculto entre las doradas dunas del desierto a las afueras de la regi\u00f3n Ica, destaca el art\u00edculo de la fotogaler\u00eda elaborada por The Telegraph donde figuran, adem\u00e1s, otros 20 destinos imponentes del mundo. \tHoy en d\u00eda, Huacachina es una ciudad tur\u00edstica con un gran n\u00famero de piscinas de hotel que se pueden divisar desde lo alto de las dunas. Subir y bajar dichas dunas en un veh\u00edculo arenero o \u201cbuggy\u201d es otro pasatiempo favorito entre los turistas. La laguna Huacachina es el \u00fanico destino de Am\u00e9rica Latina incluida en esta lista de The Telegraph, publicada en su edici\u00f3n del 16 de agosto de este a\u00f1o. \tPer\u00fa Telegraph public\u00f3 tambi\u00e9n un art\u00edculo sobre este emblem\u00e1tico destino tur\u00edstico de la regi\u00f3n Ica, el 25 de enero de 2017, con el siguiente titular: \u201cHuacachina: un verdadero oasis rodeado de un mar de arena\u201d. \tEl art\u00edculo destaca lo siguiente: \u201cEl Per\u00fa parece tenerlo todo: un oc\u00e9ano en la puerta, playas con palmeras, una impresionante cordillera con valles profundos y altos llanos, una selva con exuberante vegetaci\u00f3n y un desierto extremadamente seco con su propio oasis\u201d. \tFuente: Andina","keywords":["Ica","Per\u00fa","Turismo","Viajes"],"url":"https:\/\/peru.com\/viajes\/noticia-de-viajes\/hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091","articleSection":"Viajes","alternativeHeadline":"Huacachina es elegida como uno de los destinos m\u00e1s impresionantes del mundo","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/9\/3\/1693430\/924x530\/turismo.jpg","width":924,"height":530,"caption":"Per\u00fa vuelve a estar antes los ojos del mundo con uno de sus destinos m\u00e1s impresionantes","keywords":"Turismo"}}
</script>

    
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra">
  
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170821105506/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170802103708/f/css/responsive.min.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170508035424/f/ooyala/v4.8.5/html5-skin.min.css"  />  
    

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>



<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->  


  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>     
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"\/\/peru.com\/viajes\/noticia-de-viajes\/hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091","description":"","keywords":"","pub_time":"2017-08-23 13:26:09"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"viajes","subCategory1_id":"5","subCategory2":"noticia-de-viajes","subCategory2_id":"239","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.url = document.location.protocol+dataLayer.window.url;
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->

  
 <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- SmartAdServer -->
<script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script>
<!-- SmartAdServer --> 


<!--[if (IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201705290528" defer></script>
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201705290528" ></script>
<![endif]-->


<script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript" src="https://code3.adtlgc.com/js/elcom-dash-article.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","viajes":"tag-noticia","noticia-de-viajes":"categoria","ica":"tag-noticia","peru":"tag-noticia","turismo":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector(".Footer-links ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script>



</head>

<body id="viajes" class="tpl-nota section nota noticia-de-viajes ">
<div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div>
  <!-- EnReach -->

  <!--<script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_init.js" ></script>-->
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=viajes.noticia-de-viajes.nota.hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo&idnota=530091');
// ]]>
</script>
<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=viajes.noticia-de-viajes.nota.hucachina-elegida-como-uno-destinos-mas-impresionantes-mundo&idnota=530091" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->    <script  type="text/javascript">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</script>

<script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_placements_init.js"></script>  


  



<!-- Header -->
<div class="ads_960x90" data-debug='11'>
    <div class="top_center">
        <!-- DESKTOP -->
<div class="banner-ads-flujo">
    <script type="text/javascript">
        eplAD4M("Top");
    </script>
</div>    </div>
</div>
<div class="Hv2-container" id="Hv2-container">
    <div class="Hv2" id="Hv2">
        
                <div class="Hv2-zocalos wrap">
            <div class="ads ads_vertical_right">
                <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            </div>
            <div class="ads ads_vertical_left">
                
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
            </div>
        </div>
                <header class="Hv2-header">
            <div class="Hv2-header-content wrap">
                <span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span>
                <form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);">
                    <input class="input" type="text" placeholder="Buscar" name="b">
                    <button class="btn" type="submit"><i class="icon-search"></i></button>
                </form><a class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></a>
            </div>
        </header>
        <div class="Hv2-options">
            <div class="Hv2-options-extra">
                <div class="wrap">
                    <div class="Hv2-options-extra-user">
                      <div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div>
                    </div>
                    <div class="Hv2-options-extra-siguenos">Síguenos
                        <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow">
                            <li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li>
                            <li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li>
                            <li><a class="gp" href="https://plus.google.com/+perucom" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="wrap">
                <div class="Hv2-options-menu">
                    <nav class="Hv2-Menu">
                        <ul>
                            <li class="Hv2-Menu-item">
                                <ul class="Hv2-Menu-cat">
                                    <li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li>
                                    <li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li>
                                    <li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
                                    <li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li>
                                    <li><a href="https://peru.com/videos" title="Videos">Videos</a></li>
                                    <li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li>
                                    <li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>
                                    <li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li>
                                    <li><a href="https://peru.com/retro" title="Retro">Retro</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li>
                                    <li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li>
                                    <li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li>
                                    <li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li>
                                    <li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li>
                                    <li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li>
                                    <li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li>
                                    <li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li>
                                    <li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li>
                                    <li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li>
                                    <li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li>
                                    <li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li>
                                    <!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>-->
                                    <li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li>
                                    <li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li>
                                    <li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li>
                                    <li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li>
                                    <li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/futbol/eliminatorias-rusia-2018" title="Rusia 2018">Rusia 2018</a></li>
                                    <li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li>
                                    <li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li>
                                    <li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li>
                                    <li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div><!-- End Header -->


<div class="boxMainContent">








  <div id="wrapper">
      <section class="HotLinks">
    <div class="wrap">
        <div class="SliPcom inside" data-nav="false">
                        <input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked>
                        <input id="sliHotLinks_2" type="radio" name="sliHotLinks" >
                        <ul>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-conozca-peru-59815?pid=5" title="Cusco">
                        Cusco                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-marca-peru-951?pid=5" title="Marca Per&uacute;">
                        Marca Per&uacute;                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-peru-306?pid=5" title="Per&uacute;">
                        Per&uacute;                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-mincetur-541?pid=5" title="Mincetur">
                        Mincetur                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-andahuaylas-3203?pid=5" title="Andahuaylas">
                        Andahuaylas                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-cnn-4499?pid=5" title="CNN">
                        CNN                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-lambayeque-1114?pid=5" title="Lambayeque">
                        Lambayeque                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-lugares-imposibles-131503?pid=5" title="Lugares Imposibles">
                        Lugares Imposibles                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-tacna-1139?pid=5" title="Tacna">
                        Tacna                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-traveler-87178?pid=5" title="Traveler">
                        Traveler                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-junin-644?pid=5" title="Jun&iacute;n">
                        Jun&iacute;n                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-arequipa-944?pid=5" title="Arequipa">
                        Arequipa                    </a>
                </li>
                            </ul>
            <div class="arrows">
                                <label for="sliHotLinks_1"></label>
                                <label for="sliHotLinks_2"></label>
                            </div>
        </div>
    </div>
</section>
    
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>
                <div id="expandible_div">
          <script type="text/javascript">eplAD4M("Expandible");</script>
<!-- <div id="eplAdDiv_Layer"></div> -->        </div>
            <section class="cnt_nota">
      <!-- PUBLICIDAD TOP MOVIL -->
            <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/viajes"><meta itemprop="name" content="Viajes" /><span>Viajes</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/viajes/noticia-de-viajes"><meta itemprop="name" content="Noticia de viajes" /><span>Noticia de viajes</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
      <article class="nota" >
        <a name="el_titular"></a>
        <h1>Huacachina es elegida como uno de los destinos más impresionantes del mundo</h1>
        <div class="fecha-visitas"><!-- jpcn -->
                    <ul class="dateline">
  <li class="autor">
    <a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a>
  </li>
    <li class="fecha">
    <a href="https://peru.com/archivo/2017-08-23">
      <time datetime="2017-08-23T13:26:09-05:00">23.08.2017 - 13:26</time>
    </a>
  </li>
</ul>        </div>
        <div class="clear"></div>
                <!-- SHARE -->
        <div class="SocialNetworksBox">
          <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fhucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Huacachina es elegida como uno de los destinos m&aacute;s impresionantes del mundo&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fhucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091" onclick="(this.href='https://twitter.com/intent/tweet?text=Huacachina es elegida como uno de los destinos m&aacute;s impresionantes del mundo&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fhucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
        </div>

        <div class="clear"></div>
                <div>

          <figure class="princonten_ele" style="position:relative;" data-fid="1693430" >
                                                
                        	<div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAOMAALrV87XS8KzK7Me1p7ShkEVWcGNsUUxKPlBOT1VYOcO8ssO4shQXHJqWl0JGUgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=')">
		<img  src="https://cde.peru.com/ima/0/1/6/9/3/1693430/611x458/turismo.jpg" alt="Huacachina es elegida como uno de los destinos más impresionantes del mundo" title="Huacachina es elegida como uno de los destinos más impresionantes del mundo">
	</div>
	
<figcaption  class="leyenda-foto">Perú vuelve a estar antes los ojos del mundo con uno de sus destinos más impresionantes</figcaption>                      </figure>
        </div>
        <div class="anchorMenInt"></div>
        <meta content="http://cde.peru.com/ima/0/1/6/9/3/1693430.jpg" />
        <!-- FIN MÁS NOTAS -->
        <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>

        <!-- PUBLICIDAD BOTON MOVIL -->
        <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Boton");</script>
</div>


        <div class="nota_opts">
            <!--<ul class="nota_fecha">
              <li id="title-caption">	Perú vuelve a estar antes los ojos del mundo con uno de sus destinos más impresionantes              </li></ul>-->
              <div class="clear"></div>
              <div class="cont_mia"><!-- jpcn -->
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                                    <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>                  <div class="clear"></div>
                </div>
              </div>
            </div>
            <!-- FIN NOTA OPTS-->
            
          <div class="clear"></div>
          <div id="HOTWordsTxt">
            <div id="nota_body" itemprop="articleBody">
              
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p>El <a href="https://es.wikipedia.org/wiki/Huacachina">oasis de Huacachina</a>, ubicado en la región Ica, ha sido elegido por <a href="http://www.telegraph.co.uk/travel/galleries/The-worlds-most-dramatic-places-to-live/dram-huac/">The Telegraph</a>, una de las publicaciones británicas más prestigiosas, entre los 21 destinos más impresionantes en el mundo y el único de la lista en América Latina.</p>

	<p>Conocido como un destino para practicar sandboarding, el <strong>oasis de Huacachina</strong> es un lugar que vale la pena visitar debido a su ubicación, oculto entre las doradas dunas del desierto a las afueras de la región Ica, destaca el artículo de la fotogalería elaborada por The Telegraph donde figuran, además, otros 20 destinos imponentes del mundo. </p>

	<p>Hoy en día, Huacachina es una ciudad turística con un gran número de piscinas de hotel que se pueden divisar desde lo alto de las dunas. Subir y bajar dichas dunas en un vehículo arenero o &#8220;buggy&#8221; es otro pasatiempo favorito entre los turistas. La laguna Huacachina es el único destino de América Latina incluida en esta lista de The Telegraph, publicada en su edición del 16 de agosto de este año. </p>

	<p><a href="https://www.perutelegraph.com/travel-destination-peru/huacachina-a-true-oasis-surrounded-by-a-sea-of-sand">Perú Telegraph</a> publicó también un artículo sobre este emblemático destino turístico de la región Ica, el 25 de enero de 2017, con el siguiente titular: &#8220;Huacachina: un verdadero oasis rodeado de un mar de arena&#8221;. </p>

	<p>El artículo destaca lo siguiente: &#8220;El Perú parece tenerlo todo: un océano en la puerta, playas con palmeras, una impresionante cordillera con valles profundos y altos llanos, una selva con exuberante vegetación y un desierto extremadamente seco con su propio oasis&#8221;. </p>

	<p><strong>Fuente: Andina</strong></p>


              <!-- PUBLICIDAD DAILY MOVIL -->
                         <!-- quitado 2016-12-13 -->
           <!--    <hr>
              <p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href=""  onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a>  y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> -->

              <div class="anchorWND"></div>
              <!-- puede interesar -->
                  <div class="TePuedeInteresar">
        <hr>
        <h3>TE PUEDE INTERESAR</h3>
        <ul>
                            <li>
                    <p><a href="http://peru.com/viajes/noticia-de-viajes/machu-picchu-acceder-atractivos-alternos-facil-boletos-electronicos-noticia-530027?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Machu Picchu: acceder a atractivos alternos será fácil con boletos electrónicos</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/viajes/noticia-de-viajes/4-reglas-que-debes-seguir-si-viajas-ninos-turismo-destinos-noticia-529907?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">4 reglas que debes seguir si viajas con niños</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/viajes/noticia-de-viajes/dia-mundial-folclore-que-esta-fecha-importante-peru-noticia-529870?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Día Mundial del Folclore: ¿por qué esta fecha es importante?</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/viajes/conozca-peru/cusco-viajes-turismo-destinos-machu-picchu-fotos-peru-turismo-noticia-529852?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">4 cosas que debes tener en cuenta si viajas a Cusco por primera vez</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/viajes/noticia-de-viajes/game-of-thrones-fotos-turismo-espana-destinos-viajes-noticia-529736?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Game of Thrones: 5 lugares que los fanáticos pueden conocer en la vida real</a></p>
                </li>

                    </ul>
    </div>

















            </div>
            <div class="SocialNetworksBox SocialNetworksBox--down"  onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
             <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fhucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Huacachina es elegida como uno de los destinos m&aacute;s impresionantes del mundo&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fhucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091" onclick="(this.href='https://twitter.com/intent/tweet?text=Huacachina es elegida como uno de los destinos m&aacute;s impresionantes del mundo&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fhucachina-elegida-como-uno-destinos-mas-impresionantes-mundo-noticia-530091" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
           </div>

         </div>






         <div class="tags"  onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-ica-1014" rel="tag"><span>Ica</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-peru-306" rel="tag"><span>Perú</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-turismo-718" rel="tag"><span>Turismo</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-viajes-17354" rel="tag"><span>Viajes</span></a></h3></div>
         <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 

         

         <!-- PERU RED  -->
         <!-- quitado 2016-12-13 -->
         
       </article>
       <div class="clear"></div>
              <div class="clear"></div>
       

       <!-- fin nuevo -->
       
       <!-- fotogalerias flotante -->
       
        
<script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script>

            <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div>            
       <!-- Comentarios -->
           
    <div id="app-comments"
         data-page-items="10"
         data-id="530091$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>

       



      <!-- PUBLICIDAD MIDDLE MOVIL -->
            
      <!-- PUBLICIDAD INFERIOR MOVIL -->

            
            
      <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              Noticia de viajes       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/viaje-isla-mediterranea-chipre-noticia-530974?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAKewr8HBwZuwtbGyrJGXjc+daMiDHjx7gnGdjL6wZ/n1/8e0rdm8nql+Wxc4QQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696644/384x288/chipre.jpg" alt="Un viaje por la isla mediterr&aacute;nea de Chipre" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Un viaje por la isla mediterr&aacute;nea de Chipre</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/machu-picchu-acceder-atractivos-alternos-facil-boletos-electronicos-noticia-530027?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAIqMdzIyGp6kZKeeWzo3PldWKIyPTDMsJpOQZbDBl7axbcK4c2VvO0JOEEZcCQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693206/384x288/machu-picchu.jpg" alt="Machu Picchu: acceder a atractivos alternos ser&aacute; f&aacute;cil con boletos electr&oacute;nicos" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Machu Picchu: acceder a atractivos alternos ser&aacute; f&aacute;cil con boletos electr&oacute;nicos</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/4-reglas-que-debes-seguir-si-viajas-ninos-turismo-destinos-noticia-529907?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAC83XCYgUMqddtzb19PT0UhVgi0sNOTLrPr177y6ZUh1llRLQpKFdTxJa0NZgAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/2/1692801/384x288/viajes.jpg" alt="4 reglas que debes seguir si viajas con ni&ntilde;os" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">4 reglas que debes seguir si viajas con ni&ntilde;os</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/dia-mundial-folclore-que-esta-fecha-importante-peru-noticia-529870?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAP///+7u7vHt7rZdO1Q/LOXp6LolO18VFH1ESmdTShg1hTgqJxkbiNeme4tAPQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/2/1692696/384x288/dia-mundial-folclore.jpg" alt="D&iacute;a Mundial del Folclore: &iquest;por qu&eacute; esta fecha es importante?" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">D&iacute;a Mundial del Folclore: &iquest;por qu&eacute; esta fecha es importante?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/game-of-thrones-fotos-turismo-espana-destinos-viajes-noticia-529736?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAA9Wgu6jYkU0PmxZUxJXgE84MJV6bx4/UKSRg42CgBJGay9/mAZhgAFDY8ZxTAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/2/1692175/384x288/game-of-thrones.jpg" alt="Game of Thrones: 5 lugares que los fan&aacute;ticos pueden conocer en la vida real" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Game of Thrones: 5 lugares que los fan&aacute;ticos pueden conocer en la vida real</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/dia-mundial-folklore-lima-peru-turismo-destinos-noticia-529374?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAPbcPTgoGAYJDg4YD0o2EzQ7RUp8/wcMBSkwOAAADCMqNBsOCCgqNiUlMSYqMwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/0/1690792/384x288/dia-mundial-folklore.jpg" alt="D&iacute;a Mundial del Folclore: evento se celebrar&aacute; al ritmo de m&uacute;sica y bailes" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">D&iacute;a Mundial del Folclore: evento se celebrar&aacute; al ritmo de m&uacute;sica y bailes</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/que-shi-muchik-fest-viajes-trujillo-peru-promperu-noticia-529328?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAHNQaImOh8TL0YKQkajI98HFxDY6PRIQFamvvSomJdXRzsDAwL/Au8DBvNDRzAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/0/1690556/384x288/turismo.jpg" alt="&iquest;Qu&eacute; es el Shi Muchik Fest?" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">&iquest;Qu&eacute; es el Shi Muchik Fest?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/5-actividades-que-puedes-hacer-gratis-lima-este-fin-semana-noticia-528302?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAIJoRdfVyNmlmn1uUXVpU5iKihMOFMq/ub2hk19XRKKMdHxBO5AhKGMmLVpRQAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/8/6/1686772/384x288/actividades-gratuitas.jpg" alt="5 actividades que puedes hacer gratis en Lima este fin de semana" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">5 actividades que puedes hacer gratis en Lima este fin de semana</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/viajes/noticia-de-viajes/conoce-hotel-grua-amsterdam-que-causa-sensacion-turistas-noticia-528284?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAIN/kDhJYyAuSI+FkHN0iJ2TkaUBCEpNVqWXjHZpcj5OZa0KDVdOJ5KDcJKKhwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/8/6/1686730/384x288/viajes.jpg" alt="Conoce el hotel gr&uacute;a en &Aacute;msterdam que causa sensaci&oacute;n en los turistas" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Conoce el hotel gr&uacute;a en &Aacute;msterdam que causa sensaci&oacute;n en los turistas</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/239/530091/1"}' >
            <a id="MasEnSeccionButton"  href="/viajes/noticia-de-viajes" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Viajes-Noticia de viajes-Boton');">
                                    Ver más en  NOTICIA DE VIAJES                 
            </a>
        </div>
                
</div>



     <!-- PACKETES TURISMOS -->
     <!-- modificado 2016-12-16 -->
           <div class="TurismoiPaquetes"><h2 class="TurismoiPaquetes-title"><img class="lazy-load" data-original="https://cdn.perucom3.e3.pe/f/turismoi/i/logo_225.png?v1" alt="Turismo Perú"></h2><h3 class="TurismoiPaquetes-subTitle">Aprovecha estas ofertas</h3><div class="TurismoiPaquetes-content"><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',1);" href="https://peru.com/turismo/paquete-full-day-ica-espectacular-2206?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/17916/home_2206_07.JPG" alt="Full Day: Ica Espectacular"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">140</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-full-day-ica-espectacular-2206?ref=noticia-de-viajes&ft=modulo_turismoi">Full Day: Ica Espectacular</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',2);" href="https://peru.com/turismo/paquete-tour-por-la-reserva-nacional-de-paracas-1930?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/13262/home_1930_03.JPG" alt="Tour por la Reserva Nacional de Paracas"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">35</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-tour-por-la-reserva-nacional-de-paracas-1930?ref=noticia-de-viajes&ft=modulo_turismoi">Tour por la Reserva Nacional de Paracas</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',3);" href="https://peru.com/turismo/paquete-3d-2n-ica-paracas-hotel-3-desde-lima-2910?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/28134/home_2910__3_.jpg" alt="3d/2n Ica + Paracas - Hotel 3* (Desde Lima)"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">625</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-3d-2n-ica-paracas-hotel-3-desde-lima-2910?ref=noticia-de-viajes&ft=modulo_turismoi">3d/2n Ica + Paracas - Hotel 3* (Desde Lima)</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',4);" href="https://peru.com/turismo/paquete-tour-por-las-paradisiacas-islas-ballestas-1929?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/13246/home_1929_07.JPG" alt="Tour por las Paradis&iacute;acas Islas Ballestas"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">50</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-tour-por-las-paradisiacas-islas-ballestas-1929?ref=noticia-de-viajes&ft=modulo_turismoi">Tour por las Paradisíacas Islas Ballestas</a></h3></figcaption></figure></article></div><div class="TurismoiPaquetes-buttonBox"><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Ver mas');" href="/turismo/ica" class="TurismoiPaquetes-buttonBox-button">Ver más Paquetes</a></div><div class="TurismoiPaquetes-marca"> Por: <img class="lazy-load" data-original="https://cdn.perucom3.e3.pe/f/turismoi/i/logo-turismoipe-98.png" alt="Turismoi.pe"></div></div>             <!-- FIN PACKETES TURISMOS -->

              </section>
      <!-- fin main -->
            <aside class="sidebar">
      <div class="ads"><script type="text/javascript">eplAD4M("Right1");</script></div>      <div class="ads">
<!--jalador desktop-->
<script type="text/javascript">eplAD4M("jalador");</script>
</div>      <!-- fin box connect -->
        <div class="WidgetTurismo WidgetTurismo--v2">
            <div class="WidgetTurismo-cover">
                <img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-cover.jpg" alt="">
            </div>
            <div class="WidgetTurismo-header">
                <div class="WidgetTurismo-logo">
                    <a href="/turismo" onclick="ga('send', 'event', 'Portada', 'Click', 'Sidebar-Turismo-Logo');"><img src="https://cdn.perucom3.e3.pe/f/turismoi/i/logo_210.png?v7" alt="Turismo Perú"></a>
                </div>
                <h2 class="WidgetTurismo-title">¡Viaja y Diviértete por el Perú!</h2>
            </div>
            <div class="WidgetTurismo-search">
                <h4 class="WidgetTurismo-search-title">¿Dónde quieres viajar?</h4>
                <div class="WidgetTurismo-search-box">
                    <select name="" id="select-region" class="WidgetTurismo-regions">
                        <option value="cusco">Cusco</option><option value="ica">Ica</option><option value="lima">Lima</option><option value="junin">Junín</option><option value="huanuco">Huánuco</option><option value="arequipa">Arequipa</option><option value="san-martin">San Martin</option><option value="loreto">Loreto</option><option value="puno">Puno</option><option value="piura">Piura</option>
                    </select>
                    <span class="WidgetTurismo-search-box-text"><strong>Encuentra</strong> y <strong>compra</strong> el tour ideal</span>
                    <a href="" class="WidgetTurismo-search-box-button" id="WidgetTurismoSearchButton">Aquí</a>
                </div>
            </div>
            <div class="WidgetTurismo-footer">
                <div class="WidgetTurismo-pay">
                    <p>Paga con:</p>
                    <img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-pay.png" alt="" class="WidgetTurismo-pay-ways">
                </div>
            </div>
        </div>
        
<div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>
<div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/5-banos-termales-que-te-ayudaran-decirle-adios-tension-peru-noticia-530837-1696291?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJmKg4x/d0M4MoqHdDMoLJ6cnwEEC6aSi6aioX1pYGlUQ7u0rJ2kbp+OYIGRRgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696291/96x72/turismo.jpg" alt="5 baños termales que te ayudarán a decirle adiós a la tensión"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/5-banos-termales-que-te-ayudaran-decirle-adios-tension-peru-noticia-530837-1696286?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAC0lGmVgXEUyJDA0Nx8fHx0TChkVFmA1LCAhIy4mIys3My49OCQtKhshHxUVFQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696286/96x72/turismo.jpg" alt="5 baños termales que te ayudarán a decirle adiós a la tensión"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/5-banos-termales-que-te-ayudaran-decirle-adios-tension-peru-noticia-530837-1696287?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJKTdC4sLZCKektKSE1MR319c0A8OUJBLDk5Nys6D3uUkGF5Y1BmWbnCyYyLOQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696287/96x72/turismo.jpg" alt="5 baños termales que te ayudarán a decirle adiós a la tensión"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/viajes/conozca-peru/5-banos-termales-que-te-ayudaran-decirle-adios-tension-peru-noticia-530837?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">5 baños termales que te ayudarán a decirle adiós a la tensión</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/tacna-destino-ideal-conocer-semana-santa-noticia-507787-1610735?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAB8oRYGOYxgeWBcbSxcUM/b031VmbdH0/42PnNv2/8DM/IeMjx4rGaSjnk1TqwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/1/0/1610735/96x72/tacna.jpg" alt="Tacna: anímate a conocer la Ciudad Heroica"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/tacna-destino-ideal-conocer-semana-santa-noticia-507787-1610737?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALvp+dr9/+T+/fH///3+/3l8a8jCxv7+/Es6QrG3w/Tv69bb1WBxeVlrdTI4RAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/1/0/1610737/96x72/tacna.jpg" alt="Tacna: anímate a conocer la Ciudad Heroica"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/tacna-destino-ideal-conocer-semana-santa-noticia-507787-1610739?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGpdTG9kUmpVOtOueoJnPMCXaV48I9m1hdehYfjUmGhOPX5aQohnVjkvDIBYNAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/1/0/1610739/96x72/tacna.jpg" alt="Tacna: anímate a conocer la Ciudad Heroica"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/viajes/conozca-peru/tacna-destino-ideal-conocer-semana-santa-noticia-507787?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Tacna: anímate a conocer la Ciudad Heroica</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/5-actividades-gratuitas-que-puedes-disfrutar-este-fin-semana-noticia-530451-1694787?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJGLT/Pw6VNPTlFROUNAN0tGQqOgaay0tnN1RENAL2xbR1dHN5qGbX5sXltPQQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/4/1694787/96x72/actividades-gratuitas.jpg" alt="6 actividades gratuitas que puedes disfrutar este fin de semana"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/5-actividades-gratuitas-que-puedes-disfrutar-este-fin-semana-noticia-530451-1694788?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAH1fPUxoQC0yHCs0H1FnQYGTn4mUhubN4BQ2FUgzIEZaN4qjfCszHOTi43hXNgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/4/1694788/96x72/actividades-gratuitas.jpg" alt="6 actividades gratuitas que puedes disfrutar este fin de semana"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/conozca-peru/5-actividades-gratuitas-que-puedes-disfrutar-este-fin-semana-noticia-530451-1694789?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKtsmezG+REIAwQHAKN5YwcAARYVGwcHBwYIBTovKQwCCgADAGdLNmJIN0g2LAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/4/1694789/96x72/actividades-gratuitas.jpg" alt="6 actividades gratuitas que puedes disfrutar este fin de semana"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+4</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/viajes/conozca-peru/5-actividades-gratuitas-que-puedes-disfrutar-este-fin-semana-noticia-530451?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">6 actividades gratuitas que puedes disfrutar este fin de semana</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/noticia-de-viajes/machu-picchu-acceder-atractivos-alternos-facil-boletos-electronicos-noticia-530027-1693206?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAIqMdzIyGp6kZKeeWzo3PldWKIyPTDMsJpOQZbDBl7axbcK4c2VvO0JOEEZcCQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693206/96x72/machu-picchu.jpg" alt="Machu Picchu: acceder a atractivos alternos será fácil con boletos electrónicos"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/noticia-de-viajes/machu-picchu-acceder-atractivos-alternos-facil-boletos-electronicos-noticia-530027-1693207?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGSOuG2UvaSPZO3XvyIiKnd3a5GQjMvLw9vWwhobINO1geTFl+bKoty8cxMTFQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693207/96x72/machu-picchu.jpg" alt="Machu Picchu: acceder a atractivos alternos será fácil con boletos electrónicos"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/viajes/noticia-de-viajes/machu-picchu-acceder-atractivos-alternos-facil-boletos-electronicos-noticia-530027-1693213?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAEpRV3ducTUiEUlDN0Q4KGtfSWRZRUg7K391aTosKU9DM2JRQUM8NCkgGXVpUwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693213/96x72/machu-picchu.jpg" alt="Machu Picchu: acceder a atractivos alternos será fácil con boletos electrónicos"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/viajes/noticia-de-viajes/machu-picchu-acceder-atractivos-alternos-facil-boletos-electronicos-noticia-530027?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Machu Picchu: acceder a atractivos alternos será fácil con boletos electrónicos</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/viajes" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div>
<div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19aaa" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>

<div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/5-cataratas-que-estan-pocas-horas-lima-fotos-fiestas-patrias-noticia-521611?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">5 hermosas cataratas que están a pocas horas de Lima</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/fiesta-san-juan-iquitos-amazonas-selva-viajes-turismo-destino-noticia-461318?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Fiesta de San Juan: la Selva celebra con bailes y sabor</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/5-castillos-que-existen-peru-y-debes-conocer-turismo-viajes-fotos-noticia-518655?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">5 'castillos' que existen en Perú y debes conocer en tu próximo viaje</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/20-lugares-mas-fotografiados-mundo-segun-sony-mobile-fotos-noticia-515094?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Conoce los 20 lugares más fotografiados del mundo</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/mancora-piura-peru-turismo-destino-tips-viajes-noticia-458043?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Máncora, un balneario de ensueño para disfrutar del sol</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/marca-peru-destaca-viral-que-muestra-maravillas-facebook-fotos-noticia-522812?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Marca Perú destaca viral que muestra las maravillas del país</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/machu-picchu-10-anos-7-maravillas-mundo-moderno-viajes-cusco-noticia-522358?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Machu Picchu: 10 años de ser elegida una de las maravillas del mundo moderno</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/turismo-viajes-promperu-destinos-peru-tesoro-escondido-video-noticia-524192?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">‘Perú: Tesoro Escondido’: documental te mostrará lo que no conoces del país</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/que-realmente-inti-raymi-noticia-456901?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">¿Qué es realmente el Inti Raymi?</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/tacna-destino-ideal-conocer-semana-santa-noticia-507787?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Tacna: anímate a conocer la Ciudad Heroica</a></h3></article></li></ul></div></div></div></div></div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
      
    </div><!-- fin wrapper -->
        <!-- botoninferior -->
     <section class="ModSliHom ModSliHom--ultimosVideos" data-goto='/videos' data-gaevent='{"category": "Portada", "action": "Slider", "labelprev": "Ultimos Videos-Slider Izquierda", "labelnext": "Ultimos Videos-Slider Derecha"}'><div class="ModSliHom-header"><div class="ModSliHom-header-leftSide"><h2 class="ModSliHom-title">Últimos videos</h2></div><div class="ModSliHom-header-rightSide" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');"><a href="/videos" class="ModSliHom-buttonVerMas">Ver más</a></div></div><div class="Load"><div class="Load-cont"><span class="Load_b1"></span><span class="Load_b2"></span><span class="Load_b3"></span></div></div><div class="ModSliHom-content"><div class="ModSliHom-articles"><ul class="ModSliHom-articles-list" ontouchend="$(window).scroll()"><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/este-rostro-delincuente-que-desato-balacera-jiron-union-noticia-531075?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',1);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAI6TliouMTU5PBscIAcIClRYVygoKpqlp4OIjGZnaVNWW0dITKZ3Z7Kzt5udnAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696936/384x288/lima.jpg" alt="Este es el rostro del delincuente que desat&oacute; balacera en Jir&oacute;n de la Uni&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Este es el rostro del delincuente que desató balacera en Jirón de la Unión</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/jiron-union-asi-fue-huida-delincuentes-balacera-noticia-531011?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',2);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAH6ZqsnY1XCMolx2g2J0dtLGuHWIj1FgZVBkY2Z8eggMCwoMCwsLCwwMDBMTEwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696776/384x288/lima.jpg" alt="As&iacute; fue huida de delincuentes tras balacera en Jir&oacute;n de la Uni&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Así fue huida de delincuentes tras balacera en Jirón de la Unión</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/camara-logro-captar-delincuente-disparando-jiron-union-noticia-531006?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',3);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAFpsepGgt05jdqyhp1FfalZqg1lscmBxgYpGU623wwAAAAMBAgEBAQABAAAAAAAAACwAAAAABQADAAAECxAEMUgxByW1FmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696753/384x288/lima.jpg" alt="C&aacute;mara logr&oacute; captar a delincuente disparando en Jir&oacute;n de la Uni&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Cámara logró captar a delincuente disparando en Jirón de la Unión</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/viajes/noticia-de-viajes/viaje-isla-mediterranea-chipre-noticia-530974?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',4);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKewr8HBwZuwtbGyrJGXjc+daMiDHjx7gnGdjL6wZ/n1/8e0rdm8nql+Wxc4QQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696644/384x288/chipre.jpg" alt="Un viaje por la isla mediterr&aacute;nea de Chipre"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Un viaje por la isla mediterránea de Chipre</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/usa-conductores-afectados-huracan-harvey-agua-muy-traicionera-noticia-530913?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',5);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAL68vwsPDoQSETY0NbGwtnx7d6yonzw5MEM6EXp6NJOSl6ytsrGxu6emrJ2dpwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696509/384x288/huracan-harvey.jpg" alt="Conductores afectados por Harvey: &quot;El agua es muy traicionera&quot;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Conductores afectados por Harvey: "El agua es muy traicionera"</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/elevan-8-cifra-provisional-fallecidos-paso-harvey-texas-noticia-530852?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',6);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALWPCru8tyIoGiozIAoVBMG/wHNzazQ0Mk1KOystH4OFgn+Ae6Oflk9NPjAvHQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696325/384x288/huracan-harvey.jpg" alt="Elevan a 8 la cifra provisional de fallecidos por paso de Harvey en Texas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Elevan a 8 la cifra provisional de fallecidos por paso de Harvey en Texas</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/huracan-harvey-produce-inundaciones-sin-precedentes-texas-noticia-530777?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',7);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKV/UFpXTi0wNTc9OSMjIXhVOWtzhkJCQi4rJEBJTkM5L5u94jExJUBbcCgpIwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/6/1696113/384x288/huracan-harvey.jpg" alt="El hurac&aacute;n Harvey produce inundaciones sin precedentes en Texas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">El huracán Harvey produce inundaciones sin precedentes en Texas</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/callao-nina-11-anos-resulto-herida-bala-operativo-policial-noticia-530707?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',8);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABcVGg0LDkdFSFdVWgEBAWxrca6sr42LjmlnagAAAElHSoB/hIqIi3RydQAAAAAAACwAAAAABQADAAAECxAEMUgxByW1WEsRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/5/1695833/384x288/callao.jpg" alt="Callao: ni&ntilde;a de 11 a&ntilde;os result&oacute; herida de bala en operativo policial"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Callao: niña de 11 años resultó herida de bala en operativo policial</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/delincuente-sorprende-al-confesar-que-parte-su-cuerpo-esconde-droga-noticia-530520?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',9);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAISgkjgeBVk6JRoZIQIBB4yvqHdfVQUBAAUDCA8KEGVuaXptf0U7OjYfY3CTmQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/5/1695063/384x288/victoria.jpg" alt="Delincuente sorprende al confesar en qu&eacute; parte de su cuerpo esconde la droga"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Delincuente sorprende al confesar en qué parte de su cuerpo esconde la droga</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/maestro-fue-atendido-calle-impacto-bomba-lacrimogena-noticia-530305?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',10);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAFYkPywhL008aScbJf+zg6OEWH9wd7+AdxkDDwwBBUBASkJEU0JFVENAVUVEVgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/4/1694185/384x288/peru.jpg" alt="Maestro fue atendido en la calle tras impacto de bomba lacrim&oacute;gena"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Maestro fue atendido en la calle tras impacto de bomba lacrimógena</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/latinoamerica/venezuela-retira-emision-canal-colombiano-caracol-television-noticia-530276?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',11);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAC0vRD5QXiEuWBYcdA0aRy4iImh9kA4QDwsNDAgKBxobILWViMfOxsrRyb3EvAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/4/1694097/384x288/venezuela.jpg" alt="Venezuela retira la emisi&oacute;n del canal colombiano Caracol Televisi&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Venezuela retira la emisión del canal colombiano Caracol Televisión</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/latinoamerica/nace-cuba-cerdito-cara-mono-noticia-530272?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',12);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAANjiypdFSZKJqC5ELYSFc0ooHz8gHYqBhgoJB6uig1s+NjASEDs6PxMaID43MQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/4/1694079/384x288/cuba.jpg" alt="Nace en Cuba un cerdito con cara de mono"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Nace en Cuba un cerdito con cara de mono</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lima-hombre-fallecio-caer-buzon-desague-smp-noticia-530267?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',13);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAAEBAS8iGTUnHERERAAAACIgISkkHkRERlc+KDgrGgICBAAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAECxAEAQYpBhyAkjoRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/4/1694073/384x288/san-martin-porres.jpg" alt="Lima: hombre falleci&oacute; tras caer a un buz&oacute;n de desag&uuml;e en SMP"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: hombre falleció tras caer a un buzón de desagüe en SMP</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/espana/espana-anciano-asegura-tener-112-anos-y-mas-viejo-mundo-noticia-530189?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',14);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAOOvh4xcWIxqURMFAoiDiaZoT6Z1ZGthaVdMVHt1dbF/ZjoaA0EvF2JCKWpjWwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693766/384x288/espana.jpg" alt="Espa&ntilde;a: anciano a punto de cumplir 113 a&ntilde;os es el m&aacute;s viejo del mundo"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">España: anciano a punto de cumplir 113 años es el más viejo del mundo</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lima-intentan-asaltar-polleria-pueblo-libre-noticia-530159?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',15);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKG2sURHQLGvmtHQuygoKmBaXDk8NSwcDyoOACYmKCcmKyclKCcnKTIwNQAAAAAAACwAAAAABQADAAAECxAEMUgxByW1WCMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693671/384x288/pueblo-libre.jpg" alt="Lima: intentan asaltar poller&iacute;a en Pueblo Libre, pero..."><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: intentan asaltar pollería en Pueblo Libre, pero...</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/latinoamerica/mujeres-bolivia-se-apoderan-ring-y-nevados-andinos-noticia-530120?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',16);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADcfE3dsZvz//wsNJE4uGYqpTHFcS9CsVmdZTqWkoNvYxeHbzfDt5PLv5tXPvwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693499/384x288/bolivia.jpg" alt="Las mujeres de Bolivia se apoderan del ring y los nevados andinos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Las mujeres de Bolivia se apoderan del ring y los nevados andinos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/epic/epic-mobile/samsung-galaxy-note8-conoce-todas-caracteristicas-smartphone-aqui-noticia-530056?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',17);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAACIgJW2cuC0sNOrBgQIBBwQEBgAAACwAAAAABQADAAADCAgh0EOtFWASADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693301/384x288/samsung-galaxy-note8.jpg" alt="Samsung Galaxy Note8: conoce todas las caracter&iacute;sticas del smartphone aqu&iacute;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Samsung Galaxy Note8: conoce todas las características del smartphone aquí</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/espana/barcelona-terroristas-querian-cometer-atentado-gran-envergadura-noticia-530022?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',18);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAGanrURQYNXp8ICZWLFFOBUcJJu+5Nf7+4SiWihWVBwqNcvq/MLh/oWGiiAnLwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693170/384x288/barcelona.jpg" alt="Barcelona: terroristas quer&iacute;an cometer atentado &quot;de gran envergadura&quot;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Barcelona: terroristas querían cometer atentado "de gran envergadura"</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/donald-trump-defensiva-culpa-medios-division-usa-noticia-530017?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',19);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABcYHX1SSRobLVw0LLutqhQUFCMiJyAgIt27TXSAgCUlJ0RFSqaXcD9ARKF9MQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693160/384x288/donald-trump.jpg" alt="Trump culpa a los medios de comunicaci&oacute;n de manipular sus comentarios"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Trump culpa a los medios de comunicación de manipular sus comentarios</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/sujeto-contactaba-menores-traves-facebook-y-abusaba-ellas-noticia-530012?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',20);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAMfJxmq4zKlrdsG+xdQAAAAsRVdoeIR5hwUWHgQCBwwLGwodLFVJX8kAAgAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/9/3/1693151/384x288/peru.jpg" alt="Sujeto contactaba a menores a trav&eacute;s de Facebook y abusaba de ellas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Sujeto contactaba a menores a través de Facebook y abusaba de ellas</h3></figcaption></figure></a></li></ul><div class="ModSliHom-articles-controls"><a href="" class="prev" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-left5"></i></a><a href="" class="next" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-right5"></i></a></div></div></div><div class="ModSliHom-footer"><a href="/videos" class="ModSliHom-buttonVerMas" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');">Ver más</a></div></section>    <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>    <!-- footer -->
    <div id="zocalo_div">
    
</div>


<footer class="Footer">
  <div class="Footer-logos wrap">
    <ul>
      <li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li>
      <li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li>
    </ul>
  </div>
  <div class="Footer-socialNetworks">
    <ul>
      <li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li>
      <li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li>
      <li><a class="gp" href="https://plus.google.com/+perucom" title="Google+"><i class="icon-googleplus"></i></a></li>
      <li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li>
    </ul>
  </div>
  <div class="Footer-links wrap">
    <ul>
      <li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li>
      <li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li>
      <li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li>
      <li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li>
    </ul>
  </div>
  <div class="Footer-redeco">
    <div class="wrap">
      <ul>
        <li><strong>Visite también:</strong></li>
        <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
        <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
        <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
        <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
        <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
        <li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li>
        <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
        <li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li>
        <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
        <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
        <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
        <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
        <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
        <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li>
        <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li>
      </ul>
    </div>
  </div>
</footer>
    <!-- /footer -->

    <div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">PerúvsBolivia</a></li><li class=""><a class="HotLinks-link">HuracánHarvey</a></li><li class=""><a class="HotLinks-link">Eliminatorias</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">IFA2017</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li><li class=""><a class="HotLinks-link">ConciertosenLima</a></li><li class=""><a class="HotLinks-link">Barcelona</a></li><li class=""><a class="HotLinks-link">RealMadrid</a></li><li class=""><a class="HotLinks-link">HoróscopodeJosieDiezCanseco</a></li><li class=""><a class="HotLinks-link">PPK</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com/ima/0/1/6/9/6/1696956/628x353/usa.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">USA importó US$ 300 millones en prendas de vestir peruanas</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/9/6/1696704/150x112/peru.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Mujer muere en medio de feroz balacera en Jirón de la Unión</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/9/6/1696915/150x112/peru-vs-bolivia.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Perú vs Bolivia: estos son los cambios que hará Gareca </h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/9/6/1696912/150x112/papa-francisco.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Sorprende a su novia con pedida de mano frente al papa Francisco </h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/9/6/1696518/150x112/game-of-thrones.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Game of Thrones: ¿qué significa el verdadero nombre de Jon Snow?</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div>
    <div id="js">
      <div id="WidNotDia-cont"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"5","nid_nota":"530091","not_tagdax_autorefresh":true,"cid":"239"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>

<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="//code3.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170707121637/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="//sb.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script>
<script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201705290528"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201705290528" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201705290528","path":"https://ecoid.pe/","viewSignWall":8}</script>


<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/ooyala/v4.8.5/ooyala.all.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170512062152/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>


<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />






<script type="text/javascript">
    run_lazy();
</script>



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 5;
</script>
<!-- charbeat -->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'viajes,noticia-de-viajes,ica,peru,turismo,viajes';
                _sf_async_config.authors = 'fvillanueva';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script>

    


<script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript"  ></script>
<script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript"  ></script>      
      <script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'5/530091', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script>
    </div>
  </body>
  </html>
