<!DOCTYPE html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Chabuca Granda: actividades virtuales organizadas por la Municipalidad de Lima para festejar sus 100 años | Noticia de viajes | Viajes | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/viajes/noticia-de-viajes/cronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660"/><link rel="amphtml" href="https://peru.com/amp/viajes/noticia-de-viajes/cronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660"><meta name="description" content="El 3 de septiembre, la cantautora cumpliría 100 años y en su honor la Municipalidad de Lima ha organizado una gran variedad de actividades virtuales."/><meta name="keywords" content="Chabuca Granda, Cultura, Actividades Gratuitas, Eventos"/><meta name="news_keywords" content="Chabuca Granda, Cultura, Actividades Gratuitas, Eventos"/><meta name="Googlebot-News" content="noindex, nofollow"><meta name="typeNota" content="nota_interna_simple"/><meta name="show_ads" content="1"><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Peru.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Peru.com"/><meta name="Generator" content="Peru.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Actividades virtuales para festejar los 100 años de Chabuca Granda"/><meta name="twitter:description" content="Chabuca Granda , cuyo nombre real era María Isabel Granda y Larco, nació el 3 de septiembre y este 2020 cumpliría 100 años. Debido a ello, la Municipalidad de Lima ha preparado una gran variedad de actividades virtuales llamada Chabuca eterna en esta Lima que te añora."/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/9/5/2/1952401/chabuca-granda.jpg"/><meta name="twitter:image:alt" content="Conoce las actividades que se ofrecen en honor de la cantante por sus 100 años. (Foto: Captura/Municipalidad de Lima)"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/viajes/noticia-de-viajes/cronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660"/><meta property="og:title" content="Actividades virtuales para festejar los 100 años de Chabuca Granda"/><meta property="og:description" content="Chabuca Granda , cuyo nombre real era María Isabel Granda y Larco, nació el 3 de septiembre y este 2020 cumpliría 100 años. Debido a ello, la Municipalidad de Lima ha preparado una gran variedad de actividades virtuales llamada Chabuca eterna en esta Lima que te añora."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/9/5/2/1952401/chabuca-granda.jpg"/><meta property="og:image:width" content="611"/><meta property="og:image:height" content="458"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://peru.com/autor/redaccion-peru-com"/><meta property="article:section" content="Viajes"/><meta property="article:tag" content="Chabuca Granda, Cultura, Actividades Gratuitas, Eventos"/><meta property="article:published_time" content="2020-09-03T09:25:07-05:00"/><meta property="article:modified_time" content="2020-09-03T09:25:07-05:00"/><meta property="article:publisher" content="https://plus.google.com/117692392155911380822"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/9/5/2/1952401/chabuca-granda.jpg"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/2\/7\/1827426.png"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/viajes\/noticia-de-viajes\/cronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660"},"headline":"Chabuca Granda: actividades virtuales organizadas por la Municipalidad de Lima para festejar sus 100 a\u00f1os","datePublished":"2020-09-03T09:25:07-05:00","dateModified":"2020-09-03T09:25:07-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/4\/3\/1843627.png","width":"127","height":"60"}},"description":"Chabuca Granda , cuyo nombre real era Mar\u00eda Isabel Granda y Larco, naci\u00f3 el 3 de septiembre y este 2020 cumplir\u00eda 100 a\u00f1os. Debido a ello, la Municipalidad de Lima ha preparado una gran variedad de actividades virtuales llamada Chabuca eterna en esta Lima que te a\u00f1ora.","articleBody":"Chabuca Granda , cuyo nombre real era Mar\u00eda Isabel Granda y Larco, naci\u00f3 el 3 de septiembre y este 2020 cumplir\u00eda 100 a\u00f1os. Debido a ello, la Municipalidad de Lima ha preparado una gran variedad de actividades virtuales llamada Chabuca eterna en esta Lima que te a\u00f1ora.\tLa cantautora peruana alcanz\u00f3 la fama a nivel mundial gracias a temas como \u2018La flor de la canela\u2019, \u2018Jos\u00e9 Antonio\u2019, \u2018El puente de los suspiros\u2019, \u2018Cardo o ceniza\u2019 y \u2018Fina estampa\u2019. Su obra m\u00fasica fue declarada Patrimonio Cultural de la Naci\u00f3n en 2017.\tA continuaci\u00f3n, te compartimos la programaci\u00f3n de las actividades por los 100 a\u00f1os de Chabuca Granda.\t3 de septiembre\u00c1lbum fotoexplicativo de la vida y obra de Chabuca Granda\t\t\tHorario: 11:00 a.m.\t\tFacebook: www.facebook.com\/VisitaLimaPeru\tLima Lee recita a Chabuca\t\t\tHorario: 11:00 a.m.\t\t\t\tFacebook: www.facebook.com\/LimaLeeMML\tHomenaje a Chabuca Granda con la tuna de la Universidad San Mart\u00edn de Porres\t\t\tHorario: 3:00 p.m.\t\t\t\tFacebook: www.facebook.com\/EducacionMML\tPresentaci\u00f3n del libro D\u00e9jame que te cuente\t\t\tHorario: 3:00 p.m.\t\t\t\tFacebook: www.facebook.com\/LimaLeeMML\t Recital de poes\u00eda \u2018Los 100 a\u00f1os de Chabuca Granda\u2019\t\t\tHorario: 4:00 p.m.\t\t\t\tFacebook: www.facebook.com\/LimaLeeMML\t Conversatorio virtual \u2018Chabuca: 100 a\u00f1os entre el puente y alameda\u2019\t\t\tHorario: 5:00 p.m.\t\t\t\tFacebook: www.facebook.com\/VisitaLimaPeru\t Escuela de Canto Municipal presenta \u2018\u00a1Feliz cumplea\u00f1os, Chabuca!\u2019\t\t\tHorario: 5:00 p.m.\t\t\t\tFacebook: www.facebook.com\/culturaparalima\tCon alma de Chabuca por sus 100 a\u00f1os\t\t\tHorario: 7:00 p.m.\t\t\t\tFacebook: www.facebook.com\/culturaparalima\tEspect\u00e1culo multimedia por los 100 a\u00f1os de Chabuca en el Circuito M\u00e1gico del Agua\t\t\tHorario: 8:30 p.m.\t\t\t\tFacebook: www.facebook.com\/circuitomagicodelagua\/\t\tAqu\u00ed puedes conocer todas las actividades que se realizar\u00e1n por los 100 a\u00f1os de la cantautora.","keywords":["Chabuca Granda","Cultura","Actividades Gratuitas","Eventos"],"url":"https:\/\/peru.com\/viajes\/noticia-de-viajes\/cronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660","articleSection":"Viajes","alternativeHeadline":"Actividades virtuales para festejar los 100 a\u00f1os de Chabuca Granda","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/5\/2\/1952401\/924x530\/chabuca-granda.jpg","width":924,"height":530,"caption":"Conoce las actividades que se ofrecen en honor de la cantante por sus 100 a\u00f1os. (Foto: Captura\/Municipalidad de Lima)","keywords":"Cultura, Eventos, Chabuca Granda, Actividades Gratuitas"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/actualidad\/otras-noticias\/este-jueves-inauguraran-autocinema-peru-lima-sur-noticia-614657"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/viajes\/noticia-de-viajes\/vuelos-internacionales-se-reiniciaran-desde-1-octubre-segun-mtc-noticia-614656"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/amy-gutierrez-ofrecera-concierto-virtual-orquesta-vivo-noticia-614658"}]}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: "8b1ad924-55b1-458b-bdc9-90db03c5c0d3",
                });
              });
            </script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20200313053408/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHGJPGV');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">
    var meta_browsi = document.createElement('meta');
    meta_browsi.name = "browsi_detect";
    meta_browsi.content = "0";
    document.getElementsByTagName('head')[0].appendChild(meta_browsi);
</script><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type="text/javascript">
window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
}(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/perucom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
                    googletag.defineSlot('/21997707235/web_post_viajes/caja1', ["fluid", [300, 50], [300, 100], [300, 250], [1, 1], [320, 50], [320, 100]], 'pe_gad_caja1').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/caja2', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja2').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/caja3', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja3').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/caja4', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [300, 600]], 'pe_gad_caja4').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/caja5', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja5').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/content', [[1, 1], [300, 250], [635, 250]], 'pe_gad_content').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/inline', [[1, 1]], 'pe_gad_inline').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/laterall', ["fluid", [120, 600], [160, 600]], 'pe_gad_laterall').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/lateralr', ["fluid", [120, 600], [160, 600]], 'pe_gad_lateralr').addService(googletag.pubads());
                    googletag.defineOutOfPageSlot('/21997707235/web_post_viajes/skin', 'pe_gad_skin').addService(googletag.pubads());
                      googletag.defineSlot('/21997707235/web_post_viajes/top', ["fluid", [1, 1], [300, 50], [300, 100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'pe_gad_top').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/vslider', [[1, 1]], 'pe_gad_vslider').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_viajes/zocalo', ["fluid", [320, 50], [728, 90]], 'pe_gad_zocalo').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('hb_pb', []).setTargeting('hb_adid', []).setTargeting('hb_bidder', []).setTargeting('tags', ['chabuca-granda', 'cultura', 'actividades-gratuitas', 'eventos']);
      googletag.enableServices();
  });
</script></head><body id="viajes" class="tpl-nota nota noticia-de-viajes "><div style="display:none"><div id='pe_gad_skin'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_skin'); });
  </script></div><div id='pe_gad_vslider'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_vslider'); });
  </script></div></div><!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>--><!-- <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script> --><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main id="wrapper-pc" class="wrapper-pc" style="margin: 0px auto; max-width: 1000px; padding: 0px 10px;" ><div ng-if="mostrarCintillo" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/cintillo.tmpl.html'"></div><div ng-if="mostrarFlyout" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/flyout.tmpl.html'"></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div id='pe_gad_lateralr'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_lateralr'); });
  </script></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div id='pe_gad_laterall'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_laterall'); });
  </script></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/peru.com.und" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li> --></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias?ref=menu_top" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto?ref=menu_top" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida?ref=menu_top" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://peru.com/viajes?ref=menu_top" title="Turismo">Turismo</a></li><li><a href="https://peru.com/videos?ref=menu_top" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres?ref=menu_top" title="InPerfectas">InPerfectas</a></li><!--<li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>--><li><a href="https://peru.com/deportes?ref=menu_top" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro?ref=menu_top" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento?ref=menu_top" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos?ref=menu_top" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica?ref=menu_top" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities?ref=menu_top" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine?ref=menu_top" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo?ref=menu_top" title="Horóscopo">Horóscopo</a></li><li><a href="https://peru.com/entretenimiento/series-de-tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad?ref=menu_top" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad?ref=menu_top" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales?ref=menu_top" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo?ref=menu_top" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas?ref=menu_top" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera?ref=menu_top" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias?ref=menu_top" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic?ref=menu_top" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia?ref=menu_top" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile?ref=menu_top" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends?ref=menu_top" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos?ref=menu_top" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales?ref=menu_top" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook?ref=menu_top" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube?ref=menu_top" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter?ref=menu_top" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram?ref=menu_top" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol?ref=menu_top" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018?ref=menu_top" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018?ref=menu_top" title="Fixture">Estadísticas</a></li><li><a href="https://peru.com/futbol/descentralizado?ref=menu_top" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero?ref=menu_top" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional?ref=menu_top" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america?ref=menu_top" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores?ref=menu_top" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked><ul><li><a class="HotLinks-link" href="https://peru.com/estilo-de-vida/salud" title="Salud"> Salud </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-coronavirus-peru-240757" title="Coronavirus Per&uacute;"> Coronavirus Per&uacute; </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-coronavirus-mundo-240773" title="Coronavirus Mundo"> Coronavirus Mundo </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-tips-consejos-medicos-240776" title="Consejos m&eacute;dicos"> Consejos m&eacute;dicos </a></li><li><a class="HotLinks-link" href="https://peru.com/actualidad/otras-noticias/coronavirus-peru-estos-mapas-interactivos-te-ayudaran-conocer-avance-covid-19-mundo-noticia-613799" title="Mapa COVID-19"> Mapa COVID-19 </a></li></ul><div class="arrows"><label for="sliHotLinks_1"></label></div></div></div></section><div id="expandible_div"><div class="adv_top" style="text-align: center"><div id='pe_gad_top'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_top'); });
  </script></div></div></div><section class="cnt_nota"><article class="nota" ><a name="el_titular"></a><h1>Actividades virtuales para festejar los 100 años de Chabuca Granda</h1><!-- <div class="fecha-visitas"> --><!-- </div> --><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fcronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Actividades virtuales para festejar los 100 a&ntilde;os de Chabuca Granda&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fcronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Actividades virtuales para festejar los 100 a&ntilde;os de Chabuca Granda&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fcronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="1952401" ><div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAMIAAPbq2vLt50MnEffr2/7o2v/u2AAAAAAAACwAAAAABQADAAADBwghM1QtxgQAOw==')"><img src="https://cde.peru.com//ima/0/1/9/5/2/1952401/611x458/chabuca-granda.jpg" alt="Actividades virtuales para festejar los 100 años de Chabuca Granda" title="Actividades virtuales para festejar los 100 años de Chabuca Granda"></div><figcaption class="leyenda-foto">Conoce las actividades que se ofrecen en honor de la cantante por sus 100 años. (Foto: Captura/Municipalidad de Lima)</figcaption></figure></div><div class="anchorMenInt"></div><meta content="https://cde.peru.com/ima/0/1/9/5/2/1952401.jpg"/><div class="banner-ads-flujo"></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	Conoce las actividades que se ofrecen en honor de la cantante por sus 100 años. (Foto: Captura/Municipalidad de Lima) </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/peru.com.und" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">03.09.2020 / 09:25 AM</span></div><div style="text-align: center"><div id='pe_gad_caja1'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja1'); });
  </script></div></div><p><a href="https://peru.com/actualidad/otras-noticias/artista-peruana-prepara-tributo-festejar-100-anos-chabuca-granda-noticia-614647">Chabuca Granda</a> , cuyo nombre real era <strong>María Isabel Granda y Larco,</strong> nació el 3 de septiembre y este 2020 cumpliría 100 años. Debido a ello, la <strong>Municipalidad de Lima</strong> ha preparado una gran variedad de actividades virtuales llamada <strong>Chabuca eterna en esta Lima que te añora.</strong></p><p>La cantautora peruana alcanzó la fama a nivel mundial gracias a temas como &#8216;La flor de la canela&#8217;, &#8216;José Antonio&#8217;, &#8216;El puente de los suspiros&#8217;, &#8216;Cardo o ceniza&#8217; y &#8216;Fina estampa&#8217;. Su obra música fue declarada Patrimonio Cultural de la Nación en 2017.</p><div style="text-align: center"><div id='pe_gad_inline'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_inline'); });
  </script></div></div><br><p>A continuación, te compartimos la <strong>programación de las actividades por los 100 años de Chabuca Granda.</strong></p><p><h2>3 de septiembre</h2><br /></p><div style="text-align: center"><div id='pe_gad_caja2'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja2'); });
  </script></div></div><br></p><h3>Álbum fotoexplicativo de la vida y obra de Chabuca Granda</h3><ul><li>Horario: 11:00 a.m.</li><li>Facebook: www.facebook.com/VisitaLimaPeru</li></ul><h3>Lima Lee recita a Chabuca</h3><ul><li>Horario: 11:00 a.m.</li></ul><ul><li>Facebook: www.facebook.com/LimaLeeMML</li></ul><h3>Homenaje a Chabuca Granda con la tuna de la Universidad San Martín de Porres</h3><ul><li>Horario: 3:00 p.m.</li></ul><ul><li>Facebook: www.facebook.com/EducacionMML</li></ul><h3>Presentación del libro Déjame que te cuente</h3><ul><li>Horario: 3:00 p.m.</li></ul><ul><li>Facebook: www.facebook.com/LimaLeeMML</li></ul><h3> Recital de poesía &#8216;Los 100 años de Chabuca Granda&#8217;</h3><ul><li>Horario: 4:00 p.m.</li></ul><ul><li>Facebook: www.facebook.com/LimaLeeMML</li></ul><h3> Conversatorio virtual &#8216;Chabuca: 100 años entre el puente y alameda&#8217;</h3><ul><li>Horario: 5:00 p.m.</li></ul><ul><li>Facebook: www.facebook.com/VisitaLimaPeru</li></ul><h3> Escuela de Canto Municipal presenta &#8216;¡Feliz cumpleaños, Chabuca!&#8217;</h3><ul><li>Horario: 5:00 p.m.</li></ul><ul><li>Facebook: www.facebook.com/culturaparalima</li></ul><h3>Con alma de Chabuca por sus 100 años</h3><ul><li>Horario: 7:00 p.m.</li></ul><ul><li>Facebook: www.facebook.com/culturaparalima</li></ul><h3>Espectáculo multimedia por los 100 años de Chabuca en el Circuito Mágico del Agua</h3><ul><li>Horario: 8:30 p.m.</li></ul><ul><li>Facebook: www.facebook.com/circuitomagicodelagua/</li></ul><p><a href ="https://www.descubrelima.pe/wp-content/uploads/2020/08/PROGRAMA-CHABUCA.pdf" target="_blank">Aquí</a> puedes conocer todas las actividades que se realizarán por los 100 años de la cantautora.</p><div style="text-align: center"><div id='pe_gad_caja3'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja3'); });
  </script></div></div><br></div><br/><br/><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/viajes"><meta itemprop="name" content="Viajes"/><span>Viajes</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/viajes/noticia-de-viajes"><meta itemprop="name" content="Noticia de viajes"/><span>Noticia de viajes</span></a><meta itemprop="position" content="2"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/actualidad/otras-noticias/este-jueves-inauguraran-autocinema-peru-lima-sur-noticia-614657?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Este jueves inaugurarán 'Autocinema Perú' en Lima sur</a></p></li><li><p><a href="https://peru.com/viajes/noticia-de-viajes/vuelos-internacionales-se-reiniciaran-desde-1-octubre-segun-mtc-noticia-614656?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Vuelos internacionales se reiniciarán desde el 1 de octubre, según MTC</a></p></li><li><p><a href="https://peru.com/entretenimiento/espectaculos/amy-gutierrez-ofrecera-concierto-virtual-orquesta-vivo-noticia-614658?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Amy Gutiérrez ofrecerá concierto virtual con orquesta en vivo</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fcronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Actividades virtuales para festejar los 100 a&ntilde;os de Chabuca Granda&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fcronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Actividades virtuales para festejar los 100 a&ntilde;os de Chabuca Granda&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fviajes%2Fnoticia-de-viajes%2Fcronograma-actividades-virtuales-festejar-100-anos-chabuca-granda-noticia-614660" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-chabuca-granda-29596" rel="tag"><span>Chabuca Granda</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-cultura-430" rel="tag"><span>Cultura</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-actividades-gratuitas-227568" rel="tag"><span>Actividades Gratuitas</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-eventos-22297" rel="tag"><span>Eventos</span></a></h3></div><div id='pe_gad_content'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_content'); });
  </script></div><div id="taboola-bellow-article"></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-bellow-article',
        placement: 'Bellow article',
        target_type: 'mix'
    });
</script></article><div class="clear"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Noticia de viajes </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/vuelos-internacionales-se-reiniciaran-desde-1-octubre-segun-mtc-noticia-614656?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAO3aoubdpOLbpNratNbbu14/K9/XqbudYZFlPtBxW8uqOc2xRNy+UMWnL7KfHwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952390/384x288/coronavirus.jpg" alt="Vuelos internacionales se reiniciar&aacute;n desde el 1 de octubre, seg&uacute;n MTC" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Vuelos internacionales se reiniciar&aacute;n desde el 1 de octubre, seg&uacute;n MTC</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/turismo-y-comercio-peruano-se-preparan-mundo-poscoronavirus-noticia-614631?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAJClwKS0zjpEUDFBWkxriF1pZa6sl1dWJoFzWH5wVjo0KLuldM+8kbagZDo6IgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952326/384x288/turismo.jpg" alt="Turismo y comercio peruano se preparan para un mundo poscoronavirus" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Turismo y comercio peruano se preparan para un mundo poscoronavirus</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/world-travel-awards-vota-peru-como-mejor-destino-natural-sudamerica-noticia-614613?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACZgjmR8fEJHTVFdaS9vr2p/PMvDnHVfOndZNYN1akleIxcZAHN9NqVUH293EgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952270/384x288/world-travel-awards.jpg" alt="World Travel Awards: vota por Per&uacute; como mejor destino natural de Sudam&eacute;rica" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">World Travel Awards: vota por Per&uacute; como mejor destino natural de Sudam&eacute;rica</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/mincetur-aprueba-protocolo-sanitario-turismo-aventura-noticia-614608?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAKzN9p7A7X2axsvj/83l/VlXQrDK1y0gGODXoO/gnfrgr/XotPXlmqKQYNPLigAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952251/384x288/turismo.jpg" alt="Mincetur aprueba protocolo sanitario para el turismo de aventura" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Mincetur aprueba protocolo sanitario para el turismo de aventura</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/conoce-protocolo-viajeros-que-entran-y-salen-vuelos-especiales-noticia-614584?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALjS4aXI25zF16bF2azJ29re4dDR1dTT0bbAyrHDz82+qci3m9DAptjIr8SsigAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952190/384x288/aeropuerto-jorge-chavez.jpg" alt="Conoce el protocolo para viajeros que ingresan o salen del Per&uacute; en vuelos especiales" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Conoce el protocolo para viajeros que ingresan o salen del Per&uacute; en vuelos especiales</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/cuales-seran-destinos-que-visitaran-peruanos-proximamente-noticia-614545?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAPH1+Pf4+vb6+f/17P/qzbqmr8C9xFxCKeXJtJVxT49obZJiTndVTJlmOzQjHAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952080/384x288/peru.jpg" alt="&iquest;Cu&aacute;les ser&aacute;n los destinos que visitar&aacute;n los peruanos pr&oacute;ximamente?" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;Cu&aacute;les ser&aacute;n los destinos que visitar&aacute;n los peruanos pr&oacute;ximamente?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/cuales-son-retos-volar-durante-covid-19-aerolineas-noticia-614517?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAJGSlqSxwZqowry/yISivl9PWg4MD8DDuoSDf3Z2dIOEf3l4dHFwbGtqZm9wawAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952016/384x288/vuelos.jpg" alt="&iquest;Cu&aacute;les son los retos de volar durante la COVID-19 para las aerol&iacute;neas?" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;Cu&aacute;les son los retos de volar durante la COVID-19 para las aerol&iacute;neas?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/cuales-son-medidas-seguridad-que-debes-seguir-si-viajas-avion-noticia-614489?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAJqhp52mrZynrZeiqJGcore6sRcYLSUpNbG0rbK0r0Y8M2ZVQ86rN0tCCYVuIAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951929/384x288/aeropuerto.jpg" alt="&iquest;Cu&aacute;les son las medidas de seguridad que debes seguir si viajas en avi&oacute;n?" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;Cu&aacute;les son las medidas de seguridad que debes seguir si viajas en avi&oacute;n?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/viajes/noticia-de-viajes/gobierno-aprobo-lineamientos-reanudacion-vuelos-comerciales-noticia-614353?ref=interna_home&ft=modulo_mas_en_viajes_noticia-de-viajes" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAL+8xbe4va6yu8HCxn+fuCUwNo2GdK6hjq2fkqqhkr+voLqonLWllrOmlrapmQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951549/384x288/viajes.jpg" alt="Gobierno aprob&oacute; los lineamientos para la reanudaci&oacute;n de vuelos comerciales" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Gobierno aprob&oacute; los lineamientos para la reanudaci&oacute;n de vuelos comerciales</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/239/614660/1"}' ><a id="MasEnSeccionButton" href="/viajes/noticia-de-viajes" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Viajes-Noticia de viajes-Boton');"> Ver más en NOTICIA DE VIAJES </a></div></div><div class="TurismoiPaquetes"><h2 class="TurismoiPaquetes-title"><img class="lazy-load" data-original="https://cdn.perucom3.e3.pe/f/turismoi/i/logo_225.png?v1" alt="Turismo Perú"></h2><h3 class="TurismoiPaquetes-subTitle">Aprovecha estas ofertas</h3><div class="TurismoiPaquetes-content"><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',1);" href="https://peru.com/turismo/paquete-full-day-ica-huacachina-3469?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="https://turismoi.pe/uploads/photo/version2/photo_file/57514/home_3469-2.jpg" alt="Full Day Ica - Huacachina"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">120</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-full-day-ica-huacachina-3469?ref=noticia-de-viajes&ft=modulo_turismoi">Full Day Ica - Huacachina</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',2);" href="https://peru.com/turismo/paquete-lunahuana-canotaje-full-day-desde-lima-2507?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="https://turismoi.pe/uploads/photo/photo_file/20513/home_2507_04.JPG" alt="Lunahuana + Canotaje Full Day (Desde Lima)"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">120</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-lunahuana-canotaje-full-day-desde-lima-2507?ref=noticia-de-viajes&ft=modulo_turismoi">Lunahuana + Canotaje Full Day (Desde Lima)</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',3);" href="https://peru.com/turismo/paquete-full-day-canon-colca-almuerzo-buffet-4195?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="https://turismoi.pe/uploads/photo/version2/photo_file/46225/home_4195-5.jpg" alt="Full Day Ca&ntilde;on Colca + Almuerzo Buffet"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">100</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-full-day-canon-colca-almuerzo-buffet-4195?ref=noticia-de-viajes&ft=modulo_turismoi">Full Day Cañon Colca + Almuerzo Buffet</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',4);" href="https://peru.com/turismo/paquete-tour-full-day-al-colca-buffet-ingresos-4743?ref=noticia-de-viajes&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="https://turismoi.pe/uploads/photo/version2/photo_file/54608/home_4743-1.jpg" alt="Tour Full Day al Colca + Buffet + Ingresos"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">160</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="https://peru.com/turismo/paquete-tour-full-day-al-colca-buffet-ingresos-4743?ref=noticia-de-viajes&ft=modulo_turismoi">Tour Full Day al Colca + Buffet + Ingresos</a></h3></figcaption></figure></article></div><div class="TurismoiPaquetes-buttonBox"><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Ver mas');" href="/turismo" class="TurismoiPaquetes-buttonBox-button">Ver más Paquetes</a></div><div class="TurismoiPaquetes-marca"> Por: <img class="lazy-load" data-original="https://cdn.perucom3.e3.pe/f/turismoi/i/logo-turismoipe-98.png" alt="Turismoi.pe"></div></div></section><aside class="sidebar"><!--- [common/sidebar/right/gad:caja4]--><div id='pe_gad_caja4'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja4'); });
  </script></div><!--- [common/sidebar/right/ads/jalador]--><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/gad:caja5]--><div id='pe_gad_caja5'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja5'); });
  </script></div><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/vuelos-internacionales-se-reiniciaran-desde-1-octubre-segun-mtc-noticia-614656-1952390?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAO3aoubdpOLbpNratNbbu14/K9/XqbudYZFlPtBxW8uqOc2xRNy+UMWnL7KfHwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952390/96x72/coronavirus.jpg" alt="Vuelos internacionales se reiniciarán desde el 1 de octubre, según MTC"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/vuelos-internacionales-se-reiniciaran-desde-1-octubre-segun-mtc-noticia-614656-1952391?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAOOsg2prcClXeRxcgiUYD4ZxYGFcVlZYU19MPicbD8qSY29eV1dQRjo6OF5FJwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952391/96x72/coronavirus.jpg" alt="Vuelos internacionales se reiniciarán desde el 1 de octubre, según MTC"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/vuelos-internacionales-se-reiniciaran-desde-1-octubre-segun-mtc-noticia-614656-1952392?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALS4wcbFys/N0sjHzAgiI4+Qiq63vAsgJZCboQAaG1JUUQEmL4yVmgETFwAAAAAAACwAAAAABQADAAAECxAEMUgxByW1GGkRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952392/96x72/coronavirus.jpg" alt="Vuelos internacionales se reiniciarán desde el 1 de octubre, según MTC"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/vuelos-internacionales-se-reiniciaran-desde-1-octubre-segun-mtc-noticia-614656?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Vuelos internacionales se reiniciarán desde el 1 de octubre, según MTC</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/turismo-y-comercio-peruano-se-preparan-mundo-poscoronavirus-noticia-614631-1952326?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJClwKS0zjpEUDFBWkxriF1pZa6sl1dWJoFzWH5wVjo0KLuldM+8kbagZDo6IgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952326/96x72/turismo.jpg" alt="Turismo y comercio peruano se preparan para un mundo poscoronavirus"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/turismo-y-comercio-peruano-se-preparan-mundo-poscoronavirus-noticia-614631-1952327?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAMXCr1ZPMqGThh8WBQ4FAJqTdikiHGZRNFlMOy8lHFA9Lr2lXXtwXjIlHBkUEAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952327/96x72/turismo.jpg" alt="Turismo y comercio peruano se preparan para un mundo poscoronavirus"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/turismo-y-comercio-peruano-se-preparan-mundo-poscoronavirus-noticia-614631-1952328?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAI649DAvPfn69Yar8V1fdnOpiV2nhoW/sMLU4FpUPox5WJiqkFxJODE0IVtUNwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952328/96x72/turismo.jpg" alt="Turismo y comercio peruano se preparan para un mundo poscoronavirus"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/turismo-y-comercio-peruano-se-preparan-mundo-poscoronavirus-noticia-614631?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Turismo y comercio peruano se preparan para un mundo poscoronavirus</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/world-travel-awards-vota-peru-como-mejor-destino-natural-sudamerica-noticia-614613-1952270?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACZgjmR8fEJHTVFdaS9vr2p/PMvDnHVfOndZNYN1akleIxcZAHN9NqVUH293EgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952270/96x72/world-travel-awards.jpg" alt="World Travel Awards: vota por Perú como mejor destino natural de Sudamérica"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/world-travel-awards-vota-peru-como-mejor-destino-natural-sudamerica-noticia-614613-1952268?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAM/Dw+Xk7Ji66LDI6sfU5ydLVwcmBhoiJQ85T05HNCAkAS8pDw0PAkpENDc5CAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952268/96x72/world-travel-awards.jpg" alt="World Travel Awards: vota por Perú como mejor destino natural de Sudamérica"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/world-travel-awards-vota-peru-como-mejor-destino-natural-sudamerica-noticia-614613-1952269?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAOfNqoKLkmpoXHJ1fGlqb3lgQnFXPKmIXYVuTyYVA6OYGMvFPZ2bIpSAX9jJqgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952269/96x72/world-travel-awards.jpg" alt="World Travel Awards: vota por Perú como mejor destino natural de Sudamérica"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/world-travel-awards-vota-peru-como-mejor-destino-natural-sudamerica-noticia-614613?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">World Travel Awards: vota por Perú como mejor destino natural de Sudamérica</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/mincetur-aprueba-protocolo-sanitario-turismo-aventura-noticia-614608-1952251?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKzN9p7A7X2axsvj/83l/VlXQrDK1y0gGODXoO/gnfrgr/XotPXlmqKQYNPLigAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952251/96x72/turismo.jpg" alt="Mincetur aprueba protocolo sanitario para el turismo de aventura"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/mincetur-aprueba-protocolo-sanitario-turismo-aventura-noticia-614608-1952252?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGt7ii0yNmZ2g3eHlG19il9sTtXYu5GfqEBSaFtoeGt8hoWVomJzfYqYo3qKlwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952252/96x72/turismo.jpg" alt="Mincetur aprueba protocolo sanitario para el turismo de aventura"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/viajes/noticia-de-viajes/mincetur-aprueba-protocolo-sanitario-turismo-aventura-noticia-614608-1952253?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAHV0b5+OhJOJhz09PZOQo6SakZ+cl3RxasfBs+vr6357dHt2ch0ZFoeEfe3h1QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/2/1952253/96x72/turismo.jpg" alt="Mincetur aprueba protocolo sanitario para el turismo de aventura"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/mincetur-aprueba-protocolo-sanitario-turismo-aventura-noticia-614608?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Mincetur aprueba protocolo sanitario para el turismo de aventura</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/viajes" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/perured]--><!-- <div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> --><style> .wrap-perured{ background: #fff; padding: 10px 0 0; margin: 10px 0; } .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{ max-width: 300px; margin: 0 auto; } .perured-header-inner { border-bottom: #084B9E 2px solid; color: #252525; font-size: 15px; font-family: 'Arial', sans-serif; font-weight: bold; text-align: left; margin-bottom:5px; } .perured-footer{ height: auto; overflow: hidden; margin-bottom: 10px;	padding: 0 10px; } .perured-footer-text{ float: right; } .perured-footer-text-inner { font-weight: bold; color: #4C4C4C; font: 12px 'Arial', sans-serif; height: 20px; letter-spacing: 0px; margin: 0px; } .perured-footer-icon { padding-left: 10px; float: right; } .perured-footer-icon > img { width: 17px; height: 17px; } #cnt-perured-d header.an-native-headline, #cnt-perured-m header.an-native-headline{ background: none !important; width: 100% !important; } #cnt-perured-d .an-native-img, #cnt-perured-m .an-native-img{ width: 100%; } #cnt-perured-d .an-native-ad, #cnt-perured-m .an-native-ad{	max-width: 100% !important; height: auto; overflow: hidden; }</style><div class="wrap-perured"><div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés</p></div><div id="cnt-perured-d"></div><div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div><div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div></div></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/5-lugares-pocas-horas-lima-que-puedes-visitar-solo-dia-noticia-563329?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">⭐¿Qué lugares turísticos de Lima puedes visitar en tu tiempo libre?⭐</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/bella-durmiente-montana-que-adorna-tingo-maria-fotos-noticia-266136?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">La Bella Durmiente: Una montaña que adorna Tingo María (FOTOS)</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/aniversario-sullana-5-lugares-turisticos-lugar-fotos-noticia-374715?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Sullana: 5 lugares turísticos que debes visitar (FOTOS)</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/lambayeque-conoce-principales-lugares-turisticos-chiclayo-noticia-107451?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Lambayeque: Conoce los principales lugares turísticos de Chiclayo</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/tarapoto-conoce-cual-mejor-epoca-viajar-alli-noticia-289281?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Tarapoto: Conoce cuál es la mejor época para viajar allí</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/noticia-de-viajes/lima-acampar-turismo-marcahuasi-obrajillo-huancaya-viajes-turismo-noticia-532109?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">⭐ Los mejores lugares para acampar en Lima y ver los más hermosos amaneceres ❤️</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/cajamarca-conoce-cual-mejor-epoca-viajar-alli-noticia-294151?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Cajamarca: Conoce cuál es la mejor época para viajar allí</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/5-destinos-turisticos-selva-peruana-que-debes-ir-fotos-noticia-366990?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">5 destinos turísticos de la Selva peruana que debes ir (FOTOS)</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/huarochiri-lima-turismo-viajes-paquetes-turisticos-noticia-533395?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">5 imperdibles destinos turísticos en Huarochirí</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/viajes/conozca-peru/6-lugares-que-debes-conocer-si-visitas-trujillo-primera-vez-noticia-571869?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">⭐ Lugares turísticos de Trujillo que te atraparán con su encanto ❤️</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--></aside><div class="clear"></div></div><div id="zocalo_div"></div><link rel="stylesheet" type="text/css" href="https://cdn.p3ru3.com/static/css/admanager/admanager.css"/><div class="container-zocalo"><div id='pe_gad_zocalo'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_zocalo'); });
  </script></div></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/peru.com.und" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li> --><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://centraldeayuda.peru.com/hc/es/requests/new" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849628-Pol%C3%ADtica-de-Privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849588-T%C3%A9rminos-y-condiciones-de-uso" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849508--Pol%C3%ADtica-de-Cookies" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Política de Cookies');">Política de Cookies</a></li><li><a href="http://ecomedia.pe/libro/inicio/perucom/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="https://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="https://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="https://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="https://depor.com" target="_blank" title="Depor.com">depor.com</a></li><li><a rel="nofollow" href="https://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="https://ojo.pe" target="_blank" title="Diario Ojo">ojo.pe</a></li><li><a rel="nofollow" href="https://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="https://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="https://ecomedia.pe/" target="_blank" title="Ecomedia">ecomedia.pe</a></li><li><a rel="nofollow" href="https://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a></li><li><a rel="nofollow" href="https://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="https://clubelcomercio.pe/" target="_blank" title="Club el Comercio">clubelcomercio.pe</a></li><li><a href="http://clasificados.pe/" target="_blank" title="Clasificados">clasificados.pe</a></li><li><a href="https://pagoefectivo.pe" target="_blank" title="Pago efectivo">pagoefectivo.pe</a></li><li><a href="https://www.lumingo.com/" target="_blank" title="Lumingo">Lumingo</a></li><li><a href="https://www.comercioxpress.com/" target="_blank" title="Comercioxpress">Comercioxpress</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">Salud</a></li><li class=""><a class="HotLinks-link">CoronavirusPerú</a></li><li class=""><a class="HotLinks-link">CoronavirusMundo</a></li><li class=""><a class="HotLinks-link">Consejosmédicos</a></li><li class=""><a class="HotLinks-link">MapaCOVID-19</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/9/5/2/1952435/628x353/coronavirus-mundo.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Reactivación económica en Latinoamérica avanza tímidamente por la COVID-19</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949576/150x112/coronavirus.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Coronavirus en Perú: ¿cómo limpiar las frutas y verduras para no contagiarte?</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949653/150x112/king-kong.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Aprende a preparar King Kong, el delicioso y tradicional dulce de Lambayeque</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/7/1947431/150x112/fotos.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">¿Quieres aprender a preparar turrón de Doña Pepa? Aquí su receta</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949472/150x112/martin-vizcarra.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Martín Vizcarra anuncia que presentará propuesta de reforma de pensiones de AFP y ONP</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"5","nid_nota":"614660","not_tagdax_autorefresh":true,"cid":"239"};

</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20200313053408/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 5;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'viajes,noticia-de-viajes,chabuca-granda,cultura,actividades-gratuitas,eventos';
                _sf_async_config.authors = 'fvillanueva';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'5/614660', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script></div><!-- <style> .stuck { position: fixed; top: 60px; right: 0px; animation: fade-in-up .25s ease forwards; z-index: 1; } </style><script>
        var $window = $(window);
        var $videoWrap = $('.princonten_ele');
        var $video = $('.OoyalaPlayerV2');
        var videoHeight = $video.outerHeight();

        $window.on('scroll',  function() {
          var windowScrollTop = $window.scrollTop();
          var videoBottom = videoHeight + $videoWrap.offset().top;
          
          if (windowScrollTop > videoBottom) {
            $videoWrap.height(videoHeight);
            $video.addClass('stuck');

          } else {
            $videoWrap.height('auto');
            $video.removeClass('stuck');
          }
        });
      </script> --></main><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></body></html>