<!doctype html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Facebook viral: El emotivo momento en el que una mujer anuncia que venció al cáncer | Foto 1 de 4 | Redes Sociales | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/redes-sociales/facebook/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339"/><link rel="amphtml" href="https://peru.com/amp/redes-sociales/facebook/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339"><meta name="typeNota" content="foto_galeria"/><meta name="description" content="Irma Ramirez Gomez anunció a todo el personal del hospital que superó su largo tratamiento contra el cáncer. El emotivo video es viral en Facebook."/><meta name="keywords" content="Facebook, Viral"/><meta name="news_keywords" content="Facebook, Viral"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Peru.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Peru.com"/><meta name="Generator" content="Peru.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="El emotivo momento en el que una mujer anuncia que venció al cáncer"/><meta name="twitter:description" content="Irma Ramirez Gomez es la protagonista de un emotivo video que se ha hecho viral en Facebook y en donde se ve cómo anuncia que superó su tratamiento contra el cáncer. La mujer, embargada de felicidad, toca una campana al interior del hospital donde se trató y de inmediato el personal sale a aplaudirla y felicitarla. Foto 1"/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/8/5/8/1858933/perucom.png"/><meta name="twitter:image:alt" content="Irma Ramirez Gomez anuncia emocionada que terminó su tratamiento contra el cáncer. (Facebook | Marcelo Tinelli)"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/redes-sociales/facebook/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339"/><meta property="og:title" content="El emotivo momento en el que una mujer anuncia que venció al cáncer"/><meta property="og:description" content="Irma Ramirez Gomez es la protagonista de un emotivo video que se ha hecho viral en Facebook y en donde se ve cómo anuncia que superó su tratamiento contra el cáncer. La mujer, embargada de felicidad, toca una campana al interior del hospital donde se trató y de inmediato el personal sale a aplaudirla y felicitarla. Foto 1"/><meta property="og:image" content="https://cde.peru.com//ima/0/1/8/5/8/1858933/611x458/perucom.png"/><meta property="og:image:width" content="611"/><meta property="og:image:height" content="458"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://peru.com/autor/redaccion-peru-com"/><meta property="article:section" content="Redes Sociales "/><meta property="article:tag" content="Facebook, Viral"/><meta property="article:published_time" content="2018-09-30T10:09:09-05:00"/><meta property="article:modified_time" content="2018-09-30T10:09:09-05:00"/><meta property="article:publisher" content="https://plus.google.com/117692392155911380822"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/8/5/8/1858933/perucom.png"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/4\/0\/7\/1407073.png","width":"102","height":"60"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339"},"headline":"Facebook viral: El emotivo momento en el que una mujer anuncia que venci\u00f3 al c\u00e1ncer","datePublished":"2018-09-30T10:09:09-05:00","dateModified":"2018-09-30T10:09:09-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/4\/0\/7\/1407073.png","width":"102","height":"60"}},"description":"Irma Ramirez Gomez es la protagonista de un emotivo video que se ha hecho viral en Facebook y en donde se ve c\u00f3mo anuncia que super\u00f3 su tratamiento contra el c\u00e1ncer. La mujer, embargada de felicidad, toca una campana al interior del hospital donde se trat\u00f3 y de inmediato el personal sale a aplaudirla y felicitarla.","articleBody":"Irma Ramirez Gomez es la protagonista de un emotivo video que se ha hecho viral en Facebook y en donde se ve c\u00f3mo anuncia que super\u00f3 su tratamiento contra el c\u00e1ncer. La mujer, embargada de felicidad, toca una campana al interior del hospital donde se trat\u00f3 y de inmediato el personal sale a aplaudirla y felicitarla.\tEl toque de campana es una tradici\u00f3n en varios hospitales del mundo y significa que una persona se encuentra libre del c\u00e1ncer o ha conseguido finalizar con \u00e9xito su tratamiento. Forma parte de una peque\u00f1a ceremonia que se hace para despedir al paciente que por fin se va a casa, como el que se ve en este viral de Facebook.\t\u201cFelicidades a Irma Ramirez Gomez, que el d\u00eda de hoy ser\u00e1 dada de alta del centro oncol\u00f3gico, recibe las felicitaciones de parte de todo el personal y todos los que laboramos aqu\u00ed por este gran esfuerzo. \u00a1Muchas felicidades! Le vamos a dar un fuerte aplauso\u201d, se escucha decir a uno de los doctores en el viral de Facebook.\t\u201cEn este centro oncol\u00f3gico, cada vez que un paciente logra vencer al c\u00e1ncer, \u00a1Suena una campana! \u00a1Miren este momento tan emocionante!\u201d, se lee en la descripci\u00f3n del video que registra m\u00e1s de 1.6 millones de reproducciones en la red social de Facebook.\t\u201c\u00a1Fuerza para todos los que est\u00e1n luchando con el c\u00e1ncer!\u201d; \u201cOjal\u00e1 que suene la campana tantas veces como enfermos de c\u00e1ncer haya\u201d; \u201cQu\u00e9 emotivo momento\u2026 me embarg\u00f3 la emoci\u00f3n\u201d; \u201cHermoso video. Felicidades a esas personas que logran vencer el c\u00e1ncer\u201d, fueron algunos de los comentarios de los usuarios que vieron el video que se ha convertido en viral en Facebook.\tJzYzBjZzE6BBG3LzRqakCi-Pu1ym-fGC\tTocar la campana es el mejor sonido para expresar la alegr\u00eda de un paciente al superar el c\u00e1ncer. Por ello, varias organizaciones han comenzado a instalar estas campanas en los servicios de oncolog\u00eda de muchos hospitales del mundo para celebrar el fin del tratamiento de estos pacientes y, a su vez, transmitir esperanza a todas las personas que siguen luchando contra esta enfermedad.","keywords":["Facebook","Viral"],"url":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339","articleSection":"Redes Sociales ","alternativeHeadline":"El emotivo momento en el que una mujer anuncia que venci\u00f3 al c\u00e1ncer","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/8\/5\/8\/1858933\/924x530\/perucom.png","width":924,"height":530,"caption":"Irma Ramirez Gomez anuncia emocionada que termin\u00f3 su tratamiento contra el c\u00e1ncer. (Facebook | Marcelo Tinelli)","keywords":"lima, perucom, chicas"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-abuelitos-bailan-rock-y-enternecen-redes-sociales-noticia-580262"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-hombre-aprovecho-ducha-callejera-otro-detalle-llamo-atencion-todos-noticia-580140"},{"@type":"ListItem","position":4,"url":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-joven-miraba-sexy-chica-su-celular-y-sucedio-lo-inesperado-noticia-580181"},{"@type":"ListItem","position":5,"url":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-hombre-se-subio-al-lomo-oveja-karma-le-paso-factura-noticia-580158"}]}</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180919025932/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">
    var meta_browsi = document.createElement('meta');
    meta_browsi.name = "browsi_detect";
    meta_browsi.content = "0";
    document.getElementsByTagName('head')[0].appendChild(meta_browsi);
</script><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170915055447/f/plugins/bxslider/jquery.bxslider.css"/><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339","description":"","keywords":"","pub_time":"2018-09-30 10:09:09"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"redes-sociales","subCategory1_id":"17","subCategory2":"facebook","subCategory2_id":"564","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","redes-sociales":"seccion","facebook":"tag-noticia","viral":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector("#footerLinks ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script><link rel="next" href="https://peru.com/redes-sociales/facebook/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339-1858932"></head><body id="redes-sociales" class="tpl-notaFotogaleria tpl-nota nota fotogaleria facebook "><main id="wrapper-pc" class="wrapper-pc"><div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"redes_sociales",ss:"facebook",eIs:["cintillo","fotogaleria_1","fotogaleria_2","fotogaleria_3","inline","jalador","left","recomendador","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><div id="ads_d_skin"></div><div id="oreja_div" style="top:0px;right:0px;"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div id="ads_d_top"></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018" title="Fixture">Estadísticas</a></li><li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="ads_d_cintillo"></div><div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota"><div style="display:none" data-asic="comscore" data-name="redes-sociales.facebook.nota.facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda.galeria.1858933" data-idnota="580339"></div><div class="NewGallery-header"><h1 class="NewGallery-header-title">El emotivo momento en el que una mujer anuncia que venció al cáncer</h1><div class="NewGallery-date mobile"></div></div><div class="NewGallery-subHeader" style=""><div class="NewGallery-subHeader-leftSide"><div class="NewGallery-subHeader-leftSide-column"><div class="social-btns"><!-- <div> --><!-- <div class="NewGallery-date desktop"> --><!-- </div> --><!-- </div> --><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fredes-sociales%2Ffacebook%2Ffacebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=El emotivo momento en el que una mujer anuncia que venci&oacute; al c&aacute;ncer&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fredes-sociales%2Ffacebook%2Ffacebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339" onclick="(this.href='https://twitter.com/intent/tweet?text=El emotivo momento en el que una mujer anuncia que venci&oacute; al c&aacute;ncer&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fredes-sociales%2Ffacebook%2Ffacebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div></div><div class="NewGallery-subHeader-rightSide"><div class="NewGallery-pager">Foto <span>1</span> de 4</div></div></div><div class="NewGallery-grid"><div class="NewGallery-leftSide"><div class="NewGallery-content"><div class="imgcss imgcss--16x9"><figure class="media NewGallery-content-figure"><img src="https://cde.peru.com//ima/0/1/8/5/8/1858933/924x530/perucom.png" alt="	Irma Ramirez Gomez anuncia emocionada que termin&oacute; su tratamiento contra el c&aacute;ncer. (Facebook | Marcelo Tinelli)" title="	Irma Ramirez Gomez anuncia emocionada que termin&oacute; su tratamiento contra el c&aacute;ncer. (Facebook | Marcelo Tinelli)"></figure></div></div><div class="NewGallery-caption"><p>	Irma Ramirez Gomez anuncia emocionada que terminó su tratamiento contra el cáncer. (Facebook | Marcelo Tinelli)</p></div></div><div class="NewGallery-rightSide"><div id="ads_d_fotogaleria1"></div></div></div></div><div class="anchorMenInt"></div><div id="wrapper"><div class="ads_vertical_right"><div id="expandingAdTarget"></div><div id="epl_impact_div"></div><div id="ads_d_zocalo2"></div></div><div class="ads_vertical_left"><div id="impact"></div><div id="ads_d_zocalo1"></div><!--<div id="eplAdDiv_VL"></div>--></div><section class="cnt_nota"><article class="nota"><a name="el_titular"></a><div class="clear"></div><div class="banner-ads-flujo"></div><div class="nota_opts"><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">30.09.2018 / 10:09 AM</span></div><div id="ads_d_inline"></div><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p>Irma Ramirez Gomez es la protagonista de un emotivo video que se ha hecho <strong>viral</strong> en <strong>Facebook</strong> y en donde se ve cómo anuncia que superó su tratamiento contra el cáncer. La mujer, embargada de felicidad, toca una campana al interior del hospital donde se trató y de inmediato el personal sale a aplaudirla y felicitarla.</p><p>El toque de campana es una tradición en varios hospitales del mundo y significa que una persona se encuentra libre del cáncer o ha conseguido finalizar con éxito su tratamiento. Forma parte de una pequeña ceremonia que se hace para despedir al paciente que por fin se va a casa, como el que se ve en este <strong>viral</strong> de <strong>Facebook</strong>.</p><p>&#8220;Felicidades a Irma Ramirez Gomez, que el día de hoy será dada de alta del centro oncológico, recibe las felicitaciones de parte de todo el personal y todos los que laboramos aquí por este gran esfuerzo. ¡Muchas felicidades! Le vamos a dar un fuerte aplauso&#8221;, se escucha decir a uno de los doctores en el <strong>viral</strong> de <strong>Facebook</strong>.</p><p>&#8220;En este centro oncológico, cada vez que un paciente logra vencer al cáncer, ¡Suena una campana! ¡Miren este momento tan emocionante!&#8221;, se lee en la descripción del video que registra más de 1.6 millones de reproducciones en la red social de <strong>Facebook</strong>.</p><p>&#8220;¡Fuerza para todos los que están luchando con el cáncer!&#8221;; &#8220;Ojalá que suene la campana tantas veces como enfermos de cáncer haya&#8221;; &#8220;Qué emotivo momento&#8230; me embargó la emoción&#8221;; &#8220;Hermoso video. Felicidades a esas personas que logran vencer el cáncer&#8221;, fueron algunos de los comentarios de los usuarios que vieron el video que se ha convertido en <strong>viral</strong> en <strong>Facebook</strong>.</p><p><figure style="position:relative;" data-fid="" class="princonten_ele"><div style="background-image: none;" class="OoyalaPlayerV2"><div data-config="{'id':'JzYzBjZzE6BBG3LzRqakCi-Pu1ym-fGC', 'height':'387px', 'adTagUrl':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]', 'timeAd':'10', 'discover':'', 'pcode': '1jdzMyOgICBg34sk5eDMd04kKKgr', 'playerBrandingId': '7d21e01c652e4349a67d7d3bdca1e53f', 'poster' : 'http://ak-ooyala-na-default.akamaized.net/JzYzBjZzE6BBG3LzRqakCi-Pu1ym-fGC/3Gduepif0T1UGY8H4xMDoxOjBrO-I4W8' }" class="OoyalaPlayerV2-player"></div></div></figure></p><p>Tocar la campana es el mejor sonido para expresar la alegría de un paciente al superar el cáncer. Por ello, varias organizaciones han comenzado a instalar estas campanas en los servicios de oncología de muchos hospitales del mundo para celebrar el fin del tratamiento de estos pacientes y, a su vez, transmitir esperanza a todas las personas que siguen luchando contra esta enfermedad.</p></div><br/><br/><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/redes-sociales"><meta itemprop="name" content="Redes Sociales "/><span>Redes Sociales </span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/redes-sociales/facebook"><meta itemprop="name" content="Facebook"/><span>Facebook</span></a><meta itemprop="position" content="2"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/redes-sociales/facebook/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Cachorros hambrientos confunden al papá con su mamá y generan ternura en Internet</a></p></li><li><p><a href="https://peru.com/redes-sociales/facebook/facebook-viral-abuelitos-bailan-rock-y-enternecen-redes-sociales-noticia-580262?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Abuelitos bailan rock y enternecen las redes sociales</a></p></li><li><p><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-aprovecho-ducha-callejera-otro-detalle-llamo-atencion-todos-noticia-580140?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Hombre aprovechó 'ducha callejera', pero otro detalle llamó la atención de todos</a></p></li><li><p><a href="https://peru.com/redes-sociales/facebook/facebook-viral-joven-miraba-sexy-chica-su-celular-y-sucedio-lo-inesperado-noticia-580181?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Joven miraba a una sexy chica en el celular y sucedió lo inesperado</a></p></li><li><p><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-se-subio-al-lomo-oveja-karma-le-paso-factura-noticia-580158?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Hombre se subió al lomo de una oveja, pero el karma le pasó factura</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fredes-sociales%2Ffacebook%2Ffacebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=El emotivo momento en el que una mujer anuncia que venci&oacute; al c&aacute;ncer&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fredes-sociales%2Ffacebook%2Ffacebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339" onclick="(this.href='https://twitter.com/intent/tweet?text=El emotivo momento en el que una mujer anuncia que venci&oacute; al c&aacute;ncer&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fredes-sociales%2Ffacebook%2Ffacebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div></div><div class="tags" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-facebook-512" rel="tag"><span>Facebook</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-viral-133028" rel="tag"><span>Viral</span></a></h3></div><div id="ads_d_left"></div></article><div id="ads_d_recomendador"></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="580339$tu0" data-pid-name="pid" data-status="close" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Facebook </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALOuq6aUkj0hDDVCKDo+LXFnZqmenFBCN4F2dF1QR6Wbmq+kqGFXVqebm7SmowAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858756/384x288/facebook.jpg" alt="Cachorros hambrientos confunden al pap&aacute; con su mam&aacute; y generan ternura en Internet" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Cachorros hambrientos confunden al pap&aacute; con su mam&aacute; y generan ternura en Internet</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-abuelitos-bailan-rock-y-enternecen-redes-sociales-noticia-580262?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAPPq/VpwmdPVsJSSaX94XiwjJBguIRQTD0YsHW9eTsSkdcChdWxcTbmbdXxiUQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858710/384x288/facebook.jpg" alt="Abuelitos bailan rock y enternecen las redes sociales" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Abuelitos bailan rock y enternecen las redes sociales</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-aprovecho-ducha-callejera-otro-detalle-llamo-atencion-todos-noticia-580140?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAI6Ehfv5+sKfiaGXjqeorJCCf35rZIN5b5uRj7W2u4l2cIBvaH1ybo+EgqalqgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858379/384x288/facebook.jpg" alt="Hombre aprovech&oacute; &#039;ducha callejera&#039;, pero otro detalle llam&oacute; la atenci&oacute;n de todos" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Hombre aprovech&oacute; &#039;ducha callejera&#039;, pero otro detalle llam&oacute; la atenci&oacute;n de todos</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-se-subio-al-lomo-oveja-karma-le-paso-factura-noticia-580158?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAFlKTTAiIYuKj62doLSlqGhVWTIxLUJBPa+TkLykpId2fl9gZeK6u8Wppcq1sAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858424/384x288/facebook.jpg" alt="Hombre se subi&oacute; al lomo de una oveja, pero el karma le pas&oacute; factura" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Hombre se subi&oacute; al lomo de una oveja, pero el karma le pas&oacute; factura</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-joven-miraba-sexy-chica-su-celular-y-sucedio-lo-inesperado-noticia-580181?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAIWGi3p6hP79/6ynrZ6bopydn//7+1hebHx6hXt4g7++ufXp2U5UYmBkcG5rdgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858477/384x288/facebook.jpg" alt="Joven miraba a una sexy chica en el celular y sucedi&oacute; lo inesperado" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Joven miraba a una sexy chica en el celular y sucedi&oacute; lo inesperado</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-grabaron-rayo-caer-encima-arbol-y-sonido-fue-realmente-espeluznante-noticia-580255?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABcIBf7281xcUObm6CgoJk43MXNALTEwK5KLhR8bGA4EAhAFAxMDAwYCAQsKCAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858696/384x288/facebook.jpg" alt="Grabaron rayo caer encima de un &aacute;rbol y el sonido fue realmente espeluznante" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Grabaron rayo caer encima de un &aacute;rbol y el sonido fue realmente espeluznante</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-tuvo-imperceptible-metodo-robar-dinero-tienda-noticia-580143?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAMHJzOz79sXm33azyCcjIKBqUMSqm9fq6HSUnxscHmlrXuHP3xoMG52VrQsLDQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858393/384x288/facebook.jpg" alt="Hombre realiz&oacute; imperceptible m&eacute;todo para robar dinero en una tienda" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Hombre realiz&oacute; imperceptible m&eacute;todo para robar dinero en una tienda</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/youtube-video-viral-gallo-se-enfrento-consigo-mismo-y-genero-sorpresa-noticia-580298?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAOvm4MSynMKyo3eAfZyrqOPe2O7h2eTa0I+kg2SGY+bj3NLKv7mzp15WSTomJQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858817/384x288/youtube.jpg" alt="Gallo se &#039;enfrent&oacute;&#039; consigo mismo en el espejo y gener&oacute; sorpresa" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Gallo se &#039;enfrent&oacute;&#039; consigo mismo en el espejo y gener&oacute; sorpresa</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-mujer-compra-boleto-avion-descubre-asiento-no-existe-fotos-face-fb-nnda-noticia-580286?ref=interna_home&ft=modulo_mas_en_redes-sociales_facebook" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAN3l6Onw+FxcWtbd47a8ys/X2U1XTjk9QNHe5LK4xndoU1RNPUpGOkpAN0Q8MQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858769/384x288/facebook.jpg" alt="Mujer compr&oacute; boleto de avi&oacute;n y al subir se lleva esta impensada sorpresa" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Mujer compr&oacute; boleto de avi&oacute;n y al subir se lleva esta impensada sorpresa</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/564/580339/1"}' ><a id="MasEnSeccionButton" href="/redes-sociales/facebook" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Redes Sociales -Facebook-Boton');"> Ver más en FACEBOOK </a></div></div></section><div class="central"><aside class="sidebar"><!--- [common/sidebar/right/epl:fotogaleria_2]--><div id="ads_d_fotogaleria2"></div><!--- [common/sidebar/right/epl:jalador]--><div id="ads_d_jalador"></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/turismo_sidebar_search]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282-1858756?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALOuq6aUkj0hDDVCKDo+LXFnZqmenFBCN4F2dF1QR6Wbmq+kqGFXVqebm7SmowAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858756/96x72/facebook.jpg" alt="Cachorros hambrientos confunden al papá con su mamá y generan ternura en Internet"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282-1858757?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGZaXIxsXWZbVbiurEQ7NJ6UkmZbWaymqMi+vLeppop/e7Clo0I3PcjBybasqgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858757/96x72/facebook.jpg" alt="Cachorros hambrientos confunden al papá con su mamá y generan ternura en Internet"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282-1858759?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAIuBgmk9MIZ4dV1QSExIRa2jpHBLO6uWkZiNi5WFdqqeoMm+wryxtUg8PJWKiAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858759/96x72/facebook.jpg" alt="Cachorros hambrientos confunden al papá con su mamá y generan ternura en Internet"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Cachorros hambrientos confunden al papá con su mamá y generan ternura en Internet</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-abuelitos-bailan-rock-y-enternecen-redes-sociales-noticia-580262-1858710?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPPq/VpwmdPVsJSSaX94XiwjJBguIRQTD0YsHW9eTsSkdcChdWxcTbmbdXxiUQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858710/96x72/facebook.jpg" alt="Abuelitos bailan rock y enternecen las redes sociales"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-abuelitos-bailan-rock-y-enternecen-redes-sociales-noticia-580262-1858711?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFRegdLHsVFliMXHnwAAADYdFhsXFForG5ErH8uldtKsfceld0k+LAAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858711/96x72/facebook.jpg" alt="Abuelitos bailan rock y enternecen las redes sociales"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-abuelitos-bailan-rock-y-enternecen-redes-sociales-noticia-580262-1858712?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAO3N2uDWu1pfc8XHoAAAAHxnVBMjFrh+TIYtJcWkd7ygccapfUQsIgAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858712/96x72/facebook.jpg" alt="Abuelitos bailan rock y enternecen las redes sociales"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-abuelitos-bailan-rock-y-enternecen-redes-sociales-noticia-580262?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Abuelitos bailan rock y enternecen las redes sociales</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/youtube/youtube-hombre-tiempo-perro-protagonizan-divertido-pronostico-meteorologico-canada-yt-video-fotos-viral-nnda-noticia-578563-1854170?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADVjokNalPj99/n6/TVenpK10yQjKzVcoTJShztZiwQZPQERLgISLQMTLwQcSQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/4/1854170/96x72/perucom.png" alt="'Hombre del tiempo' y perro protagonizan divertido pronóstico meteorológico"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/youtube/youtube-hombre-tiempo-perro-protagonizan-divertido-pronostico-meteorologico-canada-yt-video-fotos-viral-nnda-noticia-578563-1854178?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADVhounM5/H//528yjVeoJC21yokKjZenDFPgTtbjgMZPAQRLgIRLwQSNgMdSwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/4/1854178/96x72/perucom.png" alt="'Hombre del tiempo' y perro protagonizan divertido pronóstico meteorológico"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/youtube/youtube-hombre-tiempo-perro-protagonizan-divertido-pronostico-meteorologico-canada-yt-video-fotos-viral-nnda-noticia-578563-1854177?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADVhpZJzX////57BzjdeoZS40jwsJtXHsjFRhD5ajAQZPQMPMAESMAMSLxIqWQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/4/1854177/96x72/perucom.png" alt="'Hombre del tiempo' y perro protagonizan divertido pronóstico meteorológico"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+7</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/redes-sociales/youtube/youtube-hombre-tiempo-perro-protagonizan-divertido-pronostico-meteorologico-canada-yt-video-fotos-viral-nnda-noticia-578563?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">'Hombre del tiempo' y perro protagonizan divertido pronóstico meteorológico</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-aprovecho-ducha-callejera-otro-detalle-llamo-atencion-todos-noticia-580140-1858379?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAI6Ehfv5+sKfiaGXjqeorJCCf35rZIN5b5uRj7W2u4l2cIBvaH1ybo+EgqalqgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858379/96x72/facebook.jpg" alt="Hombre aprovechó 'ducha callejera', pero otro detalle llamó la atención de todos"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-aprovecho-ducha-callejera-otro-detalle-llamo-atencion-todos-noticia-580140-1858380?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAANPKy6C867uoiNnInS4uLJyXnaWhoo54asu2iygoKFVJSXVhYGhXUKCJeRkYFgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858380/96x72/facebook.jpg" alt="Hombre aprovechó 'ducha callejera', pero otro detalle llamó la atención de todos"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-aprovecho-ducha-callejera-otro-detalle-llamo-atencion-todos-noticia-580140-1858381?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAANbQ1CgiMHlwdZWQjS4uLL65v2pbYKuXmZeSjigoKJSIipeGf4V1dZqWlRkYFgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/5/8/1858381/96x72/facebook.jpg" alt="Hombre aprovechó 'ducha callejera', pero otro detalle llamó la atención de todos"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-aprovecho-ducha-callejera-otro-detalle-llamo-atencion-todos-noticia-580140?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Hombre aprovechó 'ducha callejera', pero otro detalle llamó la atención de todos</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/redes-sociales" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/perured]--><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><style> .wrap-perured{ background: #fff; padding: 10px 0 0; margin: 10px 0; } .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{ max-width: 300px; margin: 0 auto; } .perured-header-inner { border-bottom: #084B9E 2px solid; color: #252525; font-size: 15px; font-family: 'Arial', sans-serif; font-weight: bold; text-align: left; margin-bottom:5px; } .perured-footer{ height: auto; overflow: hidden; margin-bottom: 10px;	padding: 0 10px; } .perured-footer-text{ float: right; } .perured-footer-text-inner { font-weight: bold; color: #4C4C4C; font: 12px 'Arial', sans-serif; height: 20px; letter-spacing: 0px; margin: 0px; } .perured-footer-icon { padding-left: 10px; float: right; } .perured-footer-icon > img { width: 17px; height: 17px; } #cnt-perured-d header.an-native-headline, #cnt-perured-m header.an-native-headline{ background: none !important; width: 100% !important; } #cnt-perured-d .an-native-img, #cnt-perured-m .an-native-img{ width: 100%; } #cnt-perured-d .an-native-ad, #cnt-perured-m .an-native-ad{	max-width: 100% !important; height: auto; overflow: hidden; }</style><div class="wrap-perured"><div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés</p></div><div id="cnt-perured-d"></div><div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div><div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div></div></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/youtube/youtube-viral-cobra-devorar-lagarto-desenlace-sorprendio-miles-video-fotos-yt-nnda-noticia-579859?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Cobra se enfrenta a un reptil y miles se sorprendieron por el inesperado desenlace</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/youtube/youtube-video-viral-pajaro-se-poso-junto-a-bebe-y-ocurrio-algo-que-sorprendio-todos-redes-sociales-noticia-564324?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Ave se posó junto a un bebé y su reacción causa furor en YouTube</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/youtube/youtube-video-viral-iguana-se-encontro-10-serpientes-y-clip-supero-26-millones-vistas-noticia-579831?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Iguana se encontró con 10 serpientes y clip superó 26 millones de vistas</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-muchacho-se-acosto-cerca-al-rio-y-ocurrio-fatal-desenlace-noticia-579735?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Muchacho se acostó cerca al río y ocurrió un fatal desenlace</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/youtube/youtube-video-viral-pez-se-come-otro-mismo-tamano-y-dejo-shock-millones-noticia-579998?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Pez se comió a otro del mismo tamaño y dejó en 'shock' a millones</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/youtube/youtube-viral-elefantes-dan-adios-al-lider-manada-y-conmueven-redes-video-noticia-579193?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Elefantes dan el último adiós al líder de su manada y conmueven las redes</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-mujer-encontro-su-marido-otra-y-dio-sorprendente-respuesta-noticia-579908?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Mujer encontró a su marido con otra y él dio una sorprendente respuesta</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-hombre-tuvo-imperceptible-metodo-robar-dinero-tienda-noticia-580143?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Hombre realizó imperceptible método para robar dinero en una tienda</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/youtube/youtube-video-viral-agujero-aparecio-rio-trago-todo-al-paso-y-aseguraron-puerta-al-infierno-noticia-580225?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Agujero apareció en un río, tragó todo al paso y aseguraron es la 'puerta al infierno'</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/redes-sociales/facebook/facebook-viral-cachorros-hambrientos-confunden-al-papa-su-mama-y-generan-ternura-internet-noticia-580282?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Cachorros hambrientos confunden al papá con su mamá y generan ternura en Internet</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:fotogaleria_3]--><div id="ads_d_fotogaleria3"></div></aside><div class="clear"></div></div><div class="clear"></div></div><div id="zocalo_div"></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div style="color: gray; font-size: 14px; font-weight: 700; margin-bottom: 20px;">Editor Periodístico: Ernesto Cegarra </div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">Actualidad</a></li><li class=""><a class="HotLinks-link">Entretenimiento</a></li><li class=""><a class="HotLinks-link">Fútbol</a></li><li class=""><a class="HotLinks-link">Inperfectas</a></li><li class=""><a class="HotLinks-link">Epic</a></li><li class=""><a class="HotLinks-link">EducaciónyCarrera</a></li><li class=""><a class="HotLinks-link">Mundo</a></li><li class=""><a class="HotLinks-link">EstilodeVida</a></li><li class=""><a class="HotLinks-link">Deportes</a></li><li class=""><a class="HotLinks-link">Viajes</a></li><li class=""><a class="HotLinks-link">RedesSociales</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/8/5/8/1858907/628x353/bcr.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">BCR: Riesgo país de Perú se reduce y mantiene por debajo de promedio regional </h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/5/8/1858901/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Registran terremoto de magnitud 6,6 en el mar al este de Fiji</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/5/8/1858899/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Indonesia: Confirman la muerte de más de 800 personas por sismo</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/5/8/1858709/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Jorge Muñoz: "Tomamos las cosas con mucha humildad"</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/5/8/1858856/150x112/universitario-deportes.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Universitario cayó 4-2 ante Ayacucho FC y sigue sin levantar cabeza</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"17","not_tagdax_autorefresh":true,"cid":"564"};

</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20180601070341/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201806011922"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201806011922" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201806011922","path":"https://ecoid.pe/","viewSignWall":8}</script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 17;
</script><script type="text/javascript">
var fotogaleria_nid = 580339;
var category_id = 564;
(function() {
    if(!window.localStorage) return;
    var get_cache = function(name){
        var cache = window.localStorage[name]?(JSON.parse(window.localStorage[name])) : ((name=='visited')?{}:[]);

        var now = (Math.floor(Date.now() / 1000));
        if(cache && (name=='visited')) for(c in cache){
            if((cache[c] + 86400) < now)
                cache[c] = undefined;
        }
        return cache;
    };
    var set_cache = function(name, value){
        window.localStorage[name] = JSON.stringify(value);
    };
    window.setTimeout(function(){
        var cache = get_cache('visited');
        if(!cache[fotogaleria_nid])
        {
            cache[fotogaleria_nid] = (Math.floor(Date.now() / 1000));
            set_cache('visited', cache);
        }
        
        var category_cache = get_cache('cat_view');
        var found = category_cache.indexOf(category_id);
        
        if(found>=0)
            category_cache.splice(found,1);
        category_cache.push(category_id);
        if(category_cache.length>5)
            category_cache.shift();
        set_cache('cat_view', category_cache);
        
    }, 2000)
})();
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'redes-sociales,facebook,facebook,viral';
                _sf_async_config.authors = 'oguerrero';
                    _sf_async_config.type = 'Galeria';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script src="https://player.ooyala.com/core/494abf9c856a4594bd66b520590b4b3e"></script><script>jQuery=$;</script><script src="https://player.ooyala.com/static/v4/stable/4.17.8/ad-plugin/google_ima.min.js"></script><script src="https://player.ooyala.com/static/v4/stable/4.17.8/analytics-plugin/googleAnalytics.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20180221063130/f/ooyala/js/script.js" type="text/javascript" ></script><script type="text/javascript">
      var viewer  = [];
              function contador_fotogaleria(){
          _s = new specom({render:'slider, moreNews,ModSliHom,footergh', nid:'17/580339', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script></div><script type="text/javascript">
    var galleryData = {"sources":[{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/8\/5\/8\/1858933\/924x530\/perucom.png","caption":"\tIrma Ramirez Gomez anuncia emocionada que termin\u00f3 su tratamiento contra el c\u00e1ncer. (Facebook | Marcelo Tinelli)","thumb":"\/ima\/0\/1\/8\/5\/8\/thumb\/1858933.png","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAAAAAKWWjruvobyyqpaPgZ2Sism\/tgAAACwAAAAABQADAAADCAgh0EMNFNMSADs=","alt":"Irma Ramirez Gomez anuncia emocionada que termin&oacute; su tratamiento contra el c&aacute;ncer. (Facebook | Marcelo Tinelli)","id":"1858933"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/8\/5\/8\/1858932\/924x530\/perucom.png","caption":"\tIrma Ramirez Gomez anuncia emocionada que termin\u00f3 su tratamiento contra el c\u00e1ncer. (Facebook |&nbsp;Marcelo Tinelli)<br \/>\n","thumb":"\/ima\/0\/1\/8\/5\/8\/thumb\/1858932.png","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAAAAALaro3poWbyvpq+nm5uQice6sgAAACwAAAAABQADAAADCAgh0EMNFNMSADs=","alt":"Irma Ramirez Gomez anuncia emocionada que termin&oacute; su tratamiento contra el c&aacute;ncer. (Facebook |&amp;nbsp;Marcelo Tinelli)&lt;br \/&gt;","id":"1858932"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/8\/5\/8\/1858934\/924x530\/perucom.png","caption":"\tIrma Ramirez Gomez anuncia emocionada que termin\u00f3 su tratamiento contra el c\u00e1ncer. (Facebook | Marcelo Tinelli)","thumb":"\/ima\/0\/1\/8\/5\/8\/thumb\/1858934.png","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAAAAAMnGw2leX7+2o7Ssn2BRSLGjnAAAACwAAAAABQADAAADCAgh0EMNFNMSADs=","alt":"Irma Ramirez Gomez anuncia emocionada que termin&oacute; su tratamiento contra el c&aacute;ncer. (Facebook | Marcelo Tinelli)","id":"1858934"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/8\/5\/8\/1858935\/924x530\/perucom.png","caption":"\tIrma Ramirez Gomez anuncia emocionada que termin\u00f3 su tratamiento contra el c\u00e1ncer. (Facebook | Marcelo Tinelli)","thumb":"\/ima\/0\/1\/8\/5\/8\/thumb\/1858935.png","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAAAAAFFJSlRMUkA4PLi0tEMzNkxJRAAAACwAAAAABQADAAADCAgh0EMNFNMSADs=","alt":"Irma Ramirez Gomez anuncia emocionada que termin&oacute; su tratamiento contra el c&aacute;ncer. (Facebook | Marcelo Tinelli)","id":"1858935"}],"type":"2","base_finish":"\/fotogalerias","baseURL":"https:\/\/peru.com\/redes-sociales\/facebook\/facebook-viral-video-mujer-anunciando-vencio-al-cancer-emociona-redes-fb-face-nnda-noticia-580339","index":0,"wgt":0}    </script><script src="https://cdn.perucom3.e3.pe/asset/20180919044818/f/js/gallery-v2.js" type="text/javascript" ></script><script>
          document.addEventListener("readystatechange", function() {
              if ("complete" === document.readyState) {
                  var e = document.querySelectorAll(".central"),
                      f = e && e.previousSibling;
                  e && f && (e.clientHeight > window.innerHeight) && (e.style.top = "calc(100% - " + e.clientHeight + "px)")
              }
          });
        </script><style>.central{position:sticky;top:50px}</style></main></body></html>