<!DOCTYPE html><html lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Hubert de Givenchy, reconocido diseñador de alta costura, muere a los 91 años | Moda | Fotos | Givenchy | Foto 1 de 3 | InPerfectas | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374"/><link rel="amphtml" href="https://peru.com/amp/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374"><meta name="description" content="El reconocido diseñador de moda Hubert de Givenchy falleció el pasado sábado a los 91 años, de acuerdo con un comunicado publicado por sus familiares y compartido por los medios franceses. Foto 1"/><meta name="keywords" content="Hubert de Givenchy, Givenchy, Moda, Mujeres, Fotos, Fotos de Mujer"/><meta name="news_keywords" content="Hubert de Givenchy, Givenchy, Moda, Mujeres, Fotos, Fotos de Mujer"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Perú.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Perú.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Perú.com"/><meta name="Generator" content="Perú.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 años"/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/7/8/7/1787673/givenchy.jpg"/><meta name="twitter:image:alt" content="Hubert de Givenchy junto a su musa Audrey Hepburn. (Foto: GettyImages)"/><meta name="twitter:description" content="El reconocido diseñador de moda Hubert de Givenchy falleció el pasado sábado a los 91 años, de acuerdo con un comunicado publicado por sus familiares y compartido por los medios franceses. Foto 1"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374"/><meta property="og:title" content="Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 años"/><meta property="og:description" content="El reconocido diseñador de moda Hubert de Givenchy falleció el pasado sábado a los 91 años, de acuerdo con un comunicado publicado por sus familiares y compartido por los medios franceses. Foto 1"/><meta property="og:image" content="https://cde.peru.com//ima/0/1/7/8/7/1787673/givenchy.jpg"/><meta property="og:image:width" content="924"/><meta property="og:image:height" content="530"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://www.facebook.com/portalperucom"/><meta property="article:section" content="InPerfectas"/><meta property="article:tag" content="Hubert de Givenchy, Givenchy, Moda, Mujeres, Fotos, Fotos de Mujer"/><meta property="article:published_time" content="2018-03-12T11:00:08-05:00"/><meta property="article:modified_time" content="2018-03-12T11:00:08-05:00"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><link rel="next" href="https://peru.com/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374-1787674"><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/7/8/7/1787673/givenchy.jpg"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/mujeres\/belleza-y-moda\/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374"},"headline":"Hubert de Givenchy, reconocido dise\u00f1ador de alta costura, muere a los 91 a\u00f1os | Moda | Fotos | Givenchy","datePublished":"2018-03-12T11:00:08-05:00","dateModified":"2018-03-12T11:00:08-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@id":"https:\/\/peru.com\/#publisher"},"description":"El reconocido dise\u00f1ador de moda Hubert de Givenchy falleci\u00f3 el pasado s\u00e1bado a los 91 a\u00f1os, de acuerdo con un comunicado publicado por sus familiares y compartido por los medios franceses.","articleBody":"El reconocido dise\u00f1ador de moda Hubert de Givenchy falleci\u00f3 el pasado s\u00e1bado a los 91 a\u00f1os, de acuerdo con un comunicado publicado por sus familiares y compartido por los medios franceses.\t\u201cMonsieur De Givenchy se apag\u00f3 mientras dorm\u00eda el 10 de marzo del 2018. Sus sobrinos y sobrinas comparten su dolor. Las exequias se celebrar\u00e1n en la m\u00e1s estricta intimidad\u201d, se\u00f1ala el anuncio.\tSu nombre completo era Hubert James Marcel Taffin de Givenchy, y naci\u00f3 el 21 de febrero de 1927. Empez\u00f3 con sus creaciones desde muy joven, realizando sus primeros trabajos para las firmas Lucien Lelong, Piguet, Jacques Fath y Elsa Schiaparelli, hasta que abri\u00f3 la suya en 1952 bajo el nombre de Casa de Modas Givenchy.\tSin embargo, el modisto salt\u00f3 a la fama un a\u00f1o despu\u00e9s al empezar a colaborar con la actriz Audrey Hepburn, quien se convertir\u00eda en su musa por muchos a\u00f1os. Tambi\u00e9n visti\u00f3 a personajes como Jacqueline Kennedy y Grace Kelly.\tEn 1988 vendi\u00f3 su casa de moda a LVMH (Mo\u00ebt Hennessy \u2022 Louis Vuitton), pero se sigui\u00f3 manteniendo como director creativo hasta 1995, a\u00f1o en el que present\u00f3 su \u00faltima colecci\u00f3n y tambi\u00e9n se retir\u00f3.","keywords":["Hubert de Givenchy","Givenchy","Moda","Mujeres","Fotos","Fotos de Mujer"],"url":"https:\/\/peru.com\/mujeres\/belleza-y-moda\/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374","articleSection":"Mujeres","alternativeHeadline":"Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 a\u00f1os","image":[{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/8\/7\/1787673\/givenchy.jpg","width":924,"height":530,"caption":"Hubert de Givenchy junto a su musa Audrey Hepburn. (Foto: GettyImages)","keywords":"Givenchy"},{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/8\/7\/1787674\/givenchy.jpg","width":924,"height":530,"caption":"Hubert de Givenchy falleci\u00f3 a los 91 a\u00f1os. (Foto: GettyImages)","keywords":"Givenchy"},{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/8\/7\/1787676\/givenchy.jpg","width":924,"height":530,"caption":"Hubert de Givenchy en su casa de modas. (Foto: GettyImages)","keywords":"Givenchy"}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/mujeres\/belleza-y-moda\/3-fabulosos-looks-lucir-asombrosa-tu-rutina-diaria-noticia-557250"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/mujeres\/belleza-y-moda\/4-consejos-basicos-usar-blusa-transparente-noticia-556935"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/mujeres\/belleza-y-moda\/barbie-lanza-coleccion-inspirada-mujeres-destacadas-historia-noticia-556569"},{"@type":"ListItem","position":4,"url":"https:\/\/peru.com\/mujeres\/belleza-y-moda\/emma-stone-sorprende-su-look-oscar-2018-noticia-556468"}]}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><style>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</style><script src="https://cdn.perucom3.e3.pe/asset/20170630120152/f/pcom2017/js/plazy.js" type="text/javascript" async ></script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/mujeres\/belleza-y-moda\/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374","description":"","keywords":"","pub_time":"2018-03-12 11:00:08"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"mujeres","subCategory1_id":"6","subCategory2":"belleza-y-moda","subCategory2_id":"240","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" async ></script><meta name="tagdax" content="mujeres.belleza-y-moda.nota.hubert-givenchy-leyenda-alta-costura-fallece-91-anos"><meta name="nid" content="557374"></head><body class="_aQ"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"mujeres",ss:"belleza_y_moda",eIs:["cintillo","fotogaleria_1","fotogaleria_2","fotogaleria_3","inline","jalador","left","recomendador","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><script type="text/javascript">eplAD4M("toma_de_canal");</script><div id="oreja_div" style="top:0px;right:0px;"></div><div class="_bA _bC" id="main-container"><div class="zocalos"><div class="_aN _Z"><div class="_ba epl-zocalo_1"><script type="text/javascript">eplAD4M("zocalo_1");</script></div></div><div class="_aN _U"><div class="_ba epl-zocalo_2"><script type="text/javascript">eplAD4M("zocalo_2");</script></div></div></div><div class="_ba epl-top"><script type="text/javascript">eplAD4M("top");</script></div><div class="_3 _bA" id="headerC"><div class="_N" id="headerSC"><header class="_bn" id="header"><div class="_aR" id="headerMain"><div class="_ak"><div class="_F"><span class="_aL"><a href="https://peru.com/mujeres"><img src="https://cdn.perucom3.e3.pe/f/inperfectas2017/dist/i/logo_inperfectas.svg" alt="Inperfectas"></a></a></span></div><div class="_x" header-title>Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 años</div><div class="_B"><div class="_ai"><div class="_aq"><form onsubmit="return Inperfectas.search(this)"><input class="_H" type="text" placeholder="Buscar" name="textsearch"><button class="_A"><i class="icon-search"></i></button></form></div><div class="_aG"><button class="_Q" onclick="Inperfectas.showMenu()"><i class="icon-menu"></i></button></div></div></div></div></div><div class="_Y" id="FloatMenu"><button class="_m" onclick="Inperfectas.showMenu()"><i class="icon-close"></i></button><div class="_k"><div class="_s"><div class="_aS"><div id="pid-user-info" class="pid-user-info"><div class="pid-cnt">&nbsp;</div></div></div><div class="_y"><ul class="_h"><li>Síguenos</li><li><a class="fb" href="http://www.facebook.com/Inperfectas" target="_blank" rel="noopener"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/MujerPeru" target="_blank" rel="noopener"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/102096710051788305480" target="_blank" rel="noopener"><i class="icon-googleplus"></i></a></li></ul></div></div><div class="header__float-menu__row2"><nav class="_a4"><ul class="_ad"><li class="_z _c"><form onsubmit="return Inperfectas.search(this)"><input class="_bq" type="search" placeholder="Buscar" name="textsearch"></form></li><li class="_z _f"><a href="https://peru.com/mujeres/belleza-y-moda" title="Moda">Moda</a></li><li class="_z"><a href="https://peru.com/mujeres/lipstick" title="Belleza">Belleza</a></li><li class="_z"><a href="https://peru.com/mujeres/sexo-y-romance" title="Sexo y Romance">Sexo y Romance</a></li><li class="_z"><a href="https://peru.com/mujeres/soy-mama" title="Mamá">Mamá</a></li><li class="_z"><a href="https://peru.com/mujeres/cuidado-y-salud" title="Mujer Sana">Mujer Sana</a></li><li class="_z"><a href="https://peru.com/mujeres/estoy-de-novia" title="Novias">Novias</a></li><li class="_z"><a href="https://peru.com/mujeres/generacion-in" title="Teens">Teens</a></li><li class="_z"><a href="https://peru.com/mujeres/voces" title="Todo Mujer">Todo Mujer</a></li></ul></nav></div></div></div><div class="_ae" id="headerNotaDur"><div class="_E" id="headerNotaDurPos"></div></div></header></div></div><div class="_ba epl-cintillo"><script type="text/javascript">eplAD4M("cintillo");</script></div><button class="_bm" id="btnUp"><i class="icon-arrow-right"></i></button><article class="_by" id="notaCont"><header class="_aF"><div class="_bc"><div class="_9"><ul><li><a href="https://peru.com/" title="Perú.com">Perú.com</a></li><li><a href="https://peru.com/mujeres" title="Inperfectas">Inperfectas</a></li><li><a class="_bd" href="https://peru.com/mujeres/belleza-y-moda" title="Moda">Moda</a></li></ul></div><div class="_a3"><a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a> | <a href="https://peru.com/archivo/mujeres/2018-03-12"><time datetime="2018-03-12T11:00:08-05:00">12.03.2018 - 11:00</time></a></div></div><h1 class="_aW">Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 años</h1><div class="_aV"><ul><li><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://peru.com/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i></a></li><li><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 años&amp;via=Peru.com&amp;url=https://peru.com/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374" onclick="(this.href='https://twitter.com/intent/tweet?text=Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 años&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i></a></li><li><a class="gp" target="_blank" href="https://plus.google.com/share?url=https://peru.com/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i></a></li></ul></div></header><div class="_az"><div class="_bk"><div class="_0"><div class="_ac"><div class="_af inside" id="gallery" gallery-slider reload-location data-nav="false"><input id="slidesGallery_1" type="radio" name="slidesGallery" checked data-fid="1787673" value="1"><input id="slidesGallery_2" type="radio" name="slidesGallery" data-fid="1787674" value="2"><input id="slidesGallery_3" type="radio" name="slidesGallery" data-fid="1787676" value="3"><ul id="galleryList"><li><figure><div class="_av _bl _aO lzph" style="background-image:url(data:image/gif;base64,R0lGODdhBQADAOMAAA4ODoaGhhgYGNHR0e3t7dDQ0AwMDBkZGerq6uvr6woKCvn5+QAAAAAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB6BkjFoRADs=)"><img src="https://cde.peru.com//ima/0/1/7/8/7/1787673/924x530/givenchy.jpg" alt="Hubert de Givenchy junto a su musa Audrey Hepburn. (Foto: GettyImages)"></div><figcaption class="_8"><span>	Hubert de Givenchy junto a su musa Audrey Hepburn. (Foto: GettyImages)</span></figcaption></figure></li><li><figure><div class="_av _bl _aO lzph" style="background-image:url(data:image/gif;base64,R0lGODdhBQADAOMAAJpoQwoLBRcTEEI1LBQVDyYjLhsaGCcjIhkXGBYUFRsaICEUDhcWFLe2tBMSEAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=)"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787674/924x530/givenchy.jpg" alt="Hubert de Givenchy falleció a los 91 años. (Foto: GettyImages)"></div><figcaption class="_8"><span>	Hubert de Givenchy falleció a los 91 años. (Foto: GettyImages)</span></figcaption></figure></li><li><figure><div class="_av _bl _aO lzph" style="background-image:url(data:image/gif;base64,R0lGODdhBQADAMIAAAUDBCYmJh4eHiAgIBMTEwAAAAAAAAAAACwAAAAABQADAAADCAgh0DENENISADs=)"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787676/924x530/givenchy.jpg" alt="Hubert de Givenchy en su casa de modas. (Foto: GettyImages)"></div><figcaption class="_8"><span>	Hubert de Givenchy en su casa de modas. (Foto: GettyImages)</span></figcaption></figure></li></ul><div class="_bo" slide-arrows><label for="slidesGallery_1"></label><label for="slidesGallery_2"></label><label for="slidesGallery_3"></label><a btn-ir-a href="https://peru.com/fotogalerias" title="Ver más fotogalerías"></a></div></div></div><div class="_ao" id="galleryPager"><span>1</span> de 3</div></div><div class="_S"><div class="_ba epl-fotogaleria_1"><script type="text/javascript">eplAD4M("fotogaleria_1");</script></div></div></div></div><div class="_aw"><div class="_V"><div class="_a5"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div></div><div id="contenedor"><script type="text/javascript">eplAD4M("inline");</script><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p>El reconocido diseñador de moda <a href="https://peru.com/noticias-de-hubert-givenchy-234349">Hubert de Givenchy</a> falleció el pasado sábado a los <strong>91 años</strong>, de acuerdo con un comunicado publicado por sus familiares y compartido por los medios franceses.</p><p>&#8220;Monsieur De Givenchy se apagó mientras dormía el 10 de marzo del 2018. Sus sobrinos y sobrinas comparten su dolor. Las exequias se celebrarán en la más estricta intimidad&#8221;, señala el anuncio.</p><p>Su nombre completo era <strong>Hubert James Marcel Taffin de Givenchy</strong>, y nació el 21 de febrero de 1927. Empezó con sus creaciones desde muy joven, realizando sus primeros trabajos para las firmas Lucien Lelong, Piguet, Jacques Fath y <a href="https://es.wikipedia.org/wiki/Elsa_Schiaparelli">Elsa Schiaparelli</a>, hasta que abrió la suya en 1952 bajo el nombre de <a href="https://peru.com/noticias-de-givenchy-43072">Casa de Modas Givenchy</a>.</p><p>Sin embargo, el modisto saltó a la fama un año después al empezar a colaborar con la actriz <a href="https://peru.com/noticias-de-audrey-hepburn-37560">Audrey Hepburn</a>, quien se convertiría en su musa por muchos años. También vistió a personajes como Jacqueline Kennedy y Grace Kelly.</p><p>En 1988 vendió su casa de moda a <a href="https://es.wikipedia.org/wiki/LVMH"><span class="caps">LVMH</span></a> (Moët Hennessy • Louis Vuitton), pero se siguió manteniendo como director creativo hasta 1995, año en el que presentó su última colección y también se retiró.</p></div><br/><br/></div><div class="_X"><h4 class="_o">Te puede interesar</h4><ul class="_q"><li><a href="https://peru.com/mujeres/belleza-y-moda/3-fabulosos-looks-lucir-asombrosa-tu-rutina-diaria-noticia-557250">3 fabulosos looks para lucir asombrosa todos los días</a></li><li><a href="https://peru.com/mujeres/belleza-y-moda/4-consejos-basicos-usar-blusa-transparente-noticia-556935">4 consejos básicos para usar una blusa transparente</a></li><li><a href="https://peru.com/mujeres/belleza-y-moda/barbie-lanza-coleccion-inspirada-mujeres-destacadas-historia-noticia-556569">Barbie lanza colección inspirada en mujeres destacadas de la historia</a></li><li><a href="https://peru.com/mujeres/belleza-y-moda/emma-stone-sorprende-su-look-oscar-2018-noticia-556468">Emma Stone sorprende con su look en los Oscar 2018</a></li><li><a href="https://peru.com/mujeres/belleza-y-moda/gigi-hadid-protagonista-desfile-tommy-hilfiger-milan-noticia-555508">Gigi Hadid es la protagonista del desfile de Tommy Hilfiger en Milán</a></li></ul></div><div class="_bw"><h4 class="_aU">Tags:</h4><a class="_a2" href="/noticias-de-hubert-givenchy-234349">Hubert de Givenchy</a><a class="_a2" href="/noticias-de-givenchy-43072">Givenchy</a><a class="_a2" href="/noticias-de-moda-1925">Moda</a><a class="_a2" href="/noticias-de-mujeres-4339">Mujeres</a><a class="_a2" href="/noticias-de-fotos-1731">Fotos</a><a class="_a2" href="/noticias-de-fotos-mujer-55058">Fotos de Mujer</a></div><div class="_ba epl-left"><script type="text/javascript">eplAD4M("left");</script></div><div class="_ba epl-recomendador"><script type="text/javascript">eplAD4M("recomendador");</script></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div class="_bi"><span class="_6" onclick="this.nextSibling.style.display='block';this.style.display='none';">Ver comentarios (<span data-comments="count">...</span>) </span><div style="display:none"><div id="app-comments" data-page-items="10" data-id="557374$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div></div></div></div><aside class="_P"><div class="ads"><div class="_ba epl-fotogaleria_2"><script type="text/javascript">eplAD4M("fotogaleria_2");</script></div></div><div class="ads"><div class="_ba epl-jalador"><script type="text/javascript">eplAD4M("jalador");</script></div></div><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><div class="ads"><div class="_ba epl-fotogaleria_3"><script type="text/javascript">eplAD4M("fotogaleria_3");</script></div></div></aside></div></article><section class="_bb "><h4 class="_7">Más en Moda</h4><div class="_ah"><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/hubert-givenchy-leyenda-alta-costura-fallece-91-anos-noticia-557374" title="Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 a&ntilde;os"><figure><div class="_au"><div class="_bl _a1 lzph pj"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787673/305x229/givenchy.jpg" alt="Hubert de Givenchy junto a su musa Audrey Hepburn. (Foto: GettyImages)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 a&ntilde;os</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/3-fabulosos-looks-lucir-asombrosa-tu-rutina-diaria-noticia-557250" title="3 fabulosos looks para lucir asombrosa todos los d&iacute;as"><figure><div class="_au"><div class="_bl _a1 lzph pk"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787208/305x229/moda.jpg" alt="Con estas opciones lucir&aacute;s fabulosa. (Foto: Per&uacute;.com)"><span class="play_video"></span></div></div><figcaption class="_aa"><h3 class="_am">3 fabulosos looks para lucir asombrosa todos los d&iacute;as</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/chanel-apuesta-coleccion-muy-juvenil-noticia-556905" title="Chanel apuesta por una colecci&oacute;n muy juvenil"><figure><div class="_au"><div class="_bl _a1 lzph pl"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/5/1785939/305x229/chanel.jpg" alt="Conoce m&aacute;s sobre la nueva colecci&oacute;n de Chanel. (Foto: GettyImages)"></div></div><figcaption class="_aa"><h3 class="_am">Chanel apuesta por una colecci&oacute;n muy juvenil</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/4-consejos-basicos-usar-blusa-transparente-noticia-556935" title="4 consejos b&aacute;sicos para usar una blusa transparente"><figure><div class="_au"><div class="_bl _a1 lzph pm"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/6/1786020/305x229/mujeres.jpg" alt="Pon a prueba estos tips para llevar una blusa transparente como toda una profesional.(Foto: Getty Images)"></div></div><figcaption class="_aa"><h3 class="_am">4 consejos b&aacute;sicos para usar una blusa transparente</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/ashley-graham-tendra-su-propia-barbie-y-tan-linda-como-ella-noticia-556593" title="Ashley Graham tendr&aacute; su Barbie y es tan linda como ella"><figure><div class="_au"><div class="_bl _a1 lzph pn"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/4/1784850/305x229/ashley-graham.jpg" alt="Ashley Graham es una modelo plus size muy famosa. (Foto: Instagram/Ashley Graham)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Ashley Graham tendr&aacute; su Barbie y es tan linda como ella</h3></figcaption></figure></a></article><!--<div class="_bj ads"></div>--><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/barbie-lanza-coleccion-inspirada-mujeres-destacadas-historia-noticia-556569" title="Barbie lanza colecci&oacute;n inspirada en mujeres destacadas de la historia"><figure><div class="_au"><div class="_bl _a1 lzph po"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/4/1784759/305x229/barbie.jpg" alt="Frida Kahlo y otras mujeres tendr&aacute;n sus propias Barbies. (Foto: Mattel)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Barbie lanza colecci&oacute;n inspirada en mujeres destacadas de la historia</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/emma-stone-sorprende-su-look-oscar-2018-noticia-556468" title="Emma Stone sorprende con su look en los Oscar 2018"><figure><div class="_au"><div class="_bl _a1 lzph pp"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/4/1784365/305x229/emma-stone.jpg" alt="Emma Stone apost&oacute; por unos pantalones pitillos en la alfombra roja de los Oscar 2018.(Foto: Getty Images)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Emma Stone sorprende con su look en los Oscar 2018</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/modelos-curvy-recrean-sesion-fotos-hermanas-kardashian-noticia-555584" title="Modelos curvy recrean sesi&oacute;n de fotos de las hermanas Kardashian"><figure><div class="_au"><div class="_bl _a1 lzph pq"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/0/1780986/305x229/moda.jpg" alt="Cuatro modelos plus size recrearon la famosa campa&ntilde;a publicitaria de la marca de Calvin Klein.(Foto: Instagram)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Modelos curvy recrean sesi&oacute;n de fotos de las hermanas Kardashian</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/gigi-hadid-protagonista-desfile-tommy-hilfiger-milan-noticia-555508" title="Gigi Hadid es la protagonista del desfile de Tommy Hilfiger en Mil&aacute;n"><figure><div class="_au"><div class="_bl _a1 lzph pr"><img class="_au lz" data-src="https://cde.peru.com//ima/0/1/7/8/0/1780732/305x229/mujeres.jpg" alt="Gigi Hadid demostr&oacute; sobre la pasarela porque es una una de las top model m&aacute;s importantes.(Foto: EFE)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Gigi Hadid es la protagonista del desfile de Tommy Hilfiger en Mil&aacute;n</h3></figcaption></figure></a></article></div></section><section class="_bb "><h4 class="_7">Lo más visto</h4><div class="_ah"><article class="_bj _ar"><a href="https://peru.com/mujeres/voces/14-frases-y-lecciones-que-adoramos-principito-noticia-307832" title="15 frases y lecciones que adoramos de &quot;El Principito&quot;"><figure><div class="_au"><div class="_bl _a1 lzph pa"><img class="lz" data-src="https://cde.peru.com//ima/0/1/5/7/6/1576082/305x229/principito.jpg" alt="1.Es una locura odiar a todas las rosas s&oacute;lo porque una te pinch&oacute;. Renunciar a todos tus sue&ntilde;os s&oacute;lo porque uno de ellos no se cumpli&oacute;. (Foto:Paramount Pictures/ Per&uacute;.com)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">15 frases y lecciones que adoramos de &quot;El Principito&quot;</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/cuidado-y-salud/3-ejercicios-que-puedes-hacer-tu-pareja-bajar-peso-noticia-500276" title="3 ejercicios que puedes hacer con tu pareja para bajar de peso"><figure><div class="_au"><div class="_bl _a1 lzph pb"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/7/5/1775905/305x229/parejas.jpg" alt="Realiza estos ejercicios con esa persona especial y desp&iacute;dete de los rollitos. (Foto: IStock)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">3 ejercicios que puedes hacer con tu pareja para bajar de peso</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/lipstick/3-formas-usar-bicarbonato-sodio-tu-rutina-belleza-noticia-555799" title="3 formas de usar el bicarbonato de sodio en tu rutina de belleza"><figure><div class="_au"><div class="_bl _a1 lzph pc"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/1/1781782/305x229/belleza.jpg" alt="El bicarbonato de sodio es un producto que no puede faltar en el hogar.(Foto: Getty Images)"></div></div><figcaption class="_aa"><h3 class="_am">3 formas de usar el bicarbonato de sodio en tu rutina de belleza</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/lipstick/5-disenos-unas-muy-naturales-te-fascinaran-noticia-557253" title="5 dise&ntilde;os para lucir las u&ntilde;as muy naturales &iexcl;Te fascinar&aacute;n!"><figure><div class="_au"><div class="_bl _a1 lzph pd"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787201/305x229/unas.jpg" alt="Te presentamos una recopilaci&oacute;n de dise&ntilde;os &uacute;nicos para u&ntilde;as naturales. (Foto: Instagram)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">5 dise&ntilde;os para lucir las u&ntilde;as muy naturales &iexcl;Te fascinar&aacute;n!</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/cuidado-y-salud/dakota-johnson-este-secreto-lucir-cuerpo-perfecto-cine-noticia-556135" title="Dakota Johnson: este es su secreto para lucir un cuerpo perfecto en el cine"><figure><div class="_au"><div class="_bl _a1 lzph pe"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/3/1783082/305x229/dakota-johnson.jpg" alt="Junto a Jamie Dorman, la actriz Dakota Johnson protagoniza la pel&iacute;cula &lsquo;Cincuenta sombras liberadas&rsquo;. (Foto: Getty Images)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Dakota Johnson: este es su secreto para lucir un cuerpo perfecto en el cine</h3></figcaption></figure></a></article><!--<div class="_bj ads"></div>--><article class="_bj _ar"><a href="https://peru.com/mujeres/belleza-y-moda/disenador-peruano-gerardo-privat-muere-39-anos-trujillo-noticia-554626" title="Dise&ntilde;ador peruano Gerardo Privat muere a los 38 a&ntilde;os en Trujillo"><figure><div class="_au"><div class="_bl _a1 lzph pf"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/7/7/1777346/305x229/gerardo-privat.jpg" alt="Dedic&oacute; su vida a la moda y a vestir con exclusivos dise&ntilde;os a destacadas mujeres peruanas. (Foto: @GerardoPrivat)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Dise&ntilde;ador peruano Gerardo Privat muere a los 38 a&ntilde;os en Trujillo</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/sexo-y-romance/5-detalles-que-esperamos-nuestros-novios-y-nos-conquistan-dia-dia-noticia-555813" title="5 detalles que esperamos de nuestros novios y nos conquistan d&iacute;a a d&iacute;a"><figure><div class="_au"><div class="_bl _a1 lzph pg"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/1/1781857/305x229/parejas.jpg" alt="Es muy com&uacute;n escuchar que toda pareja es como una planta, por lo que se debe regar a diario para que crezca. (Foto: iStock)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">5 detalles que esperamos de nuestros novios y nos conquistan d&iacute;a a d&iacute;a</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/lipstick/kylie-jenner-esto-trae-nueva-coleccion-maquillaje-inspirada-su-hija-stormi-noticia-555224" title="Kylie Jenner: esto trae la nueva l&iacute;nea de maquillaje inspirada en su hija Stormi"><figure><div class="_au"><div class="_bl _a1 lzph ph"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/7/9/1779628/305x229/kylie-jenner.jpg" alt="Los nuevos productos de Kylie Jenner saldr&aacute;n a la venta el mismo d&iacute;a en que Stormi cumple su primer mes de nacida. (Foto: Instagram)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">Kylie Jenner: esto trae la nueva l&iacute;nea de maquillaje inspirada en su hija Stormi</h3></figcaption></figure></a></article><article class="_bj _ar"><a href="https://peru.com/mujeres/lipstick/5-tendencias-unas-que-mas-se-usaran-proxima-temporada-noticia-555425" title="5 tendencias de u&ntilde;as que m&aacute;s se usar&aacute;n en la pr&oacute;xima temporada"><figure><div class="_au"><div class="_bl _a1 lzph pi"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/0/1780382/305x229/belleza.jpg" alt="Te mostramos cu&aacute;les ser&aacute;n las nuevas tendencias &iexcl;Echa un vistazo a la galer&iacute;a! (Foto: Getty Images)"><span class="play_fotos"></span></div></div><figcaption class="_aa"><h3 class="_am">5 tendencias de u&ntilde;as que m&aacute;s se usar&aacute;n en la pr&oacute;xima temporada</h3></figcaption></figure></a></article></div></section><footer class="_bp _bA"><div class="_ax "><ul><li><span itemprop="copyrightHolder"><a class="_1" rel="nofollow" href="http://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');">© Perú.com</a></span></li></ul></div><div class="_v"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+" target="_blank"><i class="icon-googleplus"></i></a></li><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li></ul></div><div class="_aB" id="footerLinks"><ul><li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');">Contáctenos</a></li><li><a href="http://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');">Políticas de Privacidad</a></li><li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');">Términos y condiciones</a></li><li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');">Libro de reclamaciones</a></li></ul></div><div class="_al"><div><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.com" target="_blank" title="Depor.com">depor.com</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div class="_at" id="FooterGoHome"><div class="footer-go-home__screen"><div class="footer-go-home__header"><img class="lz" data-src="https://cdn.perucom3.e3.pe/f/inperfectas2017/dist/i/footer_screenshot.jpg" style="width: 100%;height:85px"></div><div class="_aY"><div class="_aY"><article class="_M"><figure><div class="_bl _aT lzph ps"><img class="_l lz" data-src="https://cde.peru.com//ima/0/1/7/8/6/1786664/980x415/mujeres.jpg" alt="Mujeres"></div><figcaption class="_i"><h3 class="_j">4 consejos b&aacute;sicos para usar una blusa transparente</h3></figcaption></figure></article></div></div><div class="_bx" id="grid"><div class="_a8"><article class="_bj _ar"><figure><div class="_au"><div class="_bl _a1 lzph pt"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787685/305x229/manos.jpg" alt="Luce unas manos suaves y delicadas con esta crema casera.(Foto: Getty Images)"></div></div><figcaption class="_aa"><h3 class="_am">Prueba esta crema casera y dile adi&oacute;s a la resequedad de tus manos</h3></figcaption></figure></article><article class="_bj _ar"><figure><div class="_au"><div class="_bl _a1 lzph pu"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787673/305x229/givenchy.jpg" alt="Hubert de Givenchy junto a su musa Audrey Hepburn. (Foto: GettyImages)"></div></div><figcaption class="_aa"><h3 class="_am">Hubert de Givenchy, leyenda de la alta costura, fallece a los 91 a&ntilde;os</h3></figcaption></figure></article></div><div class="_aZ"><article class="_bj _ar"><figure><div class="_au"><div class="_bl _a1 lzph pv"><img class="lz" data-src="https://cde.peru.com//ima/0/1/7/8/7/1787201/305x229/unas.jpg" alt="Te presentamos una recopilaci&oacute;n de dise&ntilde;os &uacute;nicos para u&ntilde;as naturales. (Foto: Instagram)"></div></div><figcaption class="_aa"><h3 class="_am">5 dise&ntilde;os para lucir las u&ntilde;as muy naturales &iexcl;Te fascinar&aacute;n!</h3></figcaption></figure></article></div></div></div><a class="_O" id="FooterGoHomeLoad" href="https://peru.com/mujeres?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')"><svg class="_r" id="FooterGoHomeProgress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle class="_d" id="FooterGoHomeProgressBase" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle class="_g" id="FooterGoHomeProgressFill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="_n"><i class="icon-home"></i><span>Ir a portada</span></div></a></div></div><script type="text/javascript">
      WebFontConfig = {
      google: { families: [ 'Fira+Sans:400,500,600,700,800', 'Playfair+Display:400,700i,900i' ] }
      };
      (function() {
      	var wf = document.createElement('script');
      	wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      	wf.type = 'text/javascript';
      	wf.async = 'true';
      	var s = document.getElementsByTagName('script')[0];
      	s.parentNode.insertBefore(wf, s);
      })();
</script><script src="https://cdn.perucom3.e3.pe/asset/20180103025147/f/inperfectas2017/dist/js/app.bundle.js" type="text/javascript" async ></script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'mujeres,belleza-y-moda,hubert-givenchy,givenchy,moda,mujeres,fotos,fotos-mujer';
                _sf_async_config.authors = 'fvillanueva';
                    _sf_async_config.type = 'Galeria';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","mujeres":"tag-noticia","belleza-y-moda":"categoria","hubert-givenchy":"tag-noticia","givenchy":"tag-noticia","moda":"tag-noticia","fotos":"tag-noticia","fotos-mujer":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector("#footerLinks ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="_bh" id="btnNotif">Notificaciones <span class="_ag"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script><script type="text/javascript">
window.loadScript = function(script_params){
    var scriptEl = document.createElement('script'); 
    scriptEl.type = 'text/javascript'; 
    
    for (var key in script_params) {
        scriptEl[key] = script_params[key];
    }
    var scripts = document.getElementsByTagName( 'script' );
    var targetEl = scripts[scripts.length - 1]; 

    targetEl.parentNode.insertBefore(scriptEl, targetEl); 
};
(function(){
    var onReadystatechange = function(){
        if(document.readyState==='complete'){
            [].forEach.call([{"innerHTML":"var path_appc='https:\/\/comments.ecoid.pe\/';"},{"src":"https:\/\/s3.amazonaws.com\/assets-comments\/f\/scripts\/appcommentsv7.1.js?100120181700"},{"src":"https:\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.0\/jquery.min.js"},{"id":"js-pid","innerHTML":"{\"apikey\": \"67d8d54bf6861b19e505687672529907\",\"js\": \"https:\/\/statics.ecoid.pe\/js\/peruid.js?100120181700\",\"path\": \"https:\/\/ecoid.pe\/\",\"viewSignWall\": 8}","src":"https:\/\/cdn.perucom3.e3.pe\/f\/js\/pid.js?100120181700"},{"src":"https:\/\/cdn.onesignal.com\/sdks\/OneSignalSDK.js"}], window.loadScript);
            document.removeEventListener('readystatechange', onReadystatechange);
        }
    };
    document.addEventListener('readystatechange', onReadystatechange);
})();

</script><script>
document.addEventListener("readystatechange", function() {
    if ("complete" === document.readyState) {
        var e = document.querySelector("aside"),
            f = e && e.previousSibling;
        e && f && (e.clientHeight > window.innerHeight) && (e.style.top = "calc(100% - " + e.clientHeight + "px)")
    }
});
</script><style>aside{position:sticky;top:60px}</style></body></html>