<!DOCTYPE html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Lionel Messi: "Es el reflejo del año, hemos sido un equipo muy débil e irregular" | Internacional | Fútbol | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/futbol/internacional/lionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397"/><link rel="amphtml" href="https://peru.com/amp/futbol/internacional/lionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397"><meta name="description" content="Pese a reconocer como justo campeón de Liga al Real Madrid, el argentino Lionel Messi aseguró que el Barcelona con su juego “le ayudó mucho” a conseguir el título liguero."/><meta name="keywords" content="Lionel Messi, Barcelona, LaLiga"/><meta name="news_keywords" content="Lionel Messi, Barcelona, LaLiga"/><meta name="typeNota" content="nota_interna_simple"/><meta name="show_ads" content="1"><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Peru.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Peru.com"/><meta name="Generator" content="Peru.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Lionel Messi: &quot;Es el reflejo del año, hemos sido un equipo muy débil e irregular&quot;"/><meta name="twitter:description" content="El delantero argentino del Barcelona Lionel Messi aseguró que la derrota encajada este jueves ante Osasuna en el Camp Nou es el reflejo de lo ocurrido durante “todo el año”, en el que el conjunto azulgrana, a su juicio, se ha mostrado como un equipo “muy débil y muy irregular”."/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/9/5/1/1951668/lionel-messi.jpg"/><meta name="twitter:image:alt" content="Lionel Messi pide hacer autocrítica tras perder LaLiga con el Barcelona en una temporada que calificó como “débil” e “irregular”. (Foto: EFE)"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/futbol/internacional/lionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397"/><meta property="og:title" content="Lionel Messi: &quot;Es el reflejo del año, hemos sido un equipo muy débil e irregular&quot;"/><meta property="og:description" content="El delantero argentino del Barcelona Lionel Messi aseguró que la derrota encajada este jueves ante Osasuna en el Camp Nou es el reflejo de lo ocurrido durante “todo el año”, en el que el conjunto azulgrana, a su juicio, se ha mostrado como un equipo “muy débil y muy irregular”."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/9/5/1/1951668/lionel-messi.jpg"/><meta property="og:image:width" content="611"/><meta property="og:image:height" content="458"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://peru.com/autor/redaccion-peru-com"/><meta property="article:section" content="Fútbol"/><meta property="article:tag" content="Lionel Messi, Barcelona, LaLiga"/><meta property="article:published_time" content="2020-07-16T19:01:40-05:00"/><meta property="article:modified_time" content="2020-07-16T19:01:40-05:00"/><meta property="article:publisher" content="https://plus.google.com/117692392155911380822"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/9/5/1/1951668/lionel-messi.jpg"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/2\/7\/1827426.png"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">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</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: "8b1ad924-55b1-458b-bdc9-90db03c5c0d3",
                });
              });
            </script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20200313053408/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHGJPGV');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">
    var meta_browsi = document.createElement('meta');
    meta_browsi.name = "browsi_detect";
    meta_browsi.content = "0";
    document.getElementsByTagName('head')[0].appendChild(meta_browsi);
</script><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type="text/javascript">
window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
}(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/perucom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
                    googletag.defineSlot('/21997707235/web_post_futbol/caja1', ["fluid", [300, 50], [300, 100], [300, 250], [1, 1], [320, 50], [320, 100]], 'pe_gad_caja1').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/caja2', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja2').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/caja3', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja3').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/caja4', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [300, 600]], 'pe_gad_caja4').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/caja5', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja5').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/content', [[1, 1], [300, 250], [635, 250]], 'pe_gad_content').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/inline', [[1, 1]], 'pe_gad_inline').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/laterall', ["fluid", [120, 600], [160, 600]], 'pe_gad_laterall').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/lateralr', ["fluid", [120, 600], [160, 600]], 'pe_gad_lateralr').addService(googletag.pubads());
                    googletag.defineOutOfPageSlot('/21997707235/web_post_futbol/skin', 'pe_gad_skin').addService(googletag.pubads());
                      googletag.defineSlot('/21997707235/web_post_futbol/top', ["fluid", [1, 1], [300, 50], [300, 100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'pe_gad_top').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/vslider', [[1, 1]], 'pe_gad_vslider').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_futbol/zocalo', ["fluid", [320, 50], [728, 90]], 'pe_gad_zocalo').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('hb_pb', []).setTargeting('hb_adid', []).setTargeting('hb_bidder', []).setTargeting('tags', ['lionel-messi', 'barcelona', 'laliga']);
      googletag.enableServices();
  });
</script></head><body id="futbol" class="tpl-nota nota internacional "><div style="display:none"><div id='pe_gad_skin'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_skin'); });
  </script></div><div id='pe_gad_vslider'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_vslider'); });
  </script></div></div><!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>--><!-- <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script> --><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><main id="wrapper-pc" class="wrapper-pc" style="margin: 0px auto; max-width: 1000px; padding: 0px 10px;" ><div ng-if="mostrarCintillo" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/cintillo.tmpl.html'"></div><div ng-if="mostrarFlyout" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/flyout.tmpl.html'"></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div id='pe_gad_lateralr'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_lateralr'); });
  </script></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div id='pe_gad_laterall'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_laterall'); });
  </script></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/peru.com.und" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li> --></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias?ref=menu_top" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto?ref=menu_top" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida?ref=menu_top" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://peru.com/viajes?ref=menu_top" title="Turismo">Turismo</a></li><li><a href="https://peru.com/videos?ref=menu_top" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres?ref=menu_top" title="InPerfectas">InPerfectas</a></li><!--<li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>--><li><a href="https://peru.com/deportes?ref=menu_top" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro?ref=menu_top" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento?ref=menu_top" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos?ref=menu_top" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica?ref=menu_top" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities?ref=menu_top" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine?ref=menu_top" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo?ref=menu_top" title="Horóscopo">Horóscopo</a></li><li><a href="https://peru.com/entretenimiento/series-de-tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad?ref=menu_top" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad?ref=menu_top" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales?ref=menu_top" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo?ref=menu_top" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas?ref=menu_top" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera?ref=menu_top" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias?ref=menu_top" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic?ref=menu_top" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia?ref=menu_top" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile?ref=menu_top" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends?ref=menu_top" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos?ref=menu_top" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales?ref=menu_top" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook?ref=menu_top" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube?ref=menu_top" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter?ref=menu_top" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram?ref=menu_top" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol?ref=menu_top" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018?ref=menu_top" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018?ref=menu_top" title="Fixture">Estadísticas</a></li><li><a href="https://peru.com/futbol/descentralizado?ref=menu_top" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero?ref=menu_top" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional?ref=menu_top" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america?ref=menu_top" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores?ref=menu_top" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked><ul><li><a class="HotLinks-link" href="https://peru.com/estilo-de-vida/salud" title="Salud"> Salud </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-coronavirus-peru-240757" title="Coronavirus Per&uacute;"> Coronavirus Per&uacute; </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-coronavirus-mundo-240773" title="Coronavirus Mundo"> Coronavirus Mundo </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-tips-consejos-medicos-240776" title="Consejos m&eacute;dicos"> Consejos m&eacute;dicos </a></li><li><a class="HotLinks-link" href="https://peru.com/actualidad/otras-noticias/coronavirus-peru-estos-mapas-interactivos-te-ayudaran-conocer-avance-covid-19-mundo-noticia-613799" title="Mapa COVID-19"> Mapa COVID-19 </a></li></ul><div class="arrows"><label for="sliHotLinks_1"></label></div></div></div></section><div id="expandible_div"><div class="adv_top" style="text-align: center"><div id='pe_gad_top'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_top'); });
  </script></div></div></div><section class="cnt_nota"><article class="nota" ><a name="el_titular"></a><h1>Lionel Messi: "Es el reflejo del año, hemos sido un equipo muy débil e irregular" </h1><!-- <div class="fecha-visitas"> --><!-- </div> --><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lionel Messi: &quot;Es el reflejo del a&ntilde;o, hemos sido un equipo muy d&eacute;bil e irregular&quot;&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Lionel Messi: &quot;Es el reflejo del a&ntilde;o, hemos sido un equipo muy d&eacute;bil e irregular&quot;&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="1951668" ><div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAOMAAGOEM2aGPV94UWmMPG2PO3qdS2QLD5NeNnWZQoGhVYGjWQAEJ4CfXHygWgAAAAAAACwAAAAABQADAAAECxAEEQYp5qCkFmsRADs=')"><img src="https://cde.peru.com//ima/0/1/9/5/1/1951668/611x458/lionel-messi.jpg" alt="Lionel Messi Es el reflejo del año, hemos sido un equipo muy débil e irregular" title="Lionel Messi Es el reflejo del año, hemos sido un equipo muy débil e irregular"></div><figcaption class="leyenda-foto">Lionel Messi pide hacer autocrítica tras perder LaLiga con el Barcelona en una temporada que calificó como &#8220;débil&#8221; e &#8220;irregular&#8221;. (Foto: <span class="caps">EFE</span>)</figcaption></figure></div><div class="anchorMenInt"></div><meta content="https://cde.peru.com/ima/0/1/9/5/1/1951668.jpg"/><div class="banner-ads-flujo"></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	Lionel Messi pide hacer autocrítica tras perder LaLiga con el Barcelona en una temporada que calificó como &#8220;débil&#8221; e &#8220;irregular&#8221;. (Foto: <span class="caps">EFE</span>) </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/peru.com.und" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">16.07.2020 / 19:01 PM</span></div><div style="text-align: center"><div id='pe_gad_caja1'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja1'); });
  </script></div></div><p>El delantero argentino del Barcelona <strong>Lionel Messi</strong> aseguró que la <strong>derrota</strong> encajada este jueves ante Osasuna en el Camp Nou <strong>es el reflejo de lo ocurrido durante &#8220;todo el año&#8221;</strong>, en el que el conjunto azulgrana, a su juicio, se ha mostrado <strong>como un equipo &#8220;muy débil y muy irregular&#8221;</strong>.</p><p><em>&#8220;La verdad es que no queríamos terminar de esta manera, pero <strong>marca un poco como fue todo el año, un equipo muy irregular, muy débil, que le ganan por intensidad, que le ganan por ganas, que nos crean muy fácil y nos hacen gol</strong>&#8221;</em>, señaló Messi en declaraciones a Movistar LaLiga.</p><div style="text-align: center"><div id='pe_gad_inline'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_inline'); });
  </script></div></div><br><p>&#8220;<strong>Durante el año fuimos muy irregulares</strong>, perdimos muchos puntos donde no deberíamos haber perdido y este partido indica un poco lo que fue el año nuestro&#8221;, añadió el argentino.</p><p>Un Messi que, pese a reconocer como justo campeón de Liga al Real Madrid, aseguró que el Barcelona con su juego “le ayudó mucho” a conseguir el título liguero.</p><div style="text-align: center"><div id='pe_gad_caja2'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja2'); });
  </script></div></div><br><p>&#8220;Creo que el Madrid hizo lo suyo después del parón. No ha perdido ningún partido y tiene mucho mérito, pero <strong>nosotros también ayudamos y mucho para que esta Liga se la lleven ellos</strong>&#8221;, indicó.</p><p>En este sentido, Messi pidió “autocrítica, empezando por los propios jugadores&#8221;, pero también solicitó una “autocrítica global”.</p><div style="text-align: center"><div id='pe_gad_caja3'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja3'); });
  </script></div></div><br><p><em>&#8220;Tenemos que hacer autocrítica, empezando por nosotros los jugadores, pero hacer una autocrítica global, porque está bien que el Madrid gane todos los partidos y tenga su mérito, pero nosotros somos el Barcelona y estamos obligados a ganar todos los partidos sea cual sea&#8221;</em>, afirmó Messi.</p><p><figure class="princonten_ele" data-fid="1951669" class="" style="position:relative"><img src="https://cde.peru.com/ima/0/1/9/5/1/1951669/611x458/lionel-messi.jpg" alt="	El gol de Lionel Messi frente al Osasuna no sirvió para evitar la derrota del Barcelona y decirle adiós al título. (Foto: EFE)" title="	El gol de Lionel Messi frente al Osasuna no sirvió para evitar la derrota del Barcelona y decirle adiós al título. (Foto: EFE)" width="100%" height="auto"/><figcaption class="leyenda-foto">	El gol de Lionel Messi frente al Osasuna no sirvió para evitar la derrota del Barcelona y decirle adiós al título. (Foto: <span class="caps"><span class="caps">EFE</span></span>)</figcaption></figure></p><p>El jugador argentino, muy crítico con el rendimiento del equipo durante todo el curso, advirtió que si quieren pelear por la Liga de Campeones tendrá que &#8220;cambiar muchísimo&#8221; el rendimiento del equipo, porque el actual, como recalcó, &#8220;no alcanzó ni para la Liga&#8221;.</p><p><em>&#8220;La sensación del equipo es que intenta y no puede, que deja mucho que desear en muchos partidos. Ya lo dije hace tiempo que si seguimos de esta manera va a ser muy difícil que ganemos la &#8216;Champions&#8217;. Queda demostrado que no nos alcanzó ni para la Liga y si queremos pelear por la &#8216;Champions&#8217; vamos a tener que cambiar muchísimo, porque si no el partido con el Nápoles lo vamos a perder&#8221;</em>, señaló Messi.</p><p>No obstante, el argentino confía en que las semanas que quedan para la reanudación de la Liga de Campeones sirvan al Barcelona “para coger aire y limpiar la cabeza”, aunque <strong>insistió en que el equipo debe &#8220;cambiar muchísimo&#8221;</strong>.</p><p><em>&#8220;Creo que nos va a venir bien este parón para limpiar la cabeza, olvidarnos de todo lo que pasó, lo que vivimos, que fue muy malo de enero para acá, y pensar que es una competición que empieza de cero, pero tenemos que cambiar muchísimo y hacer mucha autocrítica&#8221;</em>, afirmó Messi.</p><p>Por último, el delantero argentino aseguró entender el posible enfado de los seguidores azulgranas “por todo lo que vio durante esta temporada”, en la que Messi aseguró que el equipo “no les dio nada”.</p><p><em>&#8220;Seguramente la gente del club está muy caliente, muy enojada con todo lo que vio durante esta temporada y es normal, porque nosotros también lo estamos. Venimos de una derrota en Roma, en Liverpool, y la gente se está quedando sin paciencia y es normal, porque nosotros no le damos nada&#8221;</em>, concluyó. <span class="caps">EFE</span></p></div><br/><br/><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol"><meta itemprop="name" content="Fútbol"/><span>Fútbol</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol/internacional"><meta itemprop="name" content="Internacional"/><span>Internacional</span></a><meta itemprop="position" content="2"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lionel Messi: &quot;Es el reflejo del a&ntilde;o, hemos sido un equipo muy d&eacute;bil e irregular&quot;&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Lionel Messi: &quot;Es el reflejo del a&ntilde;o, hemos sido un equipo muy d&eacute;bil e irregular&quot;&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-reflejo-ano-hemos-sido-equipo-muy-debil-irregular-noticia-614397" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-lionel-messi-3098" rel="tag"><span>Lionel Messi</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-barcelona-292" rel="tag"><span>Barcelona</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-laliga-220826" rel="tag"><span>LaLiga</span></a></h3></div><div id='pe_gad_content'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_content'); });
  </script></div><div id="taboola-bellow-article"></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-bellow-article',
        placement: 'Bellow article',
        target_type: 'mix'
    });
</script></article><div class="clear"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Internacional </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/real-madrid-14-datos-claves-flamante-campeon-liga-201920-noticia-614396?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAK6AXOrMwr/BvEo2K+/y9/ny+ff7/g4MDfH5/D8vItrk5UExIU5PU9jg4m1eWwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951663/384x288/real-madrid.jpg" alt="Real Madrid: 14 datos claves del flamante campe&oacute;n de La Liga 2019/20" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Real Madrid: 14 datos claves del flamante campe&oacute;n de La Liga 2019/20</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/carlos-tevez-asegura-que-renovara-boca-hasta-diciembre-y-que-donara-todo-su-sueldo-noticia-614210?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACAfHSMjK0s4MTc2MislFykpHRkfgTY+qwwPXBESFCsuJTw/aAoEBiAjHCksJQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951218/384x288/carlos-tevez.jpg" alt="Carlos T&eacute;vez asegura que renovar&aacute; con Boca hasta diciembre y que donar&aacute; todo su sueldo" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Carlos T&eacute;vez asegura que renovar&aacute; con Boca hasta diciembre y que donar&aacute; todo su sueldo</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/bundesliga-elimina-obligacion-mascarilla-banquillos-y-gradas-noticia-614054?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAKWjpP/q8v+VlfCgo+vy/BwgI/n//1BwnxIiOYiIig4PEbS5vDdAXwwYJp4cJAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950861/384x288/bundesliga.jpg" alt="La Bundesliga elimina obligaci&oacute;n de mascarilla en los banquillos y las gradas" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">La Bundesliga elimina obligaci&oacute;n de mascarilla en los banquillos y las gradas</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/sevilla-vs-betis-9-datos-claves-derbi-sevillano-que-se-jugara-este-jueves-noticia-614032?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAAEBA2Q8OiIiJAICAAEGAohXRnlJPcMGBAoUFr2yun6PL2uCGn57RoCTKG6FEQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950801/384x288/sevilla-fc.jpg" alt="Sevilla vs Betis: 9 datos claves del derbi sevillano que se jugar&aacute; este jueves" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Sevilla vs Betis: 9 datos claves del derbi sevillano que se jugar&aacute; este jueves</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/liga-rusa-recibe-autorizacion-jugar-partidos-espectadores-noticia-613936?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGRgX7QcMQsHBC4pIzMrINealXFSUHpXUx8gEuv386+0rbiypMBybtqSk9OdkQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950544/384x288/coronavirus.jpg" alt="La liga rusa recibe autorizaci&oacute;n para jugar partidos con espectadores" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">La liga rusa recibe autorizaci&oacute;n para jugar partidos con espectadores</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/borussia-dortmund-vs-bayern-munich-mejores-postales-decisiva-victoria-bavaros-noticia-613911?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAC8gAEc/PX6CjTQ7QxYSBgAAAJ8JC3wiIXt0hmcYHWaFOWeKNmqMQmmJRnKSTwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950476/384x288/bayern-munich.jpg" alt="Borussia Dortmund vs Bayern Munich: las mejores postales de la decisiva victoria de los b&aacute;varos" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Borussia Dortmund vs Bayern Munich: las mejores postales de la decisiva victoria de los b&aacute;varos</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/borussia-dortmund-vs-bayern-munich-10-datos-claves-clasico-que-podria-definir-bundesliga-noticia-613904?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAFxSXZZrWlMMCJ+GchkdJuHhxzM5OVxAKLXJhKi/ZLPOWVFXG+3w6Z+9O6jDUgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950455/384x288/bayern-munich.jpg" alt="Borussia Dortmund vs Bayern Munich: 10 datos claves del cl&aacute;sico que podr&iacute;a definir la Bundesliga" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Borussia Dortmund vs Bayern Munich: 10 datos claves del cl&aacute;sico que podr&iacute;a definir la Bundesliga</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/jefferson-farfan-dio-positivo-al-coronavirus-asi-lo-confirmo-su-club-lokomotiv-moscu-noticia-613823?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAFNSWDBSW1NXYFtnZ0FFTjtTXSg9Pqe0qlBeXz45PygmMbi+sk9pamI2NQAAAAAAACwAAAAABQADAAAECxAEMUgxByW1mGoRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950246/384x288/jefferson-farfan.jpg" alt="Jefferson Farf&aacute;n dio positivo a coronavirus, as&iacute; lo confirm&oacute; su club Lokomotiv de Mosc&uacute;" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Jefferson Farf&aacute;n dio positivo a coronavirus, as&iacute; lo confirm&oacute; su club Lokomotiv de Mosc&uacute;</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/paraguay-inspecciona-sus-estadios-retorno-futbol-noticia-613778?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGNyO1xtNltsNUBvyw8PESwwH8grNJBwdThGJTA6HxUYDRwgEkVNOBgfD0hPPQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950119/384x288/paraguay.jpg" alt="Paraguay inspecciona sus estadios para el retorno del f&uacute;tbol" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Paraguay inspecciona sus estadios para el retorno del f&uacute;tbol</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/138/614397/1"}' ><a id="MasEnSeccionButton" href="/futbol/internacional" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Fútbol-Internacional-Boton');"> Ver más en INTERNACIONAL </a></div></div></section><aside class="sidebar"><script src="//player.performgroup.com/eplayer.js#c6bef426a8ede94a57036c1ec8.1hdht0w3lg9og1c1d92z4lx4np" async></script><!--- [common/sidebar/right/gad:caja4]--><div id='pe_gad_caja4'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja4'); });
  </script></div><!--- [common/sidebar/right/ads/jalador]--><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/encuesta]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/real-madrid-14-datos-claves-flamante-campeon-liga-201920-noticia-614396-1951663?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAK6AXOrMwr/BvEo2K+/y9/ny+ff7/g4MDfH5/D8vItrk5UExIU5PU9jg4m1eWwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951663/96x72/real-madrid.jpg" alt="Real Madrid: 14 datos claves del flamante campeón de La Liga 2019/20"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/real-madrid-14-datos-claves-flamante-campeon-liga-201920-noticia-614396-1951664?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFRkYz9KTLLCz4SUlEVUWaiGYxYdLWxSLSdHcCI+ZWxZSAgCAkBQdFNXWFFxLgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951664/96x72/real-madrid.jpg" alt="Real Madrid: 14 datos claves del flamante campeón de La Liga 2019/20"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/real-madrid-14-datos-claves-flamante-campeon-liga-201920-noticia-614396-1951665?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGCPSx8nPsLW31SDO0JsLE18OEp2OVaCXkt1NkpxOj5mKCdDEDddJFR4O0NmMAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951665/96x72/real-madrid.jpg" alt="Real Madrid: 14 datos claves del flamante campeón de La Liga 2019/20"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/real-madrid-14-datos-claves-flamante-campeon-liga-201920-noticia-614396?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Real Madrid: 14 datos claves del flamante campeón de La Liga 2019/20</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/descentralizado/papa-esta-aniversario-cienciano-cumple-hoy-119-anos-historia-noticia-614317-1951475?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFchBciBMQ4ICCUXFCUVGO8eCPwnBYs/Dc2GUFASAP61lfkqAI8fHfn9/OslAgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951475/96x72/cienciano.jpg" alt="El 'Papá' está de aniversario: Cienciano cumple hoy 119 años de historia"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/descentralizado/papa-esta-aniversario-cienciano-cumple-hoy-119-anos-historia-noticia-614317-1951476?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAMFmZQ8NDpIQEMBxOKiTksaVka+bUuzd9LCZSaWMSVw2KxARC6OFPKeLY6aOOAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951476/96x72/cienciano.jpg" alt="El 'Papá' está de aniversario: Cienciano cumple hoy 119 años de historia"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/descentralizado/papa-esta-aniversario-cienciano-cumple-hoy-119-anos-historia-noticia-614317-1951480?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGxYUXFILDgyNDowMSUhIKeBUrp/RTksIyAhHBsXFqyKiZBpMp6dJ5ukU3l/GwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/1/1951480/96x72/carlos-lugo.jpg" alt="El 'Papá' está de aniversario: Cienciano cumple hoy 119 años de historia"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/descentralizado/papa-esta-aniversario-cienciano-cumple-hoy-119-anos-historia-noticia-614317?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">El 'Papá' está de aniversario: Cienciano cumple hoy 119 años de historia</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/seleccion/se-cumplen-dos-anos-12-fotos-que-describen-lo-que-fue-regreso-peru-mundial-noticia-614111-1950997?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJiNq5JncXVXX3RIRWdnb8GnpnyMS6WdmxwdGP/GoBwcHCYiIQICAhMUDmseFgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950997/96x72/peru.jpg" alt="Se cumplen dos años: 12 fotos que describen lo que fue el regreso de Perú a un mundial"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/seleccion/se-cumplen-dos-anos-12-fotos-que-describen-lo-que-fue-regreso-peru-mundial-noticia-614111-1950998?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJ2dn/CdfxwBAI6Dhzo7KSISEz4kJ+I3QP7FvCgAAL/Uz1oNAM8TFMKamOrq6AAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950998/96x72/peru.jpg" alt="Se cumplen dos años: 12 fotos que describen lo que fue el regreso de Perú a un mundial"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/seleccion/se-cumplen-dos-anos-12-fotos-que-describen-lo-que-fue-regreso-peru-mundial-noticia-614111-1950999?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAABMBAZeQl0oxHZ2WUkmt6L2xtcG9vsCtsTwgH1x6PuXg3d7nyEBYJlCPwthaSwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950999/96x72/peru.jpg" alt="Se cumplen dos años: 12 fotos que describen lo que fue el regreso de Perú a un mundial"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+9</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/seleccion/se-cumplen-dos-anos-12-fotos-que-describen-lo-que-fue-regreso-peru-mundial-noticia-614111?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Se cumplen dos años: 12 fotos que describen lo que fue el regreso de Perú a un mundial</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/luis-advincula-le-dio-victoria-al-rayo-vallecano-sobre-albacete-tremendo-golazo-noticia-614058-1950867?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALu7xcjF0HxmUc/S29PU2a+yt/dzopkqM5iPkMbI1JqSj38aKO/u9MjL1M3O0wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950867/96x72/luis-advincula.jpg" alt="Luis Advíncula le dio la victoria al Rayo Vallecano sobre el Albacete con tremendo golazo"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/luis-advincula-le-dio-victoria-al-rayo-vallecano-sobre-albacete-tremendo-golazo-noticia-614058-1950868?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFIqEU8pHJ+epDEFBoeHkZFfRIaJeHyDc214Z3N1Z2p4KXKDM21+LmZ3J2p6MQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950868/96x72/luis-advincula.jpg" alt="Luis Advíncula le dio la victoria al Rayo Vallecano sobre el Albacete con tremendo golazo"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/luis-advincula-le-dio-victoria-al-rayo-vallecano-sobre-albacete-tremendo-golazo-noticia-614058-1950870?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKKkuaarwaqovodVPL6IcISFfdPR3np7c39+enV3cm2FN36TSHuQRWyAOGN2NAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950870/96x72/luis-advincula.jpg" alt="Luis Advíncula le dio la victoria al Rayo Vallecano sobre el Albacete con tremendo golazo"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+3</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/luis-advincula-le-dio-victoria-al-rayo-vallecano-sobre-albacete-tremendo-golazo-noticia-614058?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Luis Advíncula le dio la victoria al Rayo Vallecano sobre el Albacete con tremendo golazo</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/futbol" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/gad:caja5]--><div id='pe_gad_caja5'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja5'); });
  </script></div><!--- [common/sidebar/right/perured]--><!-- <div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> --><style> .wrap-perured{ background: #fff; padding: 10px 0 0; margin: 10px 0; } .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{ max-width: 300px; margin: 0 auto; } .perured-header-inner { border-bottom: #084B9E 2px solid; color: #252525; font-size: 15px; font-family: 'Arial', sans-serif; font-weight: bold; text-align: left; margin-bottom:5px; } .perured-footer{ height: auto; overflow: hidden; margin-bottom: 10px;	padding: 0 10px; } .perured-footer-text{ float: right; } .perured-footer-text-inner { font-weight: bold; color: #4C4C4C; font: 12px 'Arial', sans-serif; height: 20px; letter-spacing: 0px; margin: 0px; } .perured-footer-icon { padding-left: 10px; float: right; } .perured-footer-icon > img { width: 17px; height: 17px; } #cnt-perured-d header.an-native-headline, #cnt-perured-m header.an-native-headline{ background: none !important; width: 100% !important; } #cnt-perured-d .an-native-img, #cnt-perured-m .an-native-img{ width: 100%; } #cnt-perured-d .an-native-ad, #cnt-perured-m .an-native-ad{	max-width: 100% !important; height: auto; overflow: hidden; }</style><div class="wrap-perured"><div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés</p></div><div id="cnt-perured-d"></div><div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div><div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div></div></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/paolo-guerrero-sorprende-mensaje-instagram-se-despide-internacional-noticia-613061?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Paolo Guerrero sorprende con mensaje en Instagram. ¿Se despide de Internacional?</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/rayo-vallecano-hace-oficial-fichaje-luis-advincula-aunque-no-jugara-segunda-noticia-612044?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Rayo Vallecano hace oficial el fichaje de Luis Advíncula aunque no jugará en Segunda</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/youtube-paolo-guerrero-recibio-insultos-hinchas-aeropuerto-brasil-y-reacciono-video-nndc-noticia-612166?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Así reaccionó Paolo Guerrero tras recibir insultas en aeropuerto de Brasil</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/miguel-araujo-analiza-ofertas-par-opciones-nndc-noticia-612165?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Miguel Araujo sobre su futuro: "Tengo un par de opciones"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/seleccion-peruana-conoce-silencioso-llevo-bicolor-final-copa-america-nndc-noticia-612062?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">El trabajo silencioso que llevó a la Selección Peruana a la final de la Copa América 2019</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/eliminatorias-qatar-2022-conoce-fixture-completo-que-tendra-seleccion-rumbo-al-mundial-noticia-613083?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Eliminatorias Qatar 2022: conoce el fixture completo que tendrá la selección rumbo al mundial</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/seleccion-peruana-luis-advincula-deberia-jugar-real-madrid-y-no-dani-carvajal-segun-german-leguia-nndc-noticia-612050?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Luis Advíncula debería jugar en Real Madrid y no Dani Carvajal, asegura Germán Leguía</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/paolo-guerrero-arremetio-arbitro-derrota-internacional-palmeiras-video-nndc-noticia-612177?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Paolo Guerrero 'explotó' contra el árbitro tras derrota de Internacional ante Palmeiras</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/descentralizado/alianza-lima-pedro-gallese-reincorporo-trabajos-del-club-victoriano-participacion-copa-america-nndc-noticia-612170?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Pedro Gallese se reincorporó a entrenamientos de Alianza Lima</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/copa-libertadores-2020-dia-hora-canal-estadio-partidos-clubes-peruanos-torneo-guia-nczd-noticia-613098?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Copa Libertadores 2020: día, hora, canal y estadio de los partidos de los clubes peruanos en el torneo [GUÍA]</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--></aside><div class="clear"></div></div><div id="zocalo_div"></div><link rel="stylesheet" type="text/css" href="https://cdn.p3ru3.com/static/css/admanager/admanager.css"/><div class="container-zocalo"><div id='pe_gad_zocalo'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_zocalo'); });
  </script></div></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/peru.com.und" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li> --><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://centraldeayuda.peru.com/hc/es/requests/new" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849628-Pol%C3%ADtica-de-Privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849588-T%C3%A9rminos-y-condiciones-de-uso" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849508--Pol%C3%ADtica-de-Cookies" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Política de Cookies');">Política de Cookies</a></li><li><a href="http://ecomedia.pe/libro/inicio/perucom/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="https://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="https://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="https://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="https://depor.com" target="_blank" title="Depor.com">depor.com</a></li><li><a rel="nofollow" href="https://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="https://ojo.pe" target="_blank" title="Diario Ojo">ojo.pe</a></li><li><a rel="nofollow" href="https://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="https://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="https://ecomedia.pe/" target="_blank" title="Ecomedia">ecomedia.pe</a></li><li><a rel="nofollow" href="https://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a></li><li><a rel="nofollow" href="https://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="https://clubelcomercio.pe/" target="_blank" title="Club el Comercio">clubelcomercio.pe</a></li><li><a href="http://clasificados.pe/" target="_blank" title="Clasificados">clasificados.pe</a></li><li><a href="https://pagoefectivo.pe" target="_blank" title="Pago efectivo">pagoefectivo.pe</a></li><li><a href="https://www.lumingo.com/" target="_blank" title="Lumingo">Lumingo</a></li><li><a href="https://www.comercioxpress.com/" target="_blank" title="Comercioxpress">Comercioxpress</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">Salud</a></li><li class=""><a class="HotLinks-link">CoronavirusPerú</a></li><li class=""><a class="HotLinks-link">CoronavirusMundo</a></li><li class=""><a class="HotLinks-link">Consejosmédicos</a></li><li class=""><a class="HotLinks-link">MapaCOVID-19</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/9/5/1/1951819/628x353/protector-facial.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Desde el lunes 27 de julio no se podrá viajar sin protector facial en el transporte público</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949576/150x112/coronavirus.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Coronavirus en Perú: ¿cómo limpiar las frutas y verduras para no contagiarte?</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949653/150x112/king-kong.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Aprende a preparar King Kong, el delicioso y tradicional dulce de Lambayeque</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/7/1947431/150x112/fotos.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">¿Quieres aprender a preparar turrón de Doña Pepa? Aquí su receta</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949472/150x112/martin-vizcarra.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Martín Vizcarra anuncia que presentará propuesta de reforma de pensiones de AFP y ONP</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20200313053408/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 2;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'futbol,internacional,lionel-messi,barcelona,laliga';
                _sf_async_config.authors = 'gtorres';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'2/614397', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script></div><!-- <style> .stuck { position: fixed; top: 60px; right: 0px; animation: fade-in-up .25s ease forwards; z-index: 1; } </style><script>
        var $window = $(window);
        var $videoWrap = $('.princonten_ele');
        var $video = $('.OoyalaPlayerV2');
        var videoHeight = $video.outerHeight();

        $window.on('scroll',  function() {
          var windowScrollTop = $window.scrollTop();
          var videoBottom = videoHeight + $videoWrap.offset().top;
          
          if (windowScrollTop > videoBottom) {
            $videoWrap.height(videoHeight);
            $video.addClass('stuck');

          } else {
            $videoWrap.height('auto');
            $video.removeClass('stuck');
          }
        });
      </script> --></main><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script></body></html>