<!DOCTYPE html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Messi dona medio millón de euros a hospitales argentinos para la lucha contra el coronavirus | Internacional | Fútbol | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/futbol/internacional/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774"/><link rel="amphtml" href="https://peru.com/amp/futbol/internacional/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774"><meta name="description" content="La donación de Lionel Messi tuvo como finalidad “la compra de insumos de protección destinados a los profesionales de la salud y equipamiento para hacer frente a la pandemia”."/><meta name="keywords" content="Lionel Messi, Coronavirus en el Mundo"/><meta name="news_keywords" content="Lionel Messi, Coronavirus en el Mundo"/><meta name="typeNota" content="nota_interna_simple"/><meta name="show_ads" content="1"><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Peru.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Peru.com"/><meta name="Generator" content="Peru.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Lionel Messi dona medio millón de euros a hospitales argentinos"/><meta name="twitter:description" content="Lionel Messi donó, a través de la Fundación Leo Messi, medio millón de euros a hospitales de su país natal para la compra de “insumos de protección destinados a los profesionales de la salud” para “hacer frente a la pandemia” del coronavirus, según informó este lunes la Fundación Garrahan."/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/9/5/0/1950108/lionel-messi.jpg"/><meta name="twitter:image:alt" content="Lionel Messi se sumó a la campaña “Juntos por la Salud Argentina”, impulsada por la Fundación Garrahan, con una donación de 500.000 euros. (Foto: EFE)"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/futbol/internacional/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774"/><meta property="og:title" content="Lionel Messi dona medio millón de euros a hospitales argentinos"/><meta property="og:description" content="Lionel Messi donó, a través de la Fundación Leo Messi, medio millón de euros a hospitales de su país natal para la compra de “insumos de protección destinados a los profesionales de la salud” para “hacer frente a la pandemia” del coronavirus, según informó este lunes la Fundación Garrahan."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/9/5/0/1950108/lionel-messi.jpg"/><meta property="og:image:width" content="611"/><meta property="og:image:height" content="458"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://peru.com/autor/redaccion-peru-com"/><meta property="article:section" content="Fútbol"/><meta property="article:tag" content="Lionel Messi, Coronavirus en el Mundo"/><meta property="article:published_time" content="2020-05-11T18:39:40-05:00"/><meta property="article:modified_time" content="2020-05-11T18:39:40-05:00"/><meta property="article:publisher" content="https://plus.google.com/117692392155911380822"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/9/5/0/1950108/lionel-messi.jpg"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/2\/7\/1827426.png"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/futbol\/internacional\/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774"},"headline":"Messi dona medio mill\u00f3n de euros a hospitales argentinos para la lucha contra el coronavirus","datePublished":"2020-05-11T18:39:40-05:00","dateModified":"2020-05-11T18:39:40-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/4\/3\/1843627.png","width":"127","height":"60"}},"description":"Lionel Messi don\u00f3, a trav\u00e9s de la Fundaci\u00f3n Leo Messi, medio mill\u00f3n de euros a hospitales de su pa\u00eds natal para la compra de \u201cinsumos de protecci\u00f3n destinados a los profesionales de la salud\u201d para \u201chacer frente a la pandemia\u201d del coronavirus, seg\u00fan inform\u00f3 este lunes la Fundaci\u00f3n Garrahan.","articleBody":"Lionel Messi don\u00f3, a trav\u00e9s de la Fundaci\u00f3n Leo Messi, medio mill\u00f3n de euros a hospitales de su pa\u00eds natal para la compra de \u201cinsumos de protecci\u00f3n destinados a los profesionales de la salud\u201d para \u201chacer frente a la pandemia\u201d del coronavirus, seg\u00fan inform\u00f3 este lunes la Fundaci\u00f3n Garrahan.\tEl delantero del Barcelona y capit\u00e1n de la selecci\u00f3n argentina se sum\u00f3 a la campa\u00f1a \u201cJuntos por la Salud Argentina\u201d, impulsada por la Fundaci\u00f3n Garrahan, con una donaci\u00f3n de 500.000 euros.\t\u201cNos encontramos muy agradecidos por este reconocimiento a nuestra labor permiti\u00e9ndonos continuar con nuestro compromiso con la salud p\u00fablica argentina\u201d, afirm\u00f3 Silvia Kassab, directora ejecutiva de Fundaci\u00f3n Garrahan, en un comunicado.\tLa donaci\u00f3n que Messi hizo a trav\u00e9s de su fundaci\u00f3n tuvo como finalidad \u201cla compra de insumos de protecci\u00f3n destinados a los profesionales de la salud y equipamiento para hacer frente a la pandemia\u201d.\tCon el dinero se adquirieron respiradores de traslado, monitores multiparam\u00e9tricos, bombas de infusi\u00f3n y computadoras que fueron entregadas a hospitales de la provincia de Santa Fe, de la provincia de Buenos Aires y de la Ciudad Aut\u00f3noma de Buenos Aires.\t\u201cA su vez, se realiz\u00f3 la adquisici\u00f3n de otros insumos que ya fueron importados y est\u00e1n pronto a recibirse: 5 equipos ventilaci\u00f3n de alta frecuencia y elementos de protecci\u00f3n para los profesionales\u201d, afirm\u00f3 la Fundaci\u00f3n Garrahan.\tMessi ya hab\u00eda realizado en los \u00faltimos meses otras importantes donaciones a hospitales argentinos.","keywords":["Lionel Messi","Coronavirus en el Mundo"],"url":"https:\/\/peru.com\/futbol\/internacional\/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774","articleSection":"F\u00fatbol","alternativeHeadline":"Lionel Messi dona medio mill\u00f3n de euros a hospitales argentinos","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/5\/0\/1950108\/924x530\/lionel-messi.jpg","width":924,"height":530,"caption":"Lionel Messi se sum\u00f3 a la campa\u00f1a &#8220;Juntos por la Salud Argentina&#8221;, impulsada por la Fundaci\u00f3n Garrahan, con una donaci\u00f3n de 500.000 euros. (Foto: EFE)","keywords":"Lionel Messi"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/futbol\/internacional\/sergio-ramos-recordo-su-paso-peru-emotivo-mensaje-noticia-613700"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/futbol\/internacional\/conmebol-suspendio-copa-america-colombia-y-argentina-hasta-2021-coronavirus-noticia-613441"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/futbol\/internacional\/fifa-acepta-pedido-paises-sudamericanos-y-aplaza-eliminatorias-noticia-613422"}]}</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20200313053408/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHGJPGV');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">
    var meta_browsi = document.createElement('meta');
    meta_browsi.name = "browsi_detect";
    meta_browsi.content = "0";
    document.getElementsByTagName('head')[0].appendChild(meta_browsi);
</script><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/futbol\/internacional\/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774","description":"","keywords":"","pub_time":"2020-05-11 18:39:40"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"futbol","subCategory1_id":"2","subCategory2":"internacional","subCategory2_id":"138","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body id="futbol" class="tpl-nota nota internacional "><!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>--><!-- <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script> --><script type="text/javascript">
    document.addEventListener("readystatechange", function() {
    if ("complete" === document.readyState) {
        var NotififyModule = document.getElementById('WidNotDia');
        var div_nota_vslider = document.getElementById('ads_d_vslider');
        var ButtonUpN = document.getElementById('btnUp');
        if (NotififyModule) {
            var CloseNotififyModule = document.getElementsByClassName("WidNotDia-btnClose")[0];
            loadVslider(NotififyModule,div_nota_vslider,45);
            CloseNotififyModule.onclick = function() {
                div_nota_vslider.style.bottom='0px';
            };
        }else if(ButtonUpN){
            loadVslider(ButtonUpN,div_nota_vslider,30);
        }
    }
    });

    function loadVslider(DivOtherELE,div_nota_vslider,HDiVslid) {
        var events = ['scroll', 'touchmove'];
            events.forEach(function (event) {
                window.addEventListener(event, function () {
                    var self = this;
                    if(Array.from(DivOtherELE.classList).indexOf('is-show') != -1){
                        div_nota_vslider.style.bottom = (DivOtherELE.offsetHeight + HDiVslid) + 'px';
                        div_nota_vslider.style.transition = "all .5s ease-in-out";
                    }else if(DivOtherELE.hasAttribute('show')){
                        div_nota_vslider.style.bottom = (DivOtherELE.offsetHeight + HDiVslid) + 'px';
                        div_nota_vslider.style.transition = "all .5s ease-in-out";
                    }else{
                        div_nota_vslider.style.bottom='0px';
                    }
                });
            });
    }
</script><div id="ads_d_vslider" style="right: 0; bottom: 0px; width: 400px; position: fixed; z-index: 999999999;"></div><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
    var webKit = [{"e":"skin","w":1,"h":1},{"e":"top","w":980,"h":180},{"e":"expandible","w":1,"h":1},{"e":"cintillo","w":980,"h":45},{"e":"zocalo1","w":160,"h":600},{"e":"zocalo2","w":160,"h":600},{"e":"right1","w":300,"h":250},{"e":"jalador","w":300,"h":250},{"e":"inline","w":1,"h":1},{"e":"right2","w":300,"h":250},{"e":"left","w":468,"h":60},{"e":"recomendador","w":520,"h":220},{"e":"right3","w":300,"h":250},{"e":"vslider","w":1,"h":1}];
</script><script language="JavaScript" type="text/javascript"><!--
    var eplPR = (document.location.href.split('?')[0].match(/:\/\/[^\/\?]+(?:\/(.+)?)?$/)[1] || "").split("/");
    var eplDoc = document, eplLL = false, eplArgs = {
        iIF:1,
        sV:"https://ads.us.e-planning.net/",
        vV:"4",
        sI:"2d7cb",
        eIs: webKit,
        sec: (eplPR[0] && eplPR.shift() || "Home"),
        ss: eplPR.filter(x=> (x && !x.match(/-\d+$/))).join("/")
    };

    /*
    function isMobile() {
        return (window.innerWidth <= 1024) || window.orientation || window.navigator.userAgent.match(/(mobile)|(ip(hone|ad))|(android)|(blackberry)|(nokia)|(phone)|(opera\smini)/i);
    }*/

    function eplCheckStart() {
        if (document.epl) {
            var e = document.epl;
            if (e.eplReady()) return true;
            e.eplInit(eplArgs);
            return e.eplReady();
        } else if (!eplLL) {
            var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
            epl41Script.src = 'https://us.img.e-planning.net/layers/epl-41.js';
            document.head.appendChild(epl41Script);
            eplLL = true;
        }
        return false;
    }
    eplCheckStart();
    function eplSetAdM(eID) {
        if (eplCheckStart()) {
            document.epl.showSpace(eID);
        } else {
            setTimeout(eplSetAdM.bind(null, eID), 250);
        }
    }
    function eplAD4M(eID) {
        document.write('<div id="eplAdDiv'+eID+'"></div>');
        eplArgs.eIs.filter(x=>(x.e == eID))[0] && eplSetAdM(eID);
    }

    //--></script><main id="wrapper-pc" class="wrapper-pc" style="margin: 0px auto; max-width: 1000px; padding: 0px 10px;" ><div ng-if="mostrarCintillo" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/cintillo.tmpl.html'"></div><div ng-if="mostrarFlyout" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/flyout.tmpl.html'"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div id='ads_d_top' style='text-align:center;'><script>eplAD4M("top");</script></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div id='ads_d_zocalo_2' style=''><script>eplAD4M("zocalo2");</script></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div id='ads_d_zocalo_1' style=''><script>eplAD4M("zocalo1");</script></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/peru.com.und" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li> --></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul style="justify-content: flex-start;"><li class="Hv2-Menu-item" style="padding-right: 5%"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias?ref=menu_top" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto?ref=menu_top" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida?ref=menu_top" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://peru.com/viajes?ref=menu_top" title="Turismo">Turismo</a></li><!--<li><a href="videos?ref=menu_top" title="Videos">Videos</a></li>--><!--<li><a href="mujeres?ref=menu_top" title="InPerfectas">InPerfectas</a></li>--><!--<li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>--><!--<li><a href="deportes?ref=menu_top" title="Deportes">Deportes</a></li>--><!--<li><a href="retro?ref=menu_top" title="Retro">Retro</a></li>--></ul></li><!--<li class="Hv2-Menu-item"><a href="entretenimiento?ref=menu_top" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="entretenimiento/espectaculos?ref=menu_top" title="Espectáculos">Espectáculos</a></li><li><a href="entretenimiento/musica?ref=menu_top" title="Música">Música</a></li><li><a href="entretenimiento/celebrities?ref=menu_top" title="Celebrities">Celebrities</a></li><li><a href="entretenimiento/cine?ref=menu_top" title="Cine">Cine</a></li><li><a href="entretenimiento/horoscopo?ref=menu_top" title="Horóscopo">Horóscopo</a></li><li><a href="entretenimiento/series-de-tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li>--><li class="Hv2-Menu-item" style="padding-right: 5%"><a href="https://peru.com/actualidad?ref=menu_top" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad?ref=menu_top" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales?ref=menu_top" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo?ref=menu_top" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas?ref=menu_top" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera?ref=menu_top" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias?ref=menu_top" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item" style="padding-right: 5%"><a href="https://peru.com/epic?ref=menu_top" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia?ref=menu_top" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile?ref=menu_top" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends?ref=menu_top" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos?ref=menu_top" title="Videojuegos">Videojuegos</a></li></ul></li><!--<li class="Hv2-Menu-item"><a href="redes-sociales?ref=menu_top" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="redes-sociales/facebook?ref=menu_top" title="Facebook">Facebook</a></li><li><a href="redes-sociales/youtube?ref=menu_top" title="YouTube">YouTube</a></li><li><a href="redes-sociales/twitter?ref=menu_top" title="Twitter">Twitter</a></li><li><a href="redes-sociales/instagram?ref=menu_top" title="Instagram">Instagram</a></li></ul></li>--><!--<li class="Hv2-Menu-item"><a href="futbol?ref=menu_top" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="futbol/mundial-rusia-2018?ref=menu_top" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018?ref=menu_top" title="Fixture">Estadísticas</a></li><li><a href="futbol/descentralizado?ref=menu_top" title="Descentralizado">Descentralizado</a></li><li><a href="futbol/peruanos-en-el-extranjero?ref=menu_top" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="futbol/internacional?ref=menu_top" title="Internacional">Internacional</a></li><li><a href="futbol/copa-america?ref=menu_top" title="Copa América">Copa América</a></li><li><a href="futbol/copa-libertadores?ref=menu_top" title="Copa Libertadores">Copa Libertadores</a></li></ul></li>--></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked><ul><li><a class="HotLinks-link" href="https://peru.com/estilo-de-vida/salud" title="Salud"> Salud </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-coronavirus-peru-240757" title="Coronavirus Per&uacute;"> Coronavirus Per&uacute; </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-coronavirus-mundo-240773" title="Coronavirus Mundo"> Coronavirus Mundo </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-tips-consejos-medicos-240776" title="Consejos m&eacute;dicos"> Consejos m&eacute;dicos </a></li></ul><div class="arrows"><label for="sliHotLinks_1"></label></div></div></div></section><div id="expandible_div"><div id='ads_d_expandible' style=''><script>eplAD4M("expandible");</script></div><div id='ads_d_cintillo' style=''><script>eplAD4M("cintillo");</script></div></div><section class="cnt_nota"><div id='ads_d_top' style='text-align:center;'><script>eplAD4M("top");</script></div><article class="nota" ><a name="el_titular"></a><h1>Lionel Messi dona medio millón de euros a hospitales argentinos</h1><!-- <div class="fecha-visitas"> --><!-- </div> --><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lionel Messi dona medio mill&oacute;n de euros a hospitales argentinos&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Lionel Messi dona medio mill&oacute;n de euros a hospitales argentinos&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="1950108" ><div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAOMAAKa1zPDx9iwuOrnAxsbc8x4lL/nv7iMiKqyxtLjM5aW1zwEABL/W5rXP6rfQ7gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=')"><img src="https://cde.peru.com//ima/0/1/9/5/0/1950108/611x458/lionel-messi.jpg" alt="Lionel Messi dona medio millón de euros a hospitales argentinos" title="Lionel Messi dona medio millón de euros a hospitales argentinos"></div><figcaption class="leyenda-foto">Lionel Messi se sumó a la campaña &#8220;Juntos por la Salud Argentina&#8221;, impulsada por la Fundación Garrahan, con una donación de 500.000 euros. (Foto: <span class="caps">EFE</span>)</figcaption></figure></div><div class="anchorMenInt"></div><meta content="https://cde.peru.com/ima/0/1/9/5/0/1950108.jpg"/><div class="banner-ads-flujo"></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	Lionel Messi se sumó a la campaña &#8220;Juntos por la Salud Argentina&#8221;, impulsada por la Fundación Garrahan, con una donación de 500.000 euros. (Foto: <span class="caps">EFE</span>) </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/peru.com.und" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">11.05.2020 / 18:39 PM</span></div><div id='ads_d_inline' style=''><script>eplAD4M("inline");</script></div><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p><strong>Lionel Messi donó</strong>, a través de la Fundación Leo Messi, <strong>medio millón de euros</strong> a hospitales de su país natal <strong>para la compra de &#8220;insumos de protección destinados a los profesionales de la salud&#8221;</strong> para &#8220;hacer frente a la pandemia&#8221; del coronavirus, según informó este lunes la Fundación Garrahan.</p><p>El delantero del Barcelona y capitán de la selección argentina se sumó a la campaña &#8220;Juntos por la Salud Argentina&#8221;, impulsada por la Fundación Garrahan, con una donación de 500.000 euros.</p><p><em>&#8220;Nos encontramos muy agradecidos por este reconocimiento a nuestra labor permitiéndonos continuar con nuestro compromiso con la salud pública argentina&#8221;</em>, afirmó Silvia Kassab, directora ejecutiva de Fundación Garrahan, en un comunicado.</p><p>La donación que Messi hizo a través de su fundación tuvo como finalidad <strong>&#8220;la compra de insumos de protección destinados a los profesionales de la salud y equipamiento para hacer frente a la pandemia&#8221;</strong>.</p><p><strong>Con el dinero se adquirieron respiradores de traslado, monitores multiparamétricos, bombas de infusión y computadoras</strong> que fueron entregadas a hospitales de la provincia de Santa Fe, de la provincia de Buenos Aires y de la Ciudad Autónoma de Buenos Aires.</p><p><em>&#8220;A su vez, se realizó la adquisición de otros insumos que ya fueron importados y están pronto a recibirse: 5 equipos ventilación de alta frecuencia y elementos de protección para los profesionales&#8221;</em>, afirmó la Fundación Garrahan.</p><p>Messi ya había realizado en los últimos meses otras importantes donaciones a hospitales argentinos.</p></div><br/><br/><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol"><meta itemprop="name" content="Fútbol"/><span>Fútbol</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol/internacional"><meta itemprop="name" content="Internacional"/><span>Internacional</span></a><meta itemprop="position" content="2"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/futbol/internacional/sergio-ramos-recordo-su-paso-peru-emotivo-mensaje-noticia-613700?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Sergio Ramos recordó su paso por Perú con emotivo mensaje</a></p></li><li><p><a href="https://peru.com/futbol/internacional/conmebol-suspendio-copa-america-colombia-y-argentina-hasta-2021-coronavirus-noticia-613441?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Conmebol suspendió la Copa América de Colombia y Argentina hasta el 2021 por el coronavirus</a></p></li><li><p><a href="https://peru.com/futbol/internacional/fifa-acepta-pedido-paises-sudamericanos-y-aplaza-eliminatorias-noticia-613422?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">La FIFA acepta pedido de países sudamericanos y aplaza las eliminatorias</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Lionel Messi dona medio mill&oacute;n de euros a hospitales argentinos&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Lionel Messi dona medio mill&oacute;n de euros a hospitales argentinos&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Flionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-lionel-messi-3098" rel="tag"><span>Lionel Messi</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-coronavirus-mundo-240773" rel="tag"><span>Coronavirus en el Mundo</span></a></h3></div><div id='ads_d_left' style='text-align:center;'><script>eplAD4M("left");</script></div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script></article><div id='ads_d_recomendador' style=''><script>eplAD4M("recomendador");</script></div><div class="clear"></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="613774$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Internacional </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/paraguay-inspecciona-sus-estadios-retorno-futbol-noticia-613778?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGNyO1xtNltsNUBvyw8PESwwH8grNJBwdThGJTA6HxUYDRwgEkVNOBgfD0hPPQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950119/384x288/paraguay.jpg" alt="Paraguay inspecciona sus estadios para el retorno del f&uacute;tbol" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Paraguay inspecciona sus estadios para el retorno del f&uacute;tbol</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/paolo-guerrero-integra-seleccion-extranjeros-que-hicieron-historia-brasil-noticia-613727?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAKZ5gDAeHp2mr8q8s4wKCsXNws3PzFEyE6tyVxUXFm+FM5SnWHqNPFt4JnCHLwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949977/384x288/paolo-guerrero.jpg" alt="Paolo Guerrero integra la selecci&oacute;n de extranjeros que hicieron historia en Brasil" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Paolo Guerrero integra la selecci&oacute;n de extranjeros que hicieron historia en Brasil</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/sergio-ramos-recordo-su-paso-peru-emotivo-mensaje-noticia-613700?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAEY9NK9lPrKYh4piL8umcbwuLDjL7bKqn5trPaycerSjtTs5ROu3ftzPx4tuKAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949882/384x288/sergio-ramos.jpg" alt="Sergio Ramos record&oacute; su paso por Per&uacute; con emotivo mensaje" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Sergio Ramos record&oacute; su paso por Per&uacute; con emotivo mensaje</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/conmebol-suspendio-copa-america-colombia-y-argentina-hasta-2021-coronavirus-noticia-613441?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAADE0R2VHjVpJuUQsdhkbgkBIVQcHEVhTpU1FmyQnhMPZ5sHZ5bTJar3Ga52uTgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949023/384x288/copa-america.jpg" alt="Conmebol suspendi&oacute; la Copa Am&eacute;rica de Colombia y Argentina hasta el 2021 por el coronavirus" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Conmebol suspendi&oacute; la Copa Am&eacute;rica de Colombia y Argentina hasta el 2021 por el coronavirus</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/fifa-acepta-pedido-paises-sudamericanos-y-aplaza-eliminatorias-noticia-613422?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABURDrMgKt3Ox7CfmJWAhXZ0d87R4HUIAYendXV1c4mgRbIhJo2kUpSpWpKqXAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948968/384x288/paolo-guerrero.jpg" alt="La FIFA acepta pedido de pa&iacute;ses sudamericanos y aplaza las eliminatorias" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">La FIFA acepta pedido de pa&iacute;ses sudamericanos y aplaza las eliminatorias</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/carlos-zambrano-se-volveria-romper-costillas-que-boca-sea-campeon-noticia-613415?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAPj4+Km1xZagob/Dwvv6+DwjD+Dg4Ky31zUjHyQwQAUJFNOqQAIIOCYbFTY1OgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948951/384x288/carlos-zambrano.jpg" alt="Carlos Zambrano se volver&iacute;a a romper las costillas para que Boca sea campe&oacute;n" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Carlos Zambrano se volver&iacute;a a romper las costillas para que Boca sea campe&oacute;n</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/copa-libertadores-binacional-suena-otra-gesta-su-visita-river-plate-herido-noticia-613409?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAPr892JjXVSw/0yt+mtrYQxnws02JVlBNdfY3Mc6KKGsrrLQkJzDZnihQ5m7bwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948933/384x288/binacional.jpg" alt="Copa Libertadores: Binacional sue&ntilde;a con otra gesta en su visita a un River Plate herido" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Copa Libertadores: Binacional sue&ntilde;a con otra gesta en su visita a un River Plate herido</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/alianza-lima-cae-1-0-ante-nacional-y-alarga-su-racha-negativa-copa-libertadores-noticia-613402?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALKsin4mHL29xcDAttDSvLzGuxcbJiIzK9nc1XmCk461S6vEcbzcd6DCUa/PagAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948896/384x288/alianza-lima.jpg" alt="Alianza Lima cae 1-0 ante Nacional y alarga su racha negativa en Copa Libertadores" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Alianza Lima cae 1-0 ante Nacional y alarga su racha negativa en Copa Libertadores</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/binacional-vence-2-1-sao-paulo-y-eleva-su-fama-matagigantes-copa-libertadores-noticia-613401?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAHLG/3d2fIKCgInUXoGAezmT66wuL9HY4ntGONKvLYOrSIu0TpC5U5e9VpO8VAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948888/384x288/binacional.jpg" alt="Binacional vence 2-1 a Sao Paulo y eleva su fama de &quot;matagigantes&quot;" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Binacional vence 2-1 a Sao Paulo y eleva su fama de &quot;matagigantes&quot;</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/138/613774/1"}' ><a id="MasEnSeccionButton" href="/futbol/internacional" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Fútbol-Internacional-Boton');"> Ver más en INTERNACIONAL </a></div></div></section><aside class="sidebar"><script src="//player.performgroup.com/eplayer.js#c6bef426a8ede94a57036c1ec8.1hdht0w3lg9og1c1d92z4lx4np" async></script><!--- [common/sidebar/right/epl:right_1]--><div id='ads_d_right_1' style=''><script>eplAD4M("right1");</script></div><!--- [common/sidebar/right/ads/jalador]--><div id='ads_d_jalador' style=''><script>eplAD4M("jalador");</script></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/encuesta]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774-1950109?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKCxwzU8QkZOWdDq/8LY8BwmLywtMh8jIr7V5aa30aq6yay+1rTM5LvO7LHF3QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950109/96x72/lionel-messi.jpg" alt="Lionel Messi dona medio millón de euros a hospitales argentinos"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774-1950108?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKa1zPDx9iwuOrnAxsbc8x4lL/nv7iMiKqyxtLjM5aW1zwEABL/W5rXP6rfQ7gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/0/1950108/96x72/lionel-messi.jpg" alt="Lionel Messi dona medio millón de euros a hospitales argentinos"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/lionel-messi-dona-medio-millon-euros-hospitales-argentinos-noticia-613774?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Lionel Messi dona medio millón de euros a hospitales argentinos</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/paolo-guerrero-integra-seleccion-extranjeros-que-hicieron-historia-brasil-noticia-613727-1949977?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKZ5gDAeHp2mr8q8s4wKCsXNws3PzFEyE6tyVxUXFm+FM5SnWHqNPFt4JnCHLwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949977/96x72/paolo-guerrero.jpg" alt="Paolo Guerrero integra la selección de extranjeros que hicieron historia en Brasil"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/paolo-guerrero-integra-seleccion-extranjeros-que-hicieron-historia-brasil-noticia-613727-1949978?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAABQCAKRjR1BOQroGCdh7hRACACUVFVJMTung4RsVH/scLrMBD/YDFypGXqCVgwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949978/96x72/paolo-guerrero.jpg" alt="Paolo Guerrero integra la selección de extranjeros que hicieron historia en Brasil"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/paolo-guerrero-integra-seleccion-extranjeros-que-hicieron-historia-brasil-noticia-613727-1949979?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFNKS4NuQXgyNFQrJ04oJZeLi9rEx7KSl7GbsKJfZm2ROWyQOH6iSn+hS3eZRQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949979/96x72/paolo-guerrero.jpg" alt="Paolo Guerrero integra la selección de extranjeros que hicieron historia en Brasil"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/paolo-guerrero-integra-seleccion-extranjeros-que-hicieron-historia-brasil-noticia-613727?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Paolo Guerrero integra la selección de extranjeros que hicieron historia en Brasil</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/conmebol-suspendio-copa-america-colombia-y-argentina-hasta-2021-coronavirus-noticia-613441-1949023?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADE0R2VHjVpJuUQsdhkbgkBIVQcHEVhTpU1FmyQnhMPZ5sHZ5bTJar3Ga52uTgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949023/96x72/copa-america.jpg" alt="Conmebol suspendió la Copa América de Colombia y Argentina hasta el 2021 por el coronavirus "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/conmebol-suspendio-copa-america-colombia-y-argentina-hasta-2021-coronavirus-noticia-613441-1949024?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALO3uColH8bFwT9HeAICAouKholVI8TBuKyzu3ppS5x5G9LV2srKzAAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949024/96x72/copa-america.jpg" alt="Conmebol suspendió la Copa América de Colombia y Argentina hasta el 2021 por el coronavirus "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/conmebol-suspendio-copa-america-colombia-y-argentina-hasta-2021-coronavirus-noticia-613441-1949025?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAIAsggtnzZTyDszfiIogAIAoQAXs0JFfDY6kUFJigAAeAIAbQIAawABVAAAUAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/9/1949025/96x72/copa-america.jpg" alt="Conmebol suspendió la Copa América de Colombia y Argentina hasta el 2021 por el coronavirus "></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/conmebol-suspendio-copa-america-colombia-y-argentina-hasta-2021-coronavirus-noticia-613441?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Conmebol suspendió la Copa América de Colombia y Argentina hasta el 2021 por el coronavirus </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/copa-libertadores-binacional-suena-otra-gesta-su-visita-river-plate-herido-noticia-613409-1948933?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPr892JjXVSw/0yt+mtrYQxnws02JVlBNdfY3Mc6KKGsrrLQkJzDZnihQ5m7bwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948933/96x72/binacional.jpg" alt="Copa Libertadores: Binacional sueña con otra gesta en su visita a un River Plate herido"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/copa-libertadores-binacional-suena-otra-gesta-su-visita-river-plate-herido-noticia-613409-1948934?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFya529uc4ODgYvSWJSTjzeR6asvL9HY4mFMOdKvLX+sQ4yyTZm/Wpa8VZi9VgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948934/96x72/binacional.jpg" alt="Copa Libertadores: Binacional sueña con otra gesta en su visita a un River Plate herido"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/copa-libertadores-binacional-suena-otra-gesta-su-visita-river-plate-herido-noticia-613409-1948935?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFJWV39WRF9hYP39/Y2OhissMPz9/25rZDgnH1ZWVBQYIywsNGptdGdnZ6GhlwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948935/96x72/binacional.jpg" alt="Copa Libertadores: Binacional sueña con otra gesta en su visita a un River Plate herido"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/copa-libertadores-binacional-suena-otra-gesta-su-visita-river-plate-herido-noticia-613409?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Copa Libertadores: Binacional sueña con otra gesta en su visita a un River Plate herido</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/futbol" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/epl:right_2]--><div id='ads_d_right_2' style=''><script>eplAD4M("right2");</script></div><!--- [common/sidebar/right/perured]--><!-- <div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> --><style> .wrap-perured{ background: #fff; padding: 10px 0 0; margin: 10px 0; } .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{ max-width: 300px; margin: 0 auto; } .perured-header-inner { border-bottom: #084B9E 2px solid; color: #252525; font-size: 15px; font-family: 'Arial', sans-serif; font-weight: bold; text-align: left; margin-bottom:5px; } .perured-footer{ height: auto; overflow: hidden; margin-bottom: 10px;	padding: 0 10px; } .perured-footer-text{ float: right; } .perured-footer-text-inner { font-weight: bold; color: #4C4C4C; font: 12px 'Arial', sans-serif; height: 20px; letter-spacing: 0px; margin: 0px; } .perured-footer-icon { padding-left: 10px; float: right; } .perured-footer-icon > img { width: 17px; height: 17px; } #cnt-perured-d header.an-native-headline, #cnt-perured-m header.an-native-headline{ background: none !important; width: 100% !important; } #cnt-perured-d .an-native-img, #cnt-perured-m .an-native-img{ width: 100%; } #cnt-perured-d .an-native-ad, #cnt-perured-m .an-native-ad{	max-width: 100% !important; height: auto; overflow: hidden; }</style><div class="wrap-perured"><div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés</p></div><div id="cnt-perured-d"></div><div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div><div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div></div></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/peru-vs-brasil-reaccion-prensa-argentina-final-copa-america-2019-fotos-nndc-noticia-611899?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Así reaccionó la prensa argentina tras la final de la Copa América 2019</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/paolo-guerrero-sorprende-mensaje-instagram-se-despide-internacional-noticia-613061?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Paolo Guerrero sorprende con mensaje en Instagram. ¿Se despide de Internacional?</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/rayo-vallecano-hace-oficial-fichaje-luis-advincula-aunque-no-jugara-segunda-noticia-612044?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Rayo Vallecano hace oficial el fichaje de Luis Advíncula aunque no jugará en Segunda</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/copa-america-2019-paolo-guerrero-comanda-equipo-ideal-del-torneo-dos-peruanos-mas-fotos-nndc-noticia-611961?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Con Paolo Guerrero: así quedó conformado el XI ideal de la Copa América 2019</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/peru-vs-brasil-paolo-guerrero-no-recibio-premio-goleador-copa-america-nndc-noticia-611910?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">¿Por qué Paolo Guerrero no recibió premio como goleador de Copa América 2019?</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/ricardo-gareca-descarta-dirigir-argentina-contrato-pais-me-dio--video-nndc-noticia-611911?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Ricardo Gareca sobre dirigir a Argentina: "Tengo un contrato con un país que me dio todo"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/youtube-paolo-guerrero-recibio-insultos-hinchas-aeropuerto-brasil-y-reacciono-video-nndc-noticia-612166?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Así reaccionó Paolo Guerrero tras recibir insultas en aeropuerto de Brasil</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/seleccion/seleccion-peruana-explicacion-del-arbitro-roberto-tobar-jugada-penal-carlos-zambrano-nndc-noticia-611934?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Árbitro chileno Roberto Tobar explicó la jugada del penal de Zambrano a Everton</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/miguel-araujo-analiza-ofertas-par-opciones-nndc-noticia-612165?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Miguel Araujo sobre su futuro: "Tengo un par de opciones"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/seleccion-peruana-conoce-silencioso-llevo-bicolor-final-copa-america-nndc-noticia-612062?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">El trabajo silencioso que llevó a la Selección Peruana a la final de la Copa América 2019</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:right_3]--><div id='ads_d_right_3' style=''><script>eplAD4M("right3");</script></div></aside><div class="clear"></div></div><div id="zocalo_div"></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/peru.com.und" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li> --><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/politica-cookies" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Política de Cookies');">Política de Cookies</a></li><li><a href="http://ecomedia.pe/libro/inicio/perucom/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="https://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="https://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="https://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="https://depor.com" target="_blank" title="Depor.com">depor.com</a></li><li><a rel="nofollow" href="https://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="https://ojo.pe" target="_blank" title="Diario Ojo">ojo.pe</a></li><li><a rel="nofollow" href="https://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="https://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="https://ecomedia.pe/" target="_blank" title="Ecomedia">ecomedia.pe</a></li><li><a rel="nofollow" href="https://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a></li><li><a rel="nofollow" href="https://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="https://clubelcomercio.pe/" target="_blank" title="Club el Comercio">clubelcomercio.pe</a></li><li><a href="http://clasificados.pe/" target="_blank" title="Clasificados">clasificados.pe</a></li><li><a href="https://pagoefectivo.pe" target="_blank" title="Pago efectivo">pagoefectivo.pe</a></li><li><a href="https://www.lumingo.com/" target="_blank" title="Lumingo">Lumingo</a></li><li><a href="https://www.comercioxpress.com/" target="_blank" title="Comercioxpress">Comercioxpress</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">Salud</a></li><li class=""><a class="HotLinks-link">CoronavirusPerú</a></li><li class=""><a class="HotLinks-link">CoronavirusMundo</a></li><li class=""><a class="HotLinks-link">Consejosmédicos</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/9/5/0/1950166/628x353/martin-vizcarra.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Martín Vizcarra: Perú llegó al tope de casos COVID-19 y comienza el descenso</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949576/150x112/coronavirus.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Coronavirus en Perú: ¿cómo limpiar las frutas y verduras para no contagiarte?</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949653/150x112/king-kong.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Aprende a preparar King Kong, el delicioso y tradicional dulce de Lambayeque</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/7/1947431/150x112/fotos.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">¿Quieres aprender a preparar turrón de Doña Pepa? Aquí su receta</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/4/9/1949472/150x112/martin-vizcarra.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Martín Vizcarra anuncia que presentará propuesta de reforma de pensiones de AFP y ONP</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20200313053408/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201806011922"></script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 2;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'futbol,internacional,lionel-messi,coronavirus-mundo';
                _sf_async_config.authors = 'gtorres';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'2/613774', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script></div><!-- <style> .stuck { position: fixed; top: 60px; right: 0px; animation: fade-in-up .25s ease forwards; z-index: 1; } </style><script>
        var $window = $(window);
        var $videoWrap = $('.princonten_ele');
        var $video = $('.OoyalaPlayerV2');
        var videoHeight = $video.outerHeight();

        $window.on('scroll',  function() {
          var windowScrollTop = $window.scrollTop();
          var videoBottom = videoHeight + $videoWrap.offset().top;
          
          if (windowScrollTop > videoBottom) {
            $videoWrap.height(videoHeight);
            $video.addClass('stuck');

          } else {
            $videoWrap.height('auto');
            $video.removeClass('stuck');
          }
        });
      </script> --></main><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script></body></html>