<!doctype html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido | Foto 1 de 16 | Internacional | Fútbol | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735"/><link rel="amphtml" href="https://peru.com/amp/futbol/internacional/bayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735"><meta name="description" content="A pocas horas para el crucial partido de Champions League entre Bayern Munich vs Real Madrid, diferentes memes ponen como víctimas a ambos clubes en redes sociales. Desde la 1.45 pm (hora peruana), los dos equipos buscarán el triunfo para llegar con ventaja al Santiago Bernabéu por el pase a la final que se jugará en Kiev. Foto 1"/><meta name="keywords" content="Bayern Munich vs Real Madrid, Bayern Munich, Real Madrid, Champions League, Noticias de Fútbol, Fotos"/><meta name="news_keywords" content="Bayern Munich vs Real Madrid, Bayern Munich, Real Madrid, Champions League, Noticias de Fútbol, Fotos"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Perú.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Perú.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Perú.com"/><meta name="Generator" content="Perú.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido"/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/8/0/7/1807743/bayern-munich-vs-real-madrid.jpg"/><meta name="twitter:image:alt" content="Bayern Munich y Real Madrid son víctimas de ocurrentes memes previo al partido por Champions League | Foto: Facebook"/><meta name="twitter:description" content="A pocas horas para el crucial partido de Champions League entre Bayern Munich vs Real Madrid, diferentes memes ponen como víctimas a ambos clubes en redes sociales. Desde la 1.45 pm (hora peruana), los dos equipos buscarán el triunfo para llegar con ventaja al Santiago Bernabéu por el pase a la final que se jugará en Kiev. Foto 1"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735"/><meta property="og:title" content="Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido"/><meta property="og:description" content="A pocas horas para el crucial partido de Champions League entre Bayern Munich vs Real Madrid, diferentes memes ponen como víctimas a ambos clubes en redes sociales. Desde la 1.45 pm (hora peruana), los dos equipos buscarán el triunfo para llegar con ventaja al Santiago Bernabéu por el pase a la final que se jugará en Kiev. Foto 1"/><meta property="og:image" content="https://cde.peru.com//ima/0/1/8/0/7/1807743/bayern-munich-vs-real-madrid.jpg"/><meta property="og:image:width" content="924"/><meta property="og:image:height" content="530"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://www.facebook.com/portalperucom"/><meta property="article:section" content="Fútbol"/><meta property="article:tag" content="Bayern Munich vs Real Madrid, Bayern Munich, Real Madrid, Champions League, Noticias de Fútbol, Fotos"/><meta property="article:published_time" content="2018-04-25T11:40:02-05:00"/><meta property="article:modified_time" content="2018-04-25T11:40:02-05:00"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/8/0/7/1807743/bayern-munich-vs-real-madrid.jpg"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/futbol\/internacional\/bayern-munich-vs-real-madrid-vivo-y-directo-champions-league-via-canal-espn-y-fox-sports-noticia-562396"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/futbol\/internacional\/donde-y-como-ver-bayern-munich-vs-real-madrid-champions-league-noticia-562723"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/futbol\/internacional\/zinedine-zidane-asegura-no-tener-miedo-enfrentar-bayern-munich-noticia-562707"},{"@type":"ListItem","position":4,"url":"https:\/\/peru.com\/futbol\/internacional\/james-rodriguez-descartado-zidane-y-resucitado-heynckes-noticia-562703"}]}</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180226104951/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20171031030930/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170915055447/f/plugins/bxslider/jquery.bxslider.css"/><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/futbol\/internacional\/bayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735","description":"","keywords":"","pub_time":"2018-04-25 11:40:02"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"futbol","subCategory1_id":"2","subCategory2":"internacional","subCategory2_id":"138","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?100120181700" defer></script><![endif]--><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?100120181700" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","futbol":"seccion","internacional":"categoria","bayern-munich-vs-real-madrid":"tag-noticia","bayern-munich":"tag-noticia","real-madrid":"tag-noticia","champions-league":"tag-noticia","noticias-futbol":"tag-noticia","fotos":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector("#footerLinks ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script><link rel="next" href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735-1807744"></head><body id="futbol" class="tpl-notaFotogaleria tpl-nota section nota fotogaleria internacional "><div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"futbol",ss:"internacional",eIs:["cintillo","fotogaleria_1","fotogaleria_2","fotogaleria_3","inline","jalador","left","recomendador","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><script type="text/javascript">eplAD4M("toma_de_canal");</script><div id="ads_d_skin"></div><div id="oreja_div" style="top:0px;right:0px;"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div class="epl-space epl-top"><script type="text/javascript">eplAD4M("top");</script></div><div id="ads_d_top"></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div class="epl-space epl-cintillo"><script type="text/javascript">eplAD4M("cintillo");</script></div><div id="ads_d_cintillo"></div><div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota"><div style="display:none" data-asic="comscore" data-name="futbol.internacional.nota.bayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido.galeria.1807743" data-idnota="562735"></div><div class="NewGallery-header"><h1 class="NewGallery-header-title">Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido </h1><div class="NewGallery-date mobile"><ul class="dateline"><li class="autor"><a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a></li><li class="fecha"><a href="https://peru.com/archivo/2018-04-25"><time datetime="2018-04-25T11:40:02-05:00">25.04.2018 - 11:40</time></a></li></ul></div></div><div class="NewGallery-subHeader" style=""><div class="NewGallery-subHeader-leftSide"><div class="NewGallery-subHeader-leftSide-column"><div class="social-btns"><div><div class="NewGallery-date desktop"><ul class="dateline"><li class="autor"><a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a></li><li class="fecha"><a href="https://peru.com/archivo/2018-04-25"><time datetime="2018-04-25T11:40:02-05:00">25.04.2018 - 11:40</time></a></li></ul></div></div><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Fbayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Fbayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735" onclick="(this.href='https://twitter.com/intent/tweet?text=Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Fbayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div></div><div class="NewGallery-subHeader-rightSide"><div class="NewGallery-pager">Foto <span>1</span> de 16</div></div></div><div class="NewGallery-grid"><div class="NewGallery-leftSide"><div class="NewGallery-content"><div class="imgcss imgcss--16x9"><figure class="media NewGallery-content-figure"><img src="https://cde.peru.com//ima/0/1/8/0/7/1807743/924x530/bayern-munich-vs-real-madrid.jpg" alt="	Bayern Munich y Real Madrid son v&iacute;ctimas de ocurrentes memes previo al partido por Champions League | Foto: Facebook" title="	Bayern Munich y Real Madrid son v&iacute;ctimas de ocurrentes memes previo al partido por Champions League | Foto: Facebook"></figure></div></div><div class="NewGallery-caption"><p>	Bayern Munich y Real Madrid son víctimas de ocurrentes memes previo al partido por Champions League | Foto: Facebook</p></div></div><div class="NewGallery-rightSide"><div class="epl-space epl-fotogaleria_1"><script type="text/javascript">eplAD4M("fotogaleria_1");</script></div><div id="ads_d_fotogaleria1"></div></div></div></div><div class="anchorMenInt"></div><div id="wrapper"><div class="ads_vertical_right"><div id="expandingAdTarget"></div><div id="epl_impact_div"></div><div class="epl-space epl-zocalo_2"><script type="text/javascript">eplAD4M("zocalo_2");</script></div><div id="ads_d_zocalo2"></div></div><div class="ads_vertical_left"><div id="impact"></div><div class="epl-space epl-zocalo_1"><script type="text/javascript">eplAD4M("zocalo_1");</script></div><div id="ads_d_zocalo1"></div><!--<div id="eplAdDiv_VL"></div>--></div><section class="cnt_nota"><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol"><meta itemprop="name" content="Fútbol"/><span>Fútbol</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol/internacional"><meta itemprop="name" content="Internacional"/><span>Internacional</span></a><meta itemprop="position" content="2"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li></ul><article class="nota"><a name="el_titular"></a><div class="clear"></div><div class="banner-ads-flujo"></div><div class="nota_opts"><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><script type="text/javascript">eplAD4M("inline");</script><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p>A pocas horas para el crucial partido de <a href="https://peru.com/noticias-de-champions-league-38338">Champions League</a> entre <a href="https://peru.com/noticias-de-bayern-munich-vs-real-madrid-227298">Bayern Munich vs Real Madrid</a>, diferentes memes ponen como víctimas a ambos clubes en redes sociales. Desde la 1.45 pm (hora peruana), los dos equipos buscarán el triunfo para llegar con ventaja al Santiago Bernabéu por el pase a la final que se jugará en Kiev. </p><p>Hoy, en el Allianz Arena, será el reencuentro entre el <a href="https://peru.com/noticias-de-bayern-munich-1208">Bayern Múnich</a> y el <a href="https://peru.com/noticias-de-real-madrid-276">Real Madrid</a>. Un nuevo episodio en el choque que más se ha jugado en el fútbol europeo. Será el vigésimo quinto duelo entre ambos y el séptimo en una semifinal de la máxima competición continental.</p><p><strong>Bayern Munich</strong>, campeón con autoridad una vez más de la Bundesliga y que el pasado sábado ganó sin sobresaltos en Hannover (0-3) con la aportación de Thomas Muller, Robert Lewandowski y Sebastian Rudy, pretende enterrar el maleficio del fútbol español.</p><p>El <strong>Real Madrid</strong>, que no jugó este fin de semana, llegará al Allianz con una semana de descanso para afrontar su octava semifinal consecutiva y con Cristiano Ronaldo en racha. El portugués ha sido el azote del Bayern Munich en las últimas ocasiones. Acumula siete goles en los últimos tres duelos y nueve en seis partidos. El <strong>Bayern Munich</strong> ha alcanzado seis en sus siete años recientes.</p><p>A continuación, mira los ocurrentes memes que protagonizan Bayern Munich vs Real Madrid previo a la Champions League.</p></div><br/><br/><div class="anchorWND"></div><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-y-directo-champions-league-via-canal-espn-y-fox-sports-noticia-562396?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Bayern Munich vs Real Madrid EN VIVO ONLINE por Champions League</a></p></li><li><p><a href="https://peru.com/futbol/internacional/donde-y-como-ver-bayern-munich-vs-real-madrid-champions-league-noticia-562723?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Dónde y cómo ver el Bayern Munich vs Real Madrid por Champions League</a></p></li><li><p><a href="https://peru.com/futbol/internacional/zinedine-zidane-asegura-no-tener-miedo-enfrentar-bayern-munich-noticia-562707?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Zinedine Zidane asegura no tener miedo de enfrentar a Bayern Munich</a></p></li><li><p><a href="https://peru.com/futbol/internacional/james-rodriguez-descartado-zidane-y-resucitado-heynckes-noticia-562703?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">James Rodríguez: el descartado por Zidane y resucitado por Heynckes</a></p></li><li><p><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-acaparan-portadas-internacionales-hoy-noticia-562701?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Bayern Munich vs Real Madrid acaparan las portadas internacionales de hoy</a></p></li><li><p><a href="https://peru.com/futbol/internacional/zidane-nunca-tuve-problemas-james-se-fue-porque-necesitaba-jugar-mas-noticia-562645?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Zidane: “Nunca tuve problemas con James. Se fue porque necesitaba jugar más”</a></p></li><li><p><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-boateng-se-rinde-ante-cristiano-ronaldo-esta-frase-noticia-562456?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Bayern Munich vs Real Madrid: Boateng se rinde ante Cristiano Ronaldo con esta frase</a></p></li><li><p><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-asi-llegan-ambos-equipos-champions-league-noticia-562430?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Bayern Munich vs Real Madrid: así llegan ambos equipos en Champions League</a></p></li><li><p><a href="https://peru.com/futbol/internacional/heynckes-lewandowski-y-cristiano-son-incomparables-noticia-562316?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Heynckes: “Lewandowski y Cristiano son incomparables”</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Fbayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Fbayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735" onclick="(this.href='https://twitter.com/intent/tweet?text=Bayern Munich vs Real Madrid: crueles memes protagonizan la previa del partido&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Finternacional%2Fbayern-munich-vs-real-madrid-crueles-memes-protagonizan-previa-partido-noticia-562735" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div></div><div class="tags" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-bayern-munich-vs-real-madrid-227298" rel="tag"><span>Bayern Munich vs Real Madrid</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-bayern-munich-1208" rel="tag"><span>Bayern Munich</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-real-madrid-276" rel="tag"><span>Real Madrid</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-champions-league-38338" rel="tag"><span>Champions League</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-noticias-futbol-190359" rel="tag"><span>Noticias de Fútbol</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-1731" rel="tag"><span>Fotos</span></a></h3></div><div class="epl-space epl-left"><script type="text/javascript">eplAD4M("left");</script></div><div id="ads_d_left"></div></article><div class="epl-space epl-recomendador"><script type="text/javascript">eplAD4M("recomendador");</script></div><div id="ads_d_recomendador"></div><div class="clear"></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="562735$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Internacional </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-online-champions-league-noticia-562592?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAKaDY/j1/KOkqfXt/yIXG7WAcgpJQNDP3evu/QAqILS8z7vI28m2yYiPlXyHmwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807180/384x288/champions-league-real-madrid-bayern-munich.jpg" alt="Bayern Munich vs Real Madrid EN VIVO: sigue EN DIRECTO el partido por la Champions League" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Bayern Munich vs Real Madrid EN VIVO: sigue EN DIRECTO el partido por la Champions League</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-y-directo-champions-league-via-canal-espn-y-fox-sports-noticia-562396?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAANDa6unRzjMzNeHh7dfc4NHU5AZotP///9bT3tbZ3tzpxSEhIUdKV5p3ZNLV2gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/6/1806482/384x288/bayern-munich-vs-real-madrid.png" alt="Bayern Munich vs Real Madrid EN VIVO y EN DIRECTO por Champions League" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Bayern Munich vs Real Madrid EN VIVO y EN DIRECTO por Champions League</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/atletico-tucuman-vs-the-strongest-vivo-y-directo-copa-libertadores-via-canal-fox-sports-3-noticia-562615?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACgtMQ4IALWzp5qaimRjSGNPSfr9+uzMNNzc4Prdb4GhUo6tYYymXYmoXo6pYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807260/384x288/atletico-tucuman-vs-the-strongest.png" alt="Atl&eacute;tico Tucum&aacute;n vs The Strongest EN VIVO ONLINE por la Copa Libertadores" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Atl&eacute;tico Tucum&aacute;n vs The Strongest EN VIVO ONLINE por la Copa Libertadores</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/monagas-vs-defensor-sporting-vivo-online-copa-libertadores-noticia-562617?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAKek0xUKDjI4SGBSqhkeImlbqGNCI+LUuWhTPigsLQ0IHyIWXnNizBANKKt8dgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807283/384x288/monagas-vs-defensor-sporting.jpg" alt="Monagas vs Defensor Sporting EN VIVO por la Copa Libertadores" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Monagas vs Defensor Sporting EN VIVO por la Copa Libertadores</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/chivas-guadalajara-vs-toronto-vivo-y-directo-final-concachampions-noticia-562641?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAIOULPTv9YgYDQoLA4qbNYiaNhgPClkSDpCjOoabMnqSJHyTK4aZQH6TLoSYPwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807361/384x288/chivas-guadalajara-vs-toronto.jpg" alt="Chivas Guadalajara vs Toronto EN VIVO por la final de Concachampions" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Chivas Guadalajara vs Toronto EN VIVO por la final de Concachampions</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/nacional-vs-real-garcilaso-vivo-online-copa-libertadores-noticia-562635?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAKdQPLZIO3dHO7K3uwAAACpDhbl8ZxEfLNDb13eUVIOaYm+GToWeZAAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807343/384x288/nacional-vs-real-garcilaso.jpg" alt="Nacional vs Real Garcilaso EN VIVO por la Copa Libertadores" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Nacional vs Real Garcilaso EN VIVO por la Copa Libertadores</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/santa-fe-vs-flamengo-vivo-online-copa-libertadores-noticia-562640?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAEQRGG03N0pJRFkFEjE5PNnZ45GNm0NDQ+jn70E/QEYYGxETEN/g4nMOHkZFQQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807357/384x288/santa-fe-vs-flamengo.jpg" alt="Santa Fe vs Flamengo EN VIVO ONLINE por la Copa Libertadores" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Santa Fe vs Flamengo EN VIVO ONLINE por la Copa Libertadores</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/junior-vs-alianza-lima-vivo-y-directo-copa-libertadores-noticia-562741?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACopJWdYQ6chHiQnLCorI2iRM3ioOHOfLGiWNGWOMFFyI3KUNXmdO3WaOmKGLgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807775/384x288/junior-vs-alianza-lima.jpg" alt="Junior vs Alianza Lima EN VIVO y EN DIRECTO por la Copa Libertadores" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Junior vs Alianza Lima EN VIVO y EN DIRECTO por la Copa Libertadores</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/internacional/boca-juniors-vs-palmeiras-vivo-online-copa-libertadores-noticia-562627?ref=interna_home&ft=modulo_mas_en_futbol_internacional" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAC0yNfveBg0REjo+SkNHUxoeIbGXACZFRy42ODw8PkxOSxwfJHl6fxwhJR8iKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807308/384x288/boca-juniors-vs-palmeiras.jpg" alt="Boca Juniors vs Palmeiras EN VIVO por la Copa Libertadores" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Boca Juniors vs Palmeiras EN VIVO por la Copa Libertadores</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/138/562735/1"}' ><a id="MasEnSeccionButton" href="/futbol/internacional" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Fútbol-Internacional-Boton');"> Ver más en INTERNACIONAL </a></div></div></section><aside class="sidebar"><!--- [common/sidebar/right/epl:fotogaleria_2]--><div class="epl-space epl-fotogaleria_2"><script type="text/javascript">eplAD4M("fotogaleria_2");</script></div><div id="ads_d_fotogaleria2"></div><!--- [common/sidebar/right/epl:jalador]--><div class="epl-space epl-jalador"><script type="text/javascript">eplAD4M("jalador");</script></div><div id="ads_d_jalador"></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/turismo_sidebar_search]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/atletico-tucuman-vs-the-strongest-vivo-y-directo-copa-libertadores-via-canal-fox-sports-3-noticia-562615-1807260?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACgtMQ4IALWzp5qaimRjSGNPSfr9+uzMNNzc4Prdb4GhUo6tYYymXYmoXo6pYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807260/96x72/atletico-tucuman-vs-the-strongest.png" alt="Atlético Tucumán vs The Strongest EN VIVO ONLINE por la Copa Libertadores"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/atletico-tucuman-vs-the-strongest-vivo-y-directo-copa-libertadores-via-canal-fox-sports-3-noticia-562615-1807263?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFVic5+vyG9ufEorKUkuJ4+WhFRoNa6XZVxtN1ZnMXaMOnmPPHGGN2Z/Lm2CNwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807263/96x72/atletico-tucuman-vs-the-strongest.jpg" alt="Atlético Tucumán vs The Strongest EN VIVO ONLINE por la Copa Libertadores"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/atletico-tucuman-vs-the-strongest-vivo-y-directo-copa-libertadores-via-canal-fox-sports-3-noticia-562615-1807264?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGhiSuDajFFeZO3u8LtMOE9NQe3u/5ORlL292SkpJ4CbVLeuh/by80dUNjIsHAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807264/96x72/atletico-tucuman-vs-the-strongest.jpg" alt="Atlético Tucumán vs The Strongest EN VIVO ONLINE por la Copa Libertadores"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/atletico-tucuman-vs-the-strongest-vivo-y-directo-copa-libertadores-via-canal-fox-sports-3-noticia-562615?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Atlético Tucumán vs The Strongest EN VIVO ONLINE por la Copa Libertadores</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/monagas-vs-defensor-sporting-vivo-online-copa-libertadores-noticia-562617-1807283?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKek0xUKDjI4SGBSqhkeImlbqGNCI+LUuWhTPigsLQ0IHyIWXnNizBANKKt8dgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807283/96x72/monagas-vs-defensor-sporting.jpg" alt="Monagas vs Defensor Sporting EN VIVO por la Copa Libertadores"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/monagas-vs-defensor-sporting-vivo-online-copa-libertadores-noticia-562617-1807284?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAE8RAldKUR8ZJ0dETSsoMRENCp6wXJqwXZeqWIyfTpqqUp+uW3qIMIuZRGl6NAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807284/96x72/monagas-vs-defensor-sporting.jpg" alt="Monagas vs Defensor Sporting EN VIVO por la Copa Libertadores"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/monagas-vs-defensor-sporting-vivo-online-copa-libertadores-noticia-562617-1807285?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAMiSZMe3nefq+Vg9aIeBjRMQGZ6tXKCvXpOiUZOfU4SNPJ2ZfoKEOZWiUJ+aVgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807285/96x72/monagas-vs-defensor-sporting.jpg" alt="Monagas vs Defensor Sporting EN VIVO por la Copa Libertadores"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/monagas-vs-defensor-sporting-vivo-online-copa-libertadores-noticia-562617?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Monagas vs Defensor Sporting EN VIVO por la Copa Libertadores</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/chivas-guadalajara-vs-toronto-vivo-y-directo-final-concachampions-noticia-562641-1807361?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAIOULPTv9YgYDQoLA4qbNYiaNhgPClkSDpCjOoabMnqSJHyTK4aZQH6TLoSYPwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807361/96x72/chivas-guadalajara-vs-toronto.jpg" alt="Chivas Guadalajara vs Toronto EN VIVO por la final de Concachampions"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/chivas-guadalajara-vs-toronto-vivo-y-directo-final-concachampions-noticia-562641-1807362?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACIrKiY3L8m1wNPZ5UlKTEo4LIIgHSJmezRRMykmL5OnOI+jMoygMZ+ySY+hNQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807362/96x72/chivas-guadalajara-toronto.jpg" alt="Chivas Guadalajara vs Toronto EN VIVO por la final de Concachampions"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/chivas-guadalajara-vs-toronto-vivo-y-directo-final-concachampions-noticia-562641-1807363?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADg5O2Q3MpQvNRIRD0NMSbLd/cLb+tYKL9OEuwsMDlx3KmyDPVtuLF91LFdyJQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807363/96x72/chivas-guadalajara-toronto.jpg" alt="Chivas Guadalajara vs Toronto EN VIVO por la final de Concachampions"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/chivas-guadalajara-vs-toronto-vivo-y-directo-final-concachampions-noticia-562641?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Chivas Guadalajara vs Toronto EN VIVO por la final de Concachampions</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-online-champions-league-noticia-562592-1807180?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKaDY/j1/KOkqfXt/yIXG7WAcgpJQNDP3evu/QAqILS8z7vI28m2yYiPlXyHmwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807180/96x72/champions-league-real-madrid-bayern-munich.jpg" alt="Bayern Munich vs Real Madrid EN VIVO: sigue EN DIRECTO el partido por la Champions League"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-online-champions-league-noticia-562592-1807181?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAI5wcFZERGBURkY0MDcZF8kiLLxLUXkSE8YYIeZDGIehNpStOI6pOIijMnyVLQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807181/96x72/champions-league-real-madrid-bayern-munich.jpg" alt="Bayern Munich vs Real Madrid EN VIVO: sigue EN DIRECTO el partido por la Champions League"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-online-champions-league-noticia-562592-1807182?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAB4fMRMeNEhEUx4tRCUlMQ0NFR0fLrGzwBgaKRocKYeQn3d7hJumvCwyQjQ4RAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/0/7/1807182/96x72/champions-league-real-madrid-bayern-munich.jpg" alt="Bayern Munich vs Real Madrid EN VIVO: sigue EN DIRECTO el partido por la Champions League"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+3</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-online-champions-league-noticia-562592?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Bayern Munich vs Real Madrid EN VIVO: sigue EN DIRECTO el partido por la Champions League</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/futbol" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/perured]--><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/mundial-rusia-2018/mas-50-cogidos-que-llenes-album-virtual-panini-mundial-rusia-2018-noticia-560189?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Más de 50 códigos para que llenes el álbum virtual del Mundial</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/boca-juniors-vs-newells-old-boys-vivo-y-directo-superliga-argentina-noticia-562315?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Boca Juniors ganó a Newells Old Boys y empieza a acariciar el título de Argentina</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/liverpool-vs-roma-vivo-y-directo-champions-league-via-canal-espn-y-fox-sports-noticia-562392?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Liverpool golea a una Roma que buscará otra remontada en el Olímpico</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/mundial-rusia-2018/panini-premios-llenar-album-virtual-mundial-rusia-2018-noticia-561551?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Premios por llenar el álbum virtual Panini del Mundial Rusia 2018</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/barcelona-vs-deportivo-cuenca-vivo-y-directo-liga-ecuatoriana-noticia-562323?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Barcelona derrotó a Deportivo Cuenca y sigue líder cómodo de la Liga ecuatoriana</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/mundial-rusia-2018/facebook-viral-transforman-album-3-reyes-mundial-rusia-2018-gold-edition-noticia-561525?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Transforman álbum 3 Reyes del Mundial Rusia 2018 en Gold Edition tapa dura</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/mundial-rusia-2018/panini-habra-premio-quienes-llenen-album-tapa-dura-normal-noticia-561650?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">¿Habrán premios para quienes llenen el álbum Panini tapa dura o normal?</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/arsenal-vs-river-plate-vivo-y-directo-superliga-argentina-noticia-562299?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">River Plate venció 3-0 de visitante a Arsenal por la Superliga Argentina</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/chivas-guadalajara-vs-toronto-vivo-y-directo-final-concachampions-noticia-562641?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Chivas Guadalajara vs Toronto EN VIVO ONLINE por la final de Concachampions</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/bayern-munich-vs-real-madrid-vivo-y-directo-champions-league-via-canal-espn-y-fox-sports-noticia-562396?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Bayern Munich vs Real Madrid EN VIVO ONLINE por Champions League</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:fotogaleria_3]--><div class="epl-space epl-fotogaleria_3"><script type="text/javascript">eplAD4M("fotogaleria_3");</script></div><div id="ads_d_fotogaleria3"></div></aside><div class="clear"></div><div class="clear"></div></div><div id="zocalo_div"></div><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">Perú</a></li><li class=""><a class="HotLinks-link">Sueldomínimo</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">GoogleMaps</a></li><li class=""><a class="HotLinks-link">Facebook</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">SelecciónPeruana</a></li><li class=""><a class="HotLinks-link">ChampionsLeague</a></li><li class=""><a class="HotLinks-link">PaoloGuerrero</a></li><li class=""><a class="HotLinks-link">Rusia2018</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li><li class=""><a class="HotLinks-link">RicardoGareca</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/8/0/7/1807613/628x353/gallito-rocas.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Global Big Day: conoce a las diez aves emblemáticas del Perú</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/0/7/1807735/150x112/miraflores.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Miraflores: sujeto que prendió fuego a mujer en bus fue capturado</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/0/7/1807575/150x112/miraflores.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Miraflores: sujeto prendió fuego a una mujer dentro de un bus</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/0/7/1807643/150x112/whatsapp.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">WhatsApp: le dice a su amigo que se haga pasar por su pareja y él le dice esto</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/0/7/1807134/150x112/google-maps.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Google Maps: chica en bikini protagoniza rara escena en playa colombiana </h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20180322120124/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?100120181700"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?100120181700" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?100120181700","path":"https://ecoid.pe/","viewSignWall":8}</script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 2;
</script><script type="text/javascript">
var fotogaleria_nid = 562735;
var category_id = 138;
(function() {
    if(!window.localStorage) return;
    var get_cache = function(name){
        var cache = window.localStorage[name]?(JSON.parse(window.localStorage[name])) : ((name=='visited')?{}:[]);

        var now = (Math.floor(Date.now() / 1000));
        if(cache && (name=='visited')) for(c in cache){
            if((cache[c] + 86400) < now)
                cache[c] = undefined;
        }
        return cache;
    };
    var set_cache = function(name, value){
        window.localStorage[name] = JSON.stringify(value);
    };
    window.setTimeout(function(){
        var cache = get_cache('visited');
        if(!cache[fotogaleria_nid])
        {
            cache[fotogaleria_nid] = (Math.floor(Date.now() / 1000));
            set_cache('visited', cache);
        }
        
        var category_cache = get_cache('cat_view');
        var found = category_cache.indexOf(category_id);
        
        if(found>=0)
            category_cache.splice(found,1);
        category_cache.push(category_id);
        if(category_cache.length>5)
            category_cache.shift();
        set_cache('cat_view', category_cache);
        
    }, 2000)
})();
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'futbol,internacional,bayern-munich-vs-real-madrid,bayern-munich,real-madrid,champions-league,noticias-futbol,fotos';
                _sf_async_config.authors = 'jrua';
                    _sf_async_config.type = 'Galeria';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
      var viewer  = [];
              function contador_fotogaleria(){
          _s = new specom({render:'slider, moreNews,ModSliHom,footergh', nid:'2/562735', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script></div><script type="text/javascript">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</script><script src="https://cdn.perucom3.e3.pe/asset/20171031030930/f/js/gallery-v2.js" type="text/javascript" ></script></body></html>