<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->

<html lang="es" class="no-js"  >
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Perú vs Argentina: así respondió Miguel Araujo cuando le consultaron por Lionel Messi | Eliminatorias Rusia 2018 | Fútbol | Peru.com</title>

    		
		<!--- DNS -->
		<link rel="dns-prefetch" href="//statics.ecoid.pe"/>
		<link rel="dns-prefetch" href="//ecoid.pe"/>
	    <link rel="dns-prefetch" href="//tags.bluekai.com"/>
	    <link rel="dns-prefetch" href="//tags.bkrtx.com"/>
	    <link rel="dns-prefetch" href="//static.chartbeat.com"/>
	    <link rel="dns-prefetch" href="//s.clickiocdn.com"/>
	    <link rel="dns-prefetch" href="//www.google-analytics.com/"/>
	    
	    
	    <link rel="dns-prefetch" href="//cdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//akl.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//us.img.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//ads.us.e-planning.net/"/>
	    <link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/>
	    <link rel="dns-prefetch" href="//admp-tc.peru.com/"/>
	    <link rel="dns-prefetch" href="//cdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//scdn.cxense.com/"/>
	    <link rel="dns-prefetch" href="//fonts.googleapis.com/"/>
	    <link rel="dns-prefetch" href="//fonts.gstatic.com"/>
	    <link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/>
	    <link rel="dns-prefetch" href="//cde.peru.com"/>
		<!--- DNS --> 
    <link rel="dns-prefetch" href="//connect.facebook.net"/>
    <link rel="dns-prefetch" href="//www.facebook.com"/>
    <link rel="dns-prefetch" href="//staticxx.facebook.com"/>
    <link rel="dns-prefetch" href="//player.ooyala.com"/>
     
    		
		<link rel="shortcut icon" href="https://peru.com/favicon.ico"/>
        <link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/>
        <link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/>
        <link rel="publisher" href="https://plus.google.com/+perucom"/>  
    <link rel="canonical" href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880"/>

        <link rel="amphtml" href="https://peru.com/amp/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880">
    
    <meta name="description" content="El defensor Miguel Araujo fue uno de los principales protagonistas en la zona mixta del Perú vs Argentina luego de su increíble labor ante Lionel Messi y compañía, donde reconoció que el equipo vivió realidades distintas durante los 90 minutos"/>
    <meta name="keywords" content="Perú vs Argentina, Miguel Araujo, Lionel Messi, Eliminatorias Rusia 2018, Noticias de Fútbol"/>
    <meta name="news_keywords" content="Perú vs Argentina, Miguel Araujo, Lionel Messi, Eliminatorias Rusia 2018, Noticias de Fútbol"/>
    <meta name="robots" content="index,follow"/>
    <meta name="googlebot" content="index, follow"/>
    <meta name="theme-color" content="#000000"/>

    <!-- Pinned Site -->
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-tooltip" content="Noticias de Peru.com" />
<meta name="msapplication-starturl" content="https://peru.com/?ref=msapp" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-navbutton-color" content="#e11f1b" />
<meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico" />
<meta name="msapplication-TileColor" content="#e11f1b"/>
<!-- fin Pinned Site -->

    <meta name="apple-mobile-web-app-title" content="Perú.com"/>
    <link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">

    <meta name="lang" content="es"/>
    <meta name="origen" content="Perú.com"/>
    <meta name="subject" content="noticias"/>
    <meta name="organization" content="Perú.com"/>
    <meta name="Generator" content="Perú.com"/>
    <meta name="locality" content="Lima, Peru"/>
    <meta http-equiv="Pragma" content="no-cache"/>
    <meta http-equiv="Expires" content="0"/>
    <link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/>
    <meta name="author" content="Redacción Peru.com"/>
    <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/>

    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@perucomweb"/>
    <meta name="twitter:creator" content="@perucomweb"/>
    <meta name="twitter:title" content="Perú vs Argentina: así respondió Miguel Araujo cuando le consultaron por Lionel Messi"/>
    <meta name="twitter:image" content="https://cde.peru.com/ima/0/1/7/1/6/1716155.jpg"/>
    <meta name="twitter:image:alt" content="Miguel Araujo habló de su duelo contra Lionel Messi en el Perú vs Argentina.(Video: Movistar Deportes)"/>
    <meta name="twitter:description" content="El defensor Miguel Araujo fue uno de los principales protagonistas en la zona mixta del Perú vs Argentina luego de su increíble labor ante Lionel Messi y compañía, donde reconoció que el equipo vivió realidades distintas durante los 90 minutos"/>
        <meta name="twitter:player" content="http://cde.peru.com/ima/0/1/7/1/6/1716155.jpg"/>
    <meta name="twitter:player:width" content="640"/>
    <meta name="twitter:player:height" content="480"/>
    <meta name="twitter:player:stream" content="http://cde.peru.com/ima/0/1/7/1/6/1716155.jpg"/>
    <meta name="twitter:player:stream:content_type" content="video/mp4"/>
        <!-- fin Twitter Card -->

    <!-- Open Graph -->
    <meta property="og:title" content="Perú vs Argentina: así respondió Miguel Araujo cuando le consultaron por Lionel Messi"/>
    <meta property="og:description" content="El defensor Miguel Araujo fue uno de los principales protagonistas en la zona mixta del Perú vs Argentina luego de su increíble labor ante Lionel Messi y compañía, donde reconoció que el equipo vivió realidades distintas durante los 90 minutos"/>
    <meta property="og:image" content="https://cde.peru.com/ima/0/1/7/1/6/1716155.jpg"/>
    <meta property="og:image:width" content="1024"/>
    <meta property="og:image:height" content="768"/>
    <meta property="og:image:type" content="image/jpeg"/>
    <meta property="og:url" content="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880"/>
    <meta property="og:site_name" content="Perú.com"/>
    <meta property="og:locale" content="es_PE"/>
    <meta property="og:type" content="article"/>
    <meta property="article:author" content="https://www.facebook.com/portalperucom"/>
    <meta property="article:section" content="Fútbol"/>
    <meta property="article:tag" content=""/>
    <meta property="article:published_time" content="2017-10-06T17:02:27-05:00"/>
    <meta property="article:modified_time" content="2017-10-06T17:02:27-05:00"/>
    <meta property="article:publisher" content="https://www.facebook.com/portalperucom"/>
    <meta property="fb:app_id" content="1558336024491879"/>
        <meta property="og:video" content="http://cde.peru.com/ima/0/1/7/1/6/1716155.jpg"/>
    <meta property="og:video:secure_url" content="https://cde.peru.com/ima/0/1/7/1/6/1716155.jpg"/>
    <meta property="og:video:type" content="application/mp4">
    <meta property="og:video:width" content="640"/>
    <meta property="og:video:height" content="480"/>
    <meta property="og:video:type" content="application/mp4">     
        <!-- fin Open Graph -->

    <link rel="image_src" type="image/jpeg" href="https://cde.peru.com/ima/0/1/7/1/6/1716155.jpg" />
    
    <script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"http:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/+perucom","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}
</script>
<script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880"},"headline":"Per\u00fa vs Argentina: as\u00ed respondi\u00f3 Miguel Araujo cuando le consultaron por Lionel Messi | Eliminatorias Rusia 2018","datePublished":"2017-10-06T17:02:27-05:00","dateModified":"2017-10-06T17:02:27-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@id":"https:\/\/peru.com\/#publisher"},"description":"El defensor Miguel Araujo fue uno de los principales protagonistas en la zona mixta del Per\u00fa vs Argentina luego de su incre\u00edble labor ante Lionel Messi y compa\u00f1\u00eda, donde reconoci\u00f3 que el equipo vivi\u00f3 realidades distintas durante los 90 minutos","articleBody":"El defensor Miguel Araujo fue uno de los principales protagonistas en la zona mixta del Per\u00fa vs Argentina luego de su incre\u00edble labor ante Lionel Messi y compa\u00f1\u00eda, donde reconoci\u00f3 que el equipo vivi\u00f3 realidades distintas durante los 90 minutos\t\u201cNos cost\u00f3 el primer tiempo, pero en el segundo tiempo lo jugamos mucho mejor\u201d, manifest\u00f3 el futbolista para las c\u00e1maras de \u2018Movistar Deportes\u2019.\tSobre el nivel presentado por Lionel Messi en La Bombonera, el jugador de Alianza Lima no dud\u00f3 en halagar las habilidades del astro argentino, quien estuvo muy cerca de darle el triunfo al conjunto \u2018albiceleste\u2019.\t\u201cSab\u00edamos que deb\u00edamos estar atento los noventa minutos a las diagonales que iban a hacer ellos. Lo que encara Messi es impresionante, hay que tener huevos para estar ac\u00e1 y vamos a dejar la vida ante Colombia\u201d, a\u00f1adi\u00f3.\tCabe resaltar que Miguel Araujo jug\u00f3 un partido de 10 puntos en el Per\u00fa vs Argentina y que todav\u00eda no se conoce si Ricardo Gareca lo tendr\u00e1 de titular frente a Colombia el pr\u00f3ximo 10 de octubre.","keywords":["Per\u00fa vs Argentina","Miguel Araujo","Lionel Messi","Eliminatorias Rusia 2018","Noticias de F\u00fatbol"],"url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880","articleSection":"F\u00fatbol","alternativeHeadline":"Per\u00fa vs Argentina: as\u00ed respondi\u00f3 Miguel Araujo cuando le consultaron por Lionel Messi","image":[{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716155.jpg","width":1024,"height":768,"caption":"Miguel Araujo habl\u00f3 de su duelo contra Lionel Messi en el Per\u00fa vs Argentina.(Video: Movistar Deportes)","keywords":"Miguel Araujo, Per\u00fa vs Argentina"},{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716156\/peru-vs-argentina.jpg","width":1024,"height":768,"caption":"Miguel Araujo habl\u00f3 de su duelo contra Lionel Messi en el Per\u00fa vs Argentina.(Video: Movistar Deportes)","keywords":"Miguel Araujo, Per\u00fa vs Argentina"}],"video":{"@type":"VideoObject","name":"Per\u00fa vs Argentina: as\u00ed respondi\u00f3 Miguel Araujo cuando le consultaron por Lionel Messi","description":"Miguel Araujo habl\u00f3 de su duelo contra Lionel Messi en el Per\u00fa vs Argentina.(Video: Movistar Deportes)","thumbnailUrl":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716155.jpg","uploadDate":"2017-10-06T16:34:46-05:00","contentUrl":"http:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716155.jpg"}}
</script>

    
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra">
  
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20171003124217/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170920024828/f/css/responsive.min.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170508035424/f/ooyala/v4.8.5/html5-skin.min.css"  />  
    

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>




<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->  


  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>     
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880","description":"","keywords":"","pub_time":"2017-10-06 17:02:27"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"futbol","subCategory1_id":"2","subCategory2":"eliminatorias-rusia-2018","subCategory2_id":"595","subCategory3":"videos-eliminatorias-rusia-2018","subCategory3_id":"601"},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.url = document.location.protocol+dataLayer.window.url;
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->

  
 <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!-- SmartAdServer -->
<script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script>
<!-- SmartAdServer --> 


<!--[if (IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201705290528" defer></script>
<![endif]-->
<!--[if (IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201705290528" ></script>
<![endif]-->


<script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","futbol":"seccion","eliminatorias-rusia-2018":"tag-noticia","videos-eliminatorias-rusia-2018":"subcategoria","peru-vs-argentina":"tag-noticia","miguel-araujo":"tag-noticia","lionel-messi":"tag-noticia","noticias-futbol":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector(".Footer-links ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script>



</head>

<body id="futbol" class="tpl-nota section nota eliminatorias-rusia-2018 ">
<div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div>
  

  <!---->
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=futbol.eliminatorias-rusia-2018.videos-eliminatorias-rusia-2018.nota.peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi&idnota=536880');
// ]]>
</script>
<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=futbol.eliminatorias-rusia-2018.videos-eliminatorias-rusia-2018.nota.peru-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi&idnota=536880" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->    <script  type="text/javascript">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</script>

<script type="text/javascript">eplAD4M("toma_de_canal");</script>

  


  



<!-- Header -->
<div class="ads_960x90" data-debug='11'>
    <div class="top_center">
        <!-- DESKTOP -->
<div class="banner-ads-flujo">
    <script type="text/javascript">
        eplAD4M("Top");
    </script>
</div>    </div>
</div>
<div class="Hv2-container" id="Hv2-container">
    <div class="Hv2" id="Hv2">
        
                <div class="Hv2-zocalos wrap">
            <div class="ads ads_vertical_right">
                <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            </div>
            <div class="ads ads_vertical_left">
                
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
            </div>
        </div>
                <header class="Hv2-header" data-type="site_header" >
            <div class="Hv2-header-content wrap">
                <span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span>
                <form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);">
                    <input class="input" type="text" placeholder="Buscar" name="b">
                    <button class="btn" type="submit"><i class="icon-search"></i></button>
                </form><a class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></a>
            </div>
        </header>
        <div class="Hv2-options">
            <div class="Hv2-options-extra">
                <div class="wrap">
                    <div class="Hv2-options-extra-user">
                      <div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div>
                    </div>
                    <div class="Hv2-options-extra-siguenos">Síguenos
                        <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow">
                            <li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li>
                            <li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li>
                            <li><a class="gp" href="https://plus.google.com/+perucom" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="wrap">
                <div class="Hv2-options-menu">
                    <nav class="Hv2-Menu">
                        <ul>
                            <li class="Hv2-Menu-item">
                                <ul class="Hv2-Menu-cat">
                                    <li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li>
                                    <li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li>
                                    <li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
                                    <li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li>
                                    <li><a href="https://peru.com/videos" title="Videos">Videos</a></li>
                                    <li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li>
                                    <li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>
                                    <li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li>
                                    <li><a href="https://peru.com/retro" title="Retro">Retro</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li>
                                    <li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li>
                                    <li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li>
                                    <li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li>
                                    <li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li>
                                    <li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li>
                                    <li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li>
                                    <li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li>
                                    <li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li>
                                    <li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li>
                                    <li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li>
                                    <li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li>
                                    <!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>-->
                                    <li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li>
                                    <li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li>
                                    <li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li>
                                    <li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li>
                                    <li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="https://peru.com/futbol/eliminatorias-rusia-2018" title="Rusia 2018">Rusia 2018</a></li>
                                    <li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li>
                                    <li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li>
                                    <li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li>
                                    <li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div><!-- End Header -->


<div class="boxMainContent">








  <div id="wrapper">
      <section class="HotLinks">
    <div class="wrap">
        <div class="SliPcom inside" data-nav="false">
                        <input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked>
                        <input id="sliHotLinks_2" type="radio" name="sliHotLinks" >
                        <ul>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-peru-vs-argentina-207283" title="Per&uacute; vs Argentina">
                        Per&uacute; vs Argentina                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-seleccion-peruana-305" title="Selecci&oacute;n Peruana">
                        Selecci&oacute;n Peruana                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-ricardo-gareca-5994" title="Ricardo Gareca">
                        Ricardo Gareca                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-paolo-guerrero-1209" title="Paolo Guerrero">
                        Paolo Guerrero                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-eliminatorias-rusia-2018-182888" title="Eliminatorias Rusia 2018">
                        Eliminatorias Rusia 2018                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-universitario-deportes-256" title="Universitario de Deportes">
                        Universitario de Deportes                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-alianza-lima-289" title="Alianza Lima">
                        Alianza Lima                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="https://peru.com/noticias-de-champions-league-38338" title="Champions League">
                        Champions League                    </a>
                </li>
                            </ul>
            <div class="arrows">
                                <label for="sliHotLinks_1"></label>
                                <label for="sliHotLinks_2"></label>
                            </div>
        </div>
    </div>
</section>
            
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>
                <div id="expandible_div">
          <script type="text/javascript">eplAD4M("Expandible");</script>
<!-- <div id="eplAdDiv_Layer"></div> -->        </div>
            <section class="cnt_nota">
      <!-- PUBLICIDAD TOP MOVIL -->
            <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol"><meta itemprop="name" content="Fútbol" /><span>Fútbol</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol/eliminatorias-rusia-2018"><meta itemprop="name" content="Eliminatorias Rusia 2018" /><span>Eliminatorias Rusia 2018</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol/eliminatorias-rusia-2018/videos-eliminatorias-rusia-2018"><meta itemprop="name" content="Videos Eliminatorias Rusia 2018" /><span>Videos Eliminatorias Rusia 2018</span></a><meta itemprop="position" content="3"></li>
    <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
      <article class="nota" >
        <a name="el_titular"></a>
        <h1>Perú vs Argentina: así respondió Miguel Araujo cuando le consultaron por Lionel Messi </h1>
        <div class="fecha-visitas"><!-- jpcn -->
                    <ul class="dateline">
  <li class="autor">
    <a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a>
  </li>
    <li class="fecha">
    <a href="https://peru.com/archivo/2017-10-06">
      <time datetime="2017-10-06T17:02:27-05:00">06.10.2017 - 17:02</time>
    </a>
  </li>
</ul>        </div>
        <div class="clear"></div>
                <!-- SHARE -->
        <div class="SocialNetworksBox">
          <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Feliminatorias-rusia-2018%2Fperu-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Per&uacute; vs Argentina: as&iacute; respondi&oacute; Miguel Araujo cuando le consultaron por Lionel Messi&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Feliminatorias-rusia-2018%2Fperu-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880" onclick="(this.href='https://twitter.com/intent/tweet?text=Per&uacute; vs Argentina: as&iacute; respondi&oacute; Miguel Araujo cuando le consultaron por Lionel Messi&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Feliminatorias-rusia-2018%2Fperu-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
        </div>

        <div class="clear"></div>
                <div>

          <figure class="princonten_ele" style="position:relative;" data-fid="" >
                                                        <div class="OoyalaPlayerV2" style="background-image:url('https://cde.peru.com/ima/0/1/7/1/6/1716155/611x458//peru-vs-argentina.jpg')">
        <div data-config="{'id':'lmdWd4YzE6tCDGFdSDYGooMDa7xzKFvu',
                                  'height':'387px',
                                  'adTagUrl':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
                                  'timeAd':'10',
                                  'discover':'',
                                  'pcode': '1jdzMyOgICBg34sk5eDMd04kKKgr',
                                  'playerBrandingId': '7d21e01c652e4349a67d7d3bdca1e53f',
                                  'poster' : 'https://cde.peru.com/ima/0/1/7/1/6/1716155/611x458//peru-vs-argentina.jpg'
                                }" class="OoyalaPlayerV2-player"></div>
    </div>

<figcaption class="leyenda-foto">Miguel Araujo habló de su duelo contra Lionel Messi en el Perú vs Argentina.(Video: Movistar Deportes)</figcaption> 
                      </figure>
        </div>
        <div class="anchorMenInt"></div>
        <meta content="http://cde.peru.com/ima/0/1/7/1/6/1716155.jpg" />
        <!-- FIN MÁS NOTAS -->
        <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>

        <!-- PUBLICIDAD BOTON MOVIL -->
        <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Boton");</script>
</div>


        <div class="nota_opts">
            <!--<ul class="nota_fecha">
              <li id="title-caption">	Miguel Araujo habló de su duelo contra Lionel Messi en el Perú vs Argentina.(Video: Movistar Deportes)              </li></ul>-->
              <div class="clear"></div>
              <div class="cont_mia"><!-- jpcn -->
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                                    <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>                  <div class="clear"></div>
                </div>
              </div>
            </div>
            <!-- FIN NOTA OPTS-->
                        <div class="MasEnSeccion">
              <div class="MasEnSeccion-button"><a href="/noticias-de-video-1570" >VER MÁS VIDEOS</a></div>
            </div>
          
          <div class="clear"></div>
          <div >
            <div id="nota_body" itemprop="articleBody">
              <div id="contenedor">
                
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>

	<p>El defensor <a href="https://peru.com/noticias-de-miguel-araujo-49762">Miguel Araujo</a> fue uno de los principales protagonistas en la zona mixta del <a href="https://peru.com/noticias-de-peru-vs-argentina-207283">Perú vs Argentina</a> luego de su increíble labor ante <a href="https://peru.com/noticias-de-lionel-messi-3098">Lionel Messi</a> y compañía, donde reconoció que el equipo vivió realidades distintas durante los 90 minutos</p>

	<p><em>&#8220;Nos costó el primer tiempo, pero en el segundo tiempo lo jugamos mucho mejor&#8221;</em>, manifestó el futbolista para las cámaras de &#8216;Movistar Deportes&#8217;.</p>

	<p>Sobre el nivel presentado por Lionel Messi en La Bombonera, el jugador de Alianza Lima no dudó en halagar las habilidades del astro argentino, quien estuvo muy cerca de darle el triunfo al conjunto &#8216;albiceleste&#8217;.</p>

	<p><em>&#8220;Sabíamos que debíamos estar atento los noventa minutos a las diagonales que iban a hacer ellos. Lo que encara Messi es impresionante, hay que tener huevos para estar acá y vamos a dejar la vida ante Colombia&#8221;</em>, añadió.</p>

	<p>Cabe resaltar que Miguel Araujo jugó un partido de 10 puntos en el Perú vs Argentina y que todavía no se conoce si Ricardo Gareca lo tendrá de titular frente a Colombia el próximo 10 de octubre.</p>              </div>


              <!-- PUBLICIDAD DAILY MOVIL -->
                            <!-- quitado 2016-12-13 -->
              <!--    <hr>
              <p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href=""  onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a>  y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> -->

              <div class="anchorWND"></div>
              <!-- puede interesar -->
                  <div class="TePuedeInteresar">
        <hr>
        <h3>TE PUEDE INTERESAR</h3>
        <ul>
                            <li>
                    <p><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-fpf-respondio-sobre-supuesto-complot-afa-fifa-y-conmebol-contra-seleccion-peruana-noticia-536874?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">FPF respondió sobre "complot" de AFA, FIFA y CONMEBOL contra Selección Peruana</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/futbol/eliminatorias-rusia-2018/lionel-messi-y-su-decision-ultimo-momento-empate-ante-peru-noticia-536847?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Lionel Messi y su decisión de último momento tras el empate ante Perú</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-medico-veracruz-se-mostro-asombrado-rapida-recuperacion-pedro-gallese-noticia-536868?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú vs Argentina: médico de Veracruz se mostró asombrado por la rápida recuperación de Pedro Gallese</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-entreno-lionel-messi-y-compania-amargo-empate-bombonera-noticia-536865?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú vs Argentina: así entrenó Lionel Messi y compañía tras el amargo empate en La Bombonera</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/futbol/eliminatorias-rusia-2018/jefferson-farfan-troleo-reportero-argentino-espn-estadio-bombonera-noticia-536762?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Jefferson Farfán troleó a reportero argentino de ESPN por estadio La Bombonera</a></p>
                </li>

                            <li>
                    <p><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-se-confirmo-tiempo-que-estara-fuera-fernando-gago-su-lesion-bombonera-noticia-536859?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú vs Argentina: se confirmó el tiempo que estará fuera Fernando Gago tras su lesión en La Bombonera</a></p>
                </li>

                    </ul>
    </div>














              
            </div>
            <div class="SocialNetworksBox SocialNetworksBox--down"  onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
             <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Feliminatorias-rusia-2018%2Fperu-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Per&uacute; vs Argentina: as&iacute; respondi&oacute; Miguel Araujo cuando le consultaron por Lionel Messi&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Feliminatorias-rusia-2018%2Fperu-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880" onclick="(this.href='https://twitter.com/intent/tweet?text=Per&uacute; vs Argentina: as&iacute; respondi&oacute; Miguel Araujo cuando le consultaron por Lionel Messi&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Feliminatorias-rusia-2018%2Fperu-vs-argentina-asi-respondio-miguel-araujo-cuando-le-consultaron-lionel-messi-noticia-536880" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
           </div>

         </div>






         <div class="tags"  onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-peru-vs-argentina-207283" rel="tag"><span>Perú vs Argentina</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-miguel-araujo-49762" rel="tag"><span>Miguel Araujo</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-lionel-messi-3098" rel="tag"><span>Lionel Messi</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-eliminatorias-rusia-2018-182888" rel="tag"><span>Eliminatorias Rusia 2018</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-noticias-futbol-190359" rel="tag"><span>Noticias de Fútbol</span></a></h3></div>
         <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 

         

         <!-- PERU RED  -->
         <!-- quitado 2016-12-13 -->
         
       </article>
       <div class="clear"></div>
              <div class="clear"></div>
       

       <!-- fin nuevo -->
       
       <!-- fotogalerias flotante -->
       
        
<script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script>

            <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div>            
       <!-- Comentarios -->
           
    <div id="app-comments"
         data-page-items="10"
         data-id="536880$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>

       



      <!-- PUBLICIDAD MIDDLE MOVIL -->
            
      <!-- PUBLICIDAD INFERIOR MOVIL -->

            
            
      <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              Eliminatorias Rusia 2018       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/brasil-vs-chile-equipo-tite-ya-prepara-partido-final-y-le-dara-mano-argentina-noticia-536879?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAAcLFHqhUrR7aEkxLVt+OgsSHIWiXwMDBVV4NAkJCwEAAGqHTQMCCFJuM3Q5KQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716159/384x288/brasil-vs-chile.jpg" alt="Brasil vs Chile: equipo de Tite ya prepara partido final y &iquest;le dar&aacute; una mano a Argentina?" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Brasil vs Chile: equipo de Tite ya prepara partido final y &iquest;le dar&aacute; una mano a Argentina?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/youtube-periodistas-mexicanos-espn-destruyen-argentina-y-alaban-juego-peru-noticia-536860?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAHdxfRorhdjd2TA3Rx4yVzozRbTD4J2rzhweNU1dfjIzUjo7T0ZGUjw9Ui0tTwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716078/384x288/espn-peru-argentina.jpg" alt="Periodistas mexicanos de ESPN destruyen a Argentina y alaban juego de Per&uacute;" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Periodistas mexicanos de ESPN destruyen a Argentina y alaban juego de Per&uacute;</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-fpf-respondio-sobre-supuesto-complot-afa-fifa-y-conmebol-contra-seleccion-peruana-noticia-536874?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAALSlqrHCzDY0HdHdz0FBN4GOcMzRykdfL8jIyDhAMYyfNoyeOoeYOIaXOYSVNQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716135/384x288/peru.jpg" alt="FPF respondi&oacute; sobre &quot;complot&quot; de AFA, FIFA y CONMEBOL contra Selecci&oacute;n Peruana" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">FPF respondi&oacute; sobre &quot;complot&quot; de AFA, FIFA y CONMEBOL contra Selecci&oacute;n Peruana</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-colombia-fecha-hola-canal-y-bajas-partido-eliminatorias-noticia-536750?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAHFST0AuAJYBF3h8h46amoBXUaWosbq4zYxLSaFoYXGGTmyBRml9PmV5Pm1+RwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/5/1715773/384x288/peru-vs-colombia.jpg" alt="Per&uacute; vs Colombia: fecha, hora, canal y bajas para el partido por Eliminatorias 2018" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; vs Colombia: fecha, hora, canal y bajas para el partido por Eliminatorias 2018</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-colombia-este-arbitro-partido-final-noticia-536853?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAOffYJmmr3yMrq2vxo2Wpf32sK6jsbGwvqKnu6d6d5iboiknGImVZ4qEYH2NXgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716061/384x288/peru-vs-colombia.jpg" alt="Per&uacute; vs Colombia: este ser&aacute; el &aacute;rbitro del partido final" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; vs Colombia: este ser&aacute; el &aacute;rbitro del partido final</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/lionel-messi-y-su-decision-ultimo-momento-empate-ante-peru-noticia-536847?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAHab3+m+nsqmhmiay02FuB4dGR0cIiEiJyAgICIiIiAfJBAPFBwbIRUUGhoZHgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716054/384x288/lionel-messi.jpg" alt="Lionel Messi y su decisi&oacute;n de &uacute;ltimo momento tras el empate ante Per&uacute;" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Lionel Messi y su decisi&oacute;n de &uacute;ltimo momento tras el empate ante Per&uacute;</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/rusia-no-se-puede-imaginar-mundial-sin-lionel-messi-noticia-536864?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAACYsXsHW6z48QSsrNykqLlFh/GNz+n6U+bHG/T1N+naRTnKMS2yHRGmGRE5oKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716097/384x288/lionel-messi.jpg" alt="&quot;Rusia no se puede imaginar un Mundial sin Lionel Messi&quot;" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">&quot;Rusia no se puede imaginar un Mundial sin Lionel Messi&quot;</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-medico-veracruz-se-mostro-asombrado-rapida-recuperacion-pedro-gallese-noticia-536868?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAJeZjH93Yn5jRri9wMzWzdPb0IN0Ya2MacDJuM7WyyMmNVderkJLaicqPf7/hQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716113/384x288/peru-vs-argentina.jpg" alt="Per&uacute; vs Argentina: m&eacute;dico de Veracruz se mostr&oacute; asombrado por la r&aacute;pida recuperaci&oacute;n de Pedro Gallese" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; vs Argentina: m&eacute;dico de Veracruz se mostr&oacute; asombrado por la r&aacute;pida recuperaci&oacute;n de Pedro Gallese</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-entreno-lionel-messi-y-compania-amargo-empate-bombonera-noticia-536865?ref=interna_home&ft=modulo_mas_en_futbol_eliminatorias-rusia-2018" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAGBtZjVPcP7//9mpkkNccFVaMREXMXBnfLm6qF5/iKy1ik5WMUJHJ0dQJU5UVAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716098/384x288/peru-vs-argentina.jpg" alt="Per&uacute; vs Argentina: as&iacute; entren&oacute; Lionel Messi y compa&ntilde;&iacute;a tras el amargo empate en La Bombonera" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; vs Argentina: as&iacute; entren&oacute; Lionel Messi y compa&ntilde;&iacute;a tras el amargo empate en La Bombonera</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/595/536880/1"}' >
            <a id="MasEnSeccionButton"  href="/futbol/eliminatorias-rusia-2018" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Fútbol-Eliminatorias Rusia 2018-Boton');">
                                    Ver más en  ELIMINATORIAS RUSIA 2018                 
            </a>
        </div>
                
</div>



     <!-- PACKETES TURISMOS -->
     <!-- modificado 2016-12-16 -->
                        <!-- FIN PACKETES TURISMOS -->

              </section>
      <!-- fin main -->
            <aside class="sidebar">
      <div class="ads"><script type="text/javascript">eplAD4M("Right1");</script></div>      <div class="ads">
<!--jalador desktop-->
<script type="text/javascript">eplAD4M("jalador");</script>
</div>      <!-- fin box connect -->

<div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/mexico-vs-trinidad-y-tobago-vivo-y-directo-eliminatorias-concacaf-via-canal-tdn-univision-y-azteca-noticia-536370-1714422?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPb//HBqIE9TVEpCEXl4Y3N2b93a4TAi0eblxsm0u4+nN5yuQpyvRJGnO5GhPwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/4/1714422/96x72/mexico-vs-trinidad-tobago.jpg" alt="México vs Trinidad y Tobago VER EN VIVO HOY: EN DIRECTO por las Eliminatorias de la Concacaf"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/mexico-vs-trinidad-y-tobago-vivo-y-directo-eliminatorias-concacaf-via-canal-tdn-univision-y-azteca-noticia-536370-1714423?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACcbBTYlC5mbpxUXFiEhIR4kCqa3c5S3TxITGHqaRYCmP1p3PZa4VwAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/4/1714423/96x72/mexico-vs-trinidad-tobago.jpg" alt="México vs Trinidad y Tobago VER EN VIVO HOY: EN DIRECTO por las Eliminatorias de la Concacaf"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/mexico-vs-trinidad-y-tobago-vivo-y-directo-eliminatorias-concacaf-via-canal-tdn-univision-y-azteca-noticia-536370-1714424?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAEIlExYXEvLt9Ly9qxIOCxUWGMjDrTg6JcXK0FFTYv7//////4uPmJeflL28ugAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/4/1714424/96x72/mexico-vs-trinidad-tobago.jpg" alt="México vs Trinidad y Tobago VER EN VIVO HOY: EN DIRECTO por las Eliminatorias de la Concacaf"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/mexico-vs-trinidad-y-tobago-vivo-y-directo-eliminatorias-concacaf-via-canal-tdn-univision-y-azteca-noticia-536370?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">México vs Trinidad y Tobago VER EN VIVO HOY: EN DIRECTO por las Eliminatorias de la Concacaf</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/italia-vs-macedonia-vivo-y-directo-eliminatorias-uefa-via-canal-directv-sports-sky-y-rai-noticia-536782-1716114?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAEM4GD4RDKCoq+jy/BMVFJAdIiYOHokOEAgNE29wdVl/NmGJMFF7L1R7OEdyIgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716114/96x72/italia-vs-macedonia.jpg" alt="Italia se dejó empatar por Macedonia y buscará repechaje para llegar al Mundial"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/italia-vs-macedonia-vivo-y-directo-eliminatorias-uefa-via-canal-directv-sports-sky-y-rai-noticia-536782-1716118?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADgnMRcaH0xEQfn//w4QJdnl87GDbPD7/19QGfH396FuUyg1asTQ3rjG03xnOAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716118/96x72/italia-vs-macedonia.jpg" alt="Italia se dejó empatar por Macedonia y buscará repechaje para llegar al Mundial"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/italia-vs-macedonia-vivo-y-directo-eliminatorias-uefa-via-canal-directv-sports-sky-y-rai-noticia-536782-1716119?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAEtmMV48O0RgJikeHD1UJjMYO0suQF9VVhgaKVpSXWgVHWkaIFgVHA4TDBAUFQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716119/96x72/trajkovski.jpg" alt="Italia se dejó empatar por Macedonia y buscará repechaje para llegar al Mundial"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/italia-vs-macedonia-vivo-y-directo-eliminatorias-uefa-via-canal-directv-sports-sky-y-rai-noticia-536782?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Italia se dejó empatar por Macedonia y buscará repechaje para llegar al Mundial</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/espana-vs-albania-vivo-y-directo-eliminatorias-uefa-via-canal-espn-y-tve-1-noticia-536780-1716112?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAB8rHwIDCGhzdaSYbjYpIP/yf4Q5GW9VIoUQAD9MXBwgYBUnb/z9lQweaDZANQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716112/96x72/espana-vs-albania.jpg" alt="España goleó 3-0 a Albania y clasificó al Mundial Rusia 2018"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/espana-vs-albania-vivo-y-directo-eliminatorias-uefa-via-canal-espn-y-tve-1-noticia-536780-1716101?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAANXT2JeIcVUWEfj58SEhIRQbLv/+iVJcpPLz7Y+jMpOoQYycOtrSuwAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716101/96x72/espana-vs-albania.jpg" alt="España goleó 3-0 a Albania y clasificó al Mundial Rusia 2018"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/espana-vs-albania-vivo-y-directo-eliminatorias-uefa-via-canal-espn-y-tve-1-noticia-536780-1716104?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADcwIBsUCj04PqGfoCEhIYyhOE8+JJClPuTp4m+CKXyRLHiKOGZ8GAAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716104/96x72/espana-vs-albania.jpg" alt="España goleó 3-0 a Albania y clasificó al Mundial Rusia 2018"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/espana-vs-albania-vivo-y-directo-eliminatorias-uefa-via-canal-espn-y-tve-1-noticia-536780?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">España goleó 3-0 a Albania y clasificó al Mundial Rusia 2018</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-entreno-lionel-messi-y-compania-amargo-empate-bombonera-noticia-536865-1716098?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGBtZjVPcP7//9mpkkNccFVaMREXMXBnfLm6qF5/iKy1ik5WMUJHJ0dQJU5UVAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716098/96x72/peru-vs-argentina.jpg" alt="Perú vs Argentina: así entrenó Lionel Messi y compañía tras el amargo empate en La Bombonera"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-entreno-lionel-messi-y-compania-amargo-empate-bombonera-noticia-536865-1716099?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAABtFQ1A5Kyo4XzFVb46Poerp+6mwwgkNGUxjjEpTfjI9dTI/di88czA9ci47cAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716099/96x72/peru-vs-argentina.jpg" alt="Perú vs Argentina: así entrenó Lionel Messi y compañía tras el amargo empate en La Bombonera"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-entreno-lionel-messi-y-compania-amargo-empate-bombonera-noticia-536865-1716100?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAC08ZQ0NCys8aBEUIzxEUQUIES9AbhorSUJdiAp0sFhkNFpnMmNtO3aCVFReKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/6/1716100/96x72/peru-vs-argentina.jpg" alt="Perú vs Argentina: así entrenó Lionel Messi y compañía tras el amargo empate en La Bombonera"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-asi-entreno-lionel-messi-y-compania-amargo-empate-bombonera-noticia-536865?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Perú vs Argentina: así entrenó Lionel Messi y compañía tras el amargo empate en La Bombonera</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/futbol" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>

<div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>

<div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/peru-vs-argentina-ver-vivo-online-gratis-tv-directo-hd-fecha-17-eliminatorias-rusia-2018-via-movistar-deportes-y-atv-noticia-536304?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Perú saca un punto de oro tras empatar con Argentina en La Bombonera</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/peru-vs-argentina-mejores-memes-previa-eliminatorias-noticia-536646?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Perú vs Argentina: los mejores memes del partido por Eliminatorias con Gallese y Messi</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/jefferson-farfan-troleo-reportero-argentino-espn-estadio-bombonera-noticia-536762?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Jefferson Farfán troleó a reportero argentino de ESPN por estadio La Bombonera</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/chile-vs-ecuador-vivo-y-directo-partido-eliminatorias-rusia-2018-noticia-536175?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Chile venció 2-1 a Ecuador y trepa al cuarto lugar de las Eliminatorias</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/colombia-vs-paraguay-vivo-online-eliminatorias-rusia-2018-noticia-536215?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Colombia cae ante Paraguay en Barranquilla se jugará la vida en Lima</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/eliminatorias-rusia-2018-sigue-vivo-tabla-posiciones-noticia-536665?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Eliminatorias Rusia 2018: así quedó la tabla de posiciones tras la fecha 17</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/youtube-periodistas-fox-sports-impactados-hinchas-peruanos-aeropuerto-peru-vs-argentina-noticia-536538?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Periodistas de FOX Sports impactados con los hinchas peruanos en el aeropuerto</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/bolivia-vs-brasil-vivo-y-directo-eliminatorias-rusia-2018-via-canal-cmd-movistar-bolivia-tv-y-sportv-noticia-536342?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Bolivia y Brasil empataron 0-0 en la altura de La Paz</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/venezuela-vs-uruguay-ver-vivo-online-gratis-tv-directo-hd-fecha-17-eliminatorias-rusia-2018-via-meridiano-y-vtv-noticia-536340?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Uruguay cerca del Mundial tras empatar con Venezuela en San Cristóbal</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/eliminatorias-rusia-2018/paolo-guerrero-y-mensaje-30-millones-peruanos-empate-argentina-noticia-536749?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Paolo Guerrero y el mensaje a 30 millones de peruanos tras empate con Argentina</a></h3></article></li></ul></div></div></div></div></div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
      
    </div><!-- fin wrapper -->
        <!-- botoninferior -->
     <section class="ModSliHom ModSliHom--ultimosVideos" data-goto='/videos' data-gaevent='{"category": "Portada", "action": "Slider", "labelprev": "Ultimos Videos-Slider Izquierda", "labelnext": "Ultimos Videos-Slider Derecha"}'><div class="ModSliHom-header"><div class="ModSliHom-header-leftSide"><h2 class="ModSliHom-title">Últimos videos</h2></div><div class="ModSliHom-header-rightSide" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');"><a href="/videos" class="ModSliHom-buttonVerMas">Ver más</a></div></div><div class="Load"><div class="Load-cont"><span class="Load_b1"></span><span class="Load_b2"></span><span class="Load_b3"></span></div></div><div class="ModSliHom-content"><div class="ModSliHom-articles"><ul class="ModSliHom-articles-list" ontouchend="$(window).scroll()"><li class="ModSliHom-article"><a href="https://peru.com/actualidad/nacionales/peru-vs-argentina-jueza-realiza-audiencia-camiseta-seleccion-noticia-536719?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',1);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACgNFjUaIy4nLyooMwsJDiMJFCMgKzocJD0zOw4MDywbKzo1OyAeITMxMgAAAAAAACwAAAAABQADAAAECxAEMUgxByW1WEsRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/5/1715578/384x288/peru-vs-argentina.jpg" alt="Per&uacute; vs Argentina: jueza realiza audiencia con camiseta de selecci&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú vs Argentina: jueza realiza audiencia con camiseta de selección</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/viajes/noticia-de-viajes/munich-disfruta-recorrido-capital-bavara-noticia-536648?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',2);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHWYwPTz8ffu6fHx6fX17UsfElFDJmVAJtO7o+bbxXp7dbWhlq6chBQdGi4+PgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/5/1715307/384x288/viajes.jpg" alt="M&uacute;nich: disfruta de un recorrido por la capital b&aacute;vara"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Múnich: disfruta de un recorrido por la capital bávara</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lima-ofrecen-2-entradas-peru-vs-colombia-mascota-perdida-noticia-536565?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',3);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAA9B+KmumoCBexU1xA8yyg09+VsJDZVZWA4rsw4zuJiXp52arZyap5mXnJiXnQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/5/1715114/384x288/peru-vs-colombia.jpg" alt="Lima: ofrecen 2 entradas para Per&uacute; vs Colombia por mascota perdida"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: ofrecen 2 entradas para Perú vs Colombia por mascota perdida</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/peru-vs-argentina-lescano-toca-condor-pasa-quena-aunque-noticia-536562?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',4);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAMrFy0lSUY6SrcK/xkYzJB1/nDg3PFpjYmdeV4NpSCIhHyYlIy0qI19cSxgZEwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/5/1715105/384x288/lescano.jpg" alt="Per&uacute; vs Argentina: Lescano toca &quot;El c&oacute;ndor pasa&quot; con quena, aunque..."><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú vs Argentina: Lescano toca "El cóndor pasa" con quena, aunque...</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lo-detienen-droga-su-casa-se-rie-plena-intervencion-noticia-536414?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',5);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHd1dicnKUA/PRAOE5d6fnd1eHFqWl1dVUUtK4t1go5wcldOST0yMEYxLI15ggAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/4/1714586/384x288/sjl.jpg" alt="Lo detienen con droga en su casa, pero se r&iacute;e en plena intervenci&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lo detienen con droga en su casa, pero se ríe en plena intervención</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/chorrillos-siete-delincuentes-armados-asaltaron-agencia-bancaria-noticia-536409?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',6);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAMvFk9XOmkthXo+fn36HjrCqhg4KARkgKAsNDHN8eYSId5ygh4SHgAYLDlZfWgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/4/1714566/384x288/chorrillos.jpg" alt="Chorrillos: siete delincuentes armados asaltaron agencia bancaria"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Chorrillos: siete delincuentes armados asaltaron agencia bancaria</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/peru-matan-presunto-delincuente-durante-persecucion-lima-noticia-536332?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',7);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADcxIwEHAAAEBSUHE2ZSOnBfRXhnTXVkSHRjTyIPADQiChwMACATAwAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxp6CkFjsRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/4/1714286/384x288/peru.jpg" alt="Per&uacute;: matan a presunto delincuente durante una persecuci&oacute;n en Lima"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: matan a presunto delincuente durante una persecución en Lima</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/rimac-ladrones-armados-se-llevan-mas-2-mil-soles-nuevo-spa-noticia-536234?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',8);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAMDDzBsbGeDj6OXj5oaHgYeLjKOjpenp6aKipGhGRNjX3Nra4tPR1JiYmLCvqgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713988/384x288/lima.jpg" alt="R&iacute;mac: ladrones armados se llevan m&aacute;s de 2 mil soles de nuevo spa"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Rímac: ladrones armados se llevan más de 2 mil soles de nuevo spa</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/nacionales/abaten-presunto-terrorista-durante-enfrentamiento-vraem-noticia-536206?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',9);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAANfX4XdzcDcdENPW3x8zo9HV3lpdbh0RA9LV3iAxixMXIxMaLRYfPB0jRRcgPwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713927/384x288/peru.jpg" alt="Abaten a presunto terrorista durante un enfrentamiento en el Vraem"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Abaten a presunto terrorista durante un enfrentamiento en el Vraem</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/peru-perrita-salvo-dos-ninos-morir-atropellados-lima-noticia-536174?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',10);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAH6ouO7c0DQrGh4bFkg/OFJCNeXZzd04WjUrITkyLNvYx+zhyzouHklDNUtINwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713841/384x288/peru.jpg" alt="Per&uacute;: una perrita salv&oacute; a dos ni&ntilde;os de morir atropellados en Lima"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: una perrita salvó a dos niños de morir atropellados en Lima</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/tiroteo-vegas-lideres-internacionales-se-solidarizan-victimas-noticia-536168?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',11);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADYwIqGQtHtueCQeIEc9NLe3uR4iOxwwY8K7wsKosSgnLRYYJBgdIV1cYQ4ODgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713831/384x288/vegas.jpg" alt="Tiroteo en Las Vegas: l&iacute;deres internacionales se solidarizan con v&iacute;ctimas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Tiroteo en Las Vegas: líderes internacionales se solidarizan con víctimas</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/tiroteo-vegas-al-menos-50-muertos-y-mas-400-heridos-concierto-noticia-536120?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',12);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAP/8/fvx+uUECoEPDl8aFdlPTTsBALxGKjUHB+6+HJwPCFASB6ALB10UC4c/JwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713686/384x288/vegas.jpg" alt="Tiroteo en Las Vegas: al menos 58 muertos y m&aacute;s de 500 heridos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Tiroteo en Las Vegas: al menos 58 muertos y más de 500 heridos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/usa/tiroteo-vegas-asi-empezo-matanza-concierto-country-noticia-536095?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',13);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADspKVtORiwfDiMUADsoB6awuVFCSTQkCzQjCUcvATwrEUIuFZGurEAqFWtHCQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713610/384x288/vegas.jpg" alt="Tiroteo en Las Vegas: as&iacute; empez&oacute; matanza en el concierto de country"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Tiroteo en Las Vegas: así empezó matanza en el concierto de country</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lima-delincuentes-armados-asaltaron-agencia-bancaria-sjl-noticia-535965?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',14);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAImOh4+UjZuel4eEe4+Mhebr5VZaWzY+QePo4ePk3t3d1S8wMi4yM9jX0mpueQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713169/384x288/san-juan-lurigancho.jpg" alt="Lima: delincuentes armados asaltaron una agencia bancaria en SJL"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: delincuentes armados asaltaron una agencia bancaria en SJL</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/policia-capturo-al-delincuente-conocido-como-ladron-elegante-noticia-535941?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',15);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALzDyzs9OF5jXYZmWyA3p2hSRTpNSVBGOhofIxswmyMkQA4kO1JaiEVPchwuUgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/3/1713100/384x288/lima.jpg" alt="Polic&iacute;a captur&oacute; al delincuente conocido como el &quot;ladr&oacute;n elegante&quot;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Policía capturó al delincuente conocido como el "ladrón elegante"</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lima-empresario-muere-infarto-luego-asaltado-noticia-535847?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',16);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADQVElo/NiogKS0PB2QqNu/d82tZZyweHkktKWAsMGBLVGZXUHdXSmxTT1AoKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/2/1712817/384x288/policia-nacional.jpg" alt="Lima: empresario muere de infarto luego de ser asaltado"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: empresario muere de infarto luego de ser asaltado</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/puente-piedra-embarazada-y-su-bebe-mueren-negligencia-medica-noticia-535843?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',17);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAJahpyk5OImQgEg6MQsJDIuOl1prc5ipswoLDwcICmtveHGDh3iCjAkHCAQMHwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/2/1712807/384x288/puente-piedra.jpg" alt="Puente Piedra: embarazada y su beb&eacute; mueren por negligencia m&eacute;dica"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Puente Piedra: embarazada y su bebé mueren por negligencia médica</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/latinoamerica/brasil-fuerzas-armadas-abandonan-mayor-favela-rio-janeiro-noticia-535814?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',18);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACwtMTc+Nw0NDfZpM4iKiQEOFyAiHyorJZKWmbq6usG+ub67tru1qbu6toGFiAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/2/1712729/384x288/brasil.jpg" alt="Brasil: Fuerzas Armadas abandonan la mayor favela de R&iacute;o de Janeiro"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Brasil: Fuerzas Armadas abandonan la mayor favela de Río de Janeiro</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/peru-sicario-dispara-mujer-que-llevaba-su-bebe-brazos-noticia-535763?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',19);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHFvcIyRjWBqbHl0eGpobWtpamhpa74rNW5kbF1gZVxaXWxtb291cWlqbFhXXQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/2/1712587/384x288/peru.jpg" alt="Per&uacute;: sicario dispara a una mujer que llevaba a su beb&eacute; en brazos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: sicario dispara a una mujer que llevaba a su bebé en brazos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/mundo/latinoamerica/ninos-y-jovenes-abandonan-estudios-venezuela-crisis-noticia-535635?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',20);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABscFywlGykpIUxLN0hGMSYlICIfGrG1wTEuJzg0KWNiYHBva3p6em5sbWJgYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/7/1/2/1712263/384x288/venezuela.jpg" alt="Ni&ntilde;os y j&oacute;venes abandonan los estudios en una Venezuela en crisis"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Niños y jóvenes abandonan los estudios en una Venezuela en crisis</h3></figcaption></figure></a></li></ul><div class="ModSliHom-articles-controls"><a href="" class="prev" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-left5"></i></a><a href="" class="next" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-right5"></i></a></div></div></div><div class="ModSliHom-footer"><a href="/videos" class="ModSliHom-buttonVerMas" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');">Ver más</a></div></section>    <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>    <!-- footer -->
    <div id="zocalo_div">
    
</div>


<footer class="Footer">
  <div class="Footer-logos wrap">
    <ul>
      <li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li>
      <li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li>
    </ul>
  </div>
  <div class="Footer-socialNetworks">
    <ul>
      <li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li>
      <li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li>
      <li><a class="gp" href="https://plus.google.com/+perucom" title="Google+"><i class="icon-googleplus"></i></a></li>
      <li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li>
    </ul>
  </div>
  <div class="Footer-links wrap">
    <ul>
      <li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li>
      <li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li>
      <li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li>
      <li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li>
    </ul>
  </div>
  <div class="Footer-redeco">
    <div class="wrap">
      <ul>
        <li><strong>Visite también:</strong></li>
        <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
        <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
        <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
        <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
        <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
        <li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li>
        <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
        <li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li>
        <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
        <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
        <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
        <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
        <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
        <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li>
        <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li>
      </ul>
    </div>
  </div>
</footer>
    <!-- /footer -->

    <div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">PerúvsArgentina</a></li><li class=""><a class="HotLinks-link">PerúvsColombia</a></li><li class=""><a class="HotLinks-link">Eliminatorias</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">ChampionsLeague</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li><li class=""><a class="HotLinks-link">TerremotoenMéxico</a></li><li class=""><a class="HotLinks-link">HuracánIrma</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li><li class=""><a class="HotLinks-link">ConciertosenLima</a></li><li class=""><a class="HotLinks-link">RealMadrid</a></li><li class=""><a class="HotLinks-link">Barcelona</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com/ima/0/1/7/1/6/1716120/628x353/ppk.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">PPK: ¿qué hará el presidente si Perú clasifica a Rusia 2018?</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/1/5/1715951/150x112/facebook.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Imperdibles memes de Pedro Gallese tras empate ante Argentina </h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/1/5/1715818/150x112/jefferson-farfan-bombonera.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Farfán troleó a reportero argentino por estadio La Bombonera</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/1/5/1715817/150x112/peru-vs-argentina.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">¿Autocrítica? Esto dijo Gareca sobre Perú tras empate con Argentina</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/7/1/5/1715845/150x112/peru-vs-colombia.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Falcao envió contundente mensaje antes de enfrentar a Perú</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div>
    <div id="js">
      <div id="WidNotDia-cont"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"2","nid_nota":"536880","not_tagdax_autorefresh":true,"cid":"595"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>


<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>

</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170920024828/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="//sb.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>





<script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script>
<script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201705290528"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201705290528" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201705290528","path":"https://ecoid.pe/","viewSignWall":8}</script>


<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/ooyala/v4.8.5/ooyala.all.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170512062152/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>









<script type="text/javascript">
    run_lazy();
</script>



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 2;
</script>
<!-- charbeat -->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'futbol,eliminatorias-rusia-2018,videos-eliminatorias-rusia-2018,peru-vs-argentina,miguel-araujo,lionel-messi,eliminatorias-rusia-2018,noticias-futbol';
                _sf_async_config.authors = 'mleon';
                    _sf_async_config.type = 'Nota-Con-Video';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script>

    


<script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript"  ></script>
<script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript"  ></script>      
      <script type="text/javascript">
        var viewer  = [{'id':'v_1716154', 'json':'{"samba":"lmdWd4YzE6tCDGFdSDYGooMDa7xzKFvu"}','img':'https://cde.peru.com/ima/0/1/7/1/6/1716155.jpg', 'preroll_a':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'}];
        var videoRelacionadas = {"photoVideo":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716155.jpg","related":[{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/5\/1715820\/150x112\/jefferson-farfan-bombonera.jpg","rcaption":"Jefferson Farf&aacute;n trole&oacute; a reportero argentino de ESPN por estadio La Bombonera","url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/jefferson-farfan-troleo-reportero-argentino-espn-estadio-bombonera-noticia-536762#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/5\/1715840\/150x112\/peru-vs-argentina.jpg","rcaption":"&iexcl;Ya nos ven en el Mundial! As&iacute; nos felicit&oacute; la Embajada de Rusia ","url":"https:\/\/peru.com\/actualidad\/mi-ciudad\/peru-vs-argentina-asi-nos-felicito-embajada-rusia-noticia-536769#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716063\/150x112\/youtube.jpg","rcaption":"Pagani furioso vocifera en vivo &quot;Gallese es mediano, le patearon al cuerpo&quot;","url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/youtube-pagani-furioso-vocifera-vivo-gallese-mediano-le-patearon-al-cuerpo-noticia-536854#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/5\/1715982\/150x112\/youtube.jpg","rcaption":"La impresionante entonaci&oacute;n del himno peruano de Renato Tapia","url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/youtube-desgarradora-entonacion-himno-peruano-renato-tapia-peru-vs-argentina-noticia-536817#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/5\/7\/9\/1579341\/150x112\/miguel-araujo.jpg","rcaption":"Alianza Lima: &iquest;Fue mano de Miguel Araujo y penal para Universitario?","url":"https:\/\/peru.com\/futbol\/descentralizado\/alianza-lima-vs-universitario-fue-mano-miguel-araujo-y-penal-cremas-noticia-498720#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/4\/3\/2\/1432949\/150x112\/seleccion-peruana.jpg","rcaption":"Selecci&oacute;n Peruana: Andy Polo, Aldo Corzo y Miguel Araujo lesionados","url":"https:\/\/peru.com\/futbol\/copa-america\/seleccion-peruana-andy-polo-aldo-corzo-y-miguel-araujo-lesionados-noticia-455840#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716054\/150x112\/lionel-messi.jpg","rcaption":"Lionel Messi y su decisi&oacute;n de &uacute;ltimo momento tras el empate ante Per&uacute;","url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/lionel-messi-y-su-decision-ultimo-momento-empate-ante-peru-noticia-536847#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/5\/1715825\/150x112\/youtube.jpg","rcaption":"Frustraci&oacute;n y decepci&oacute;n: el video de Lionel Messi al t&eacute;rmino del partido con Per&uacute; ","url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/youtube-frustracion-y-decepcion-video-lionel-messi-al-termino-empate-peru-noticia-536764#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/6\/1716159\/150x112\/brasil-vs-chile.jpg","rcaption":"Brasil vs Chile: equipo de Tite ya prepara partido final y &iquest;le dar&aacute; una mano a Argentina?","url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/brasil-vs-chile-equipo-tite-ya-prepara-partido-final-y-le-dara-mano-argentina-noticia-536879#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/7\/1\/5\/1715775\/150x112\/paolo-guerrero.jpg","rcaption":"Paolo Guerrero y el mensaje a 30 millones de peruanos tras empate con Argentina","url":"https:\/\/peru.com\/futbol\/eliminatorias-rusia-2018\/paolo-guerrero-y-mensaje-30-millones-peruanos-empate-argentina-noticia-536749#el_titular"}]};        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'2/536880', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script>
    </div>
  </body>
  </html>
