<!DOCTYPE html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Deportivo Municipal ficha al brasileño Beto de Paula | Descentralizado | Fútbol | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/futbol/descentralizado/deportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245"/><link rel="amphtml" href="https://peru.com/amp/futbol/descentralizado/deportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245"><meta name="description" content="Deportivo Municipal empezó esta semana su pretemporada y el plantel va quedando listo. Le faltaba un atacante al equipo del Chino Rivera y este viernes llegó el brasileño Beto de Paula."/><meta name="keywords" content="Deportivo Municipal, Beto de Paula, Torneo Descentralizado"/><meta name="news_keywords" content="Deportivo Municipal, Beto de Paula, Torneo Descentralizado"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Perú.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Perú.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Perú.com"/><meta name="Generator" content="Perú.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Deportivo Municipal ficha al brasileño Beto de Paula"/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/7/5/7/1757550/deportivo-municipal.jpg"/><meta name="twitter:image:alt" content="Deportivo Municipal sumó un nuevo fichaje. Se trata del atacante brasileño Beto de Paula. (Foto: CCDM)"/><meta name="twitter:description" content="Deportivo Municipal empezó esta semana su pretemporada y el plantel va quedando listo. Le faltaba un atacante al equipo del Chino Rivera y este viernes llegó el brasileño Beto de Paula."/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/futbol/descentralizado/deportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245"/><meta property="og:title" content="Deportivo Municipal ficha al brasileño Beto de Paula"/><meta property="og:description" content="Deportivo Municipal empezó esta semana su pretemporada y el plantel va quedando listo. Le faltaba un atacante al equipo del Chino Rivera y este viernes llegó el brasileño Beto de Paula."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/7/5/7/1757550/deportivo-municipal.jpg"/><meta property="og:image:width" content="611"/><meta property="og:image:height" content="458"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://www.facebook.com/portalperucom"/><meta property="article:section" content="Fútbol"/><meta property="article:tag" content="Deportivo Municipal, Beto de Paula, Torneo Descentralizado"/><meta property="article:published_time" content="2018-01-05T17:33:00-05:00"/><meta property="article:modified_time" content="2018-01-05T17:33:00-05:00"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/7/5/7/1757550/deportivo-municipal.jpg"/><script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"http:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}
</script><script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/futbol\/descentralizado\/deportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245"},"headline":"Deportivo Municipal ficha al brasile\u00f1o Beto de Paula","datePublished":"2018-01-05T17:33:00-05:00","dateModified":"2018-01-05T17:33:00-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@id":"https:\/\/peru.com\/#publisher"},"description":"Deportivo Municipal empez\u00f3 esta semana su pretemporada y el plantel va quedando listo. Le faltaba un atacante al equipo del Chino Rivera y este viernes lleg\u00f3 el brasile\u00f1o Beto de Paula.","articleBody":"Deportivo Municipal empez\u00f3 esta semana su pretemporada y el plantel va quedando listo. Le faltaba un atacante al equipo del Chino Rivera y este viernes lleg\u00f3 el brasile\u00f1o Beto de Paula.\tSe trata de un delantero de 30 a\u00f1os que viene de jugar en la primera divisi\u00f3n del f\u00fatbol de L\u00edbano para el Al Ansar, donde en la \u00faltima temporada solo anot\u00f3 dos goles en diez partidos jugados (entre liga y copa).\tBeto de Paula debut\u00f3 en 2008 jugando con el Bragantino y m\u00e1s tarde defendi\u00f3 las camisetas del Wisla Cracovia, Shanghai Shenxin, Penapolense, Hermann Aichinger, Ava\u00ed, ABC, Novorizontino, Botafogo PB y Penapolense.\tSe trata del s\u00e9ptimo refuerzo de Deportivo Municipal tras las llegadas de Ricardo Buitrago, Carlos Flores, Yordi V\u00edlchez, \u00c1lvaro Ampuero, Steven Rivadeneyra y Jos\u00e9 Manzaneda.","keywords":["Deportivo Municipal","Beto de Paula","Torneo Descentralizado"],"url":"https:\/\/peru.com\/futbol\/descentralizado\/deportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245","articleSection":"F\u00fatbol","alternativeHeadline":"Deportivo Municipal ficha al brasile\u00f1o Beto de Paula","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/5\/7\/1757550\/924x530\/deportivo-municipal.jpg","width":924,"height":530,"caption":"Deportivo Municipal sum\u00f3 un nuevo fichaje. Se trata del atacante brasile\u00f1o Beto de Paula. (Foto: CCDM)","keywords":"Deportivo Municipal"}}
</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20171215030215/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20171031030930/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/futbol\/descentralizado\/deportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245","description":"","keywords":"","pub_time":"2018-01-05 17:33:00"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"futbol","subCategory1_id":"2","subCategory2":"descentralizado","subCategory2_id":"139","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201711081400" defer></script><![endif]--><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201711081400" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","futbol":"seccion","descentralizado":"categoria","deportivo-municipal":"tag-noticia","beto-paula":"tag-noticia","torneo-descentralizado":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector("#footerLinks ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script></head><body id="futbol" class="tpl-nota section nota descentralizado descentralizado2013"><div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"futbol",ss:"descentralizado",eIs:["cintillo","expandible","inline","jalador","left","recomendador","right_1","right_2","right_3","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><script type="text/javascript">eplAD4M("toma_de_canal");</script><div id="oreja_div" style="top:0px;right:0px;"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div class="epl-space epl-top"><script type="text/javascript">eplAD4M("top");</script></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div class="epl-space epl-zocalo_2"><script type="text/javascript">eplAD4M("zocalo_2");</script></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div class="epl-space epl-zocalo_1"><script type="text/javascript">eplAD4M("zocalo_1");</script></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><a class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></a></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-user"><div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div></div><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/eliminatorias-rusia-2018" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked><input id="sliHotLinks_2" type="radio" name="sliHotLinks" ><ul><li><a class="HotLinks-link" href="https://peru.com/noticias-de-peru-vs-nueva-zelanda-231437" title="Per&uacute; vs Nueva Zelanda"> Per&uacute; vs Nueva Zelanda </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-seleccion-peruana-305" title="Selecci&oacute;n Peruana"> Selecci&oacute;n Peruana </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-ricardo-gareca-5994" title="Ricardo Gareca"> Ricardo Gareca </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-paolo-guerrero-1209" title="Paolo Guerrero"> Paolo Guerrero </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-eliminatorias-rusia-2018-182888" title="Eliminatorias Rusia 2018"> Eliminatorias Rusia 2018 </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-universitario-deportes-256" title="Universitario de Deportes"> Universitario de Deportes </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-alianza-lima-289" title="Alianza Lima"> Alianza Lima </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-lionel-messi-3098" title="Lionel Messi"> Lionel Messi </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-champions-league-38338" title="Champions League"> Champions League </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-cristiano-ronaldo-2676" title="Cristiano Ronaldo"> Cristiano Ronaldo </a></li></ul><div class="arrows"><label for="sliHotLinks_1"></label><label for="sliHotLinks_2"></label></div></div></div></section><div id="expandible_div"><div class="epl-space epl-expandible"><script type="text/javascript">eplAD4M("expandible");</script></div><div class="epl-space epl-cintillo"><script type="text/javascript">eplAD4M("cintillo");</script></div></div><section class="cnt_nota"><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li><i></i><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li></ul><article class="nota" ><a name="el_titular"></a><h1>Deportivo Municipal ficha al brasileño Beto de Paula</h1><div class="fecha-visitas"><ul class="dateline"><li class="autor"><a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a></li><li class="fecha"><a href="https://peru.com/archivo/2018-01-05"><time datetime="2018-01-05T17:33:00-05:00">05.01.2018 - 17:33</time></a></li></ul></div><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Fdescentralizado%2Fdeportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Deportivo Municipal ficha al brasile&ntilde;o Beto de Paula&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Fdescentralizado%2Fdeportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245" onclick="(this.href='https://twitter.com/intent/tweet?text=Deportivo Municipal ficha al brasile&ntilde;o Beto de Paula&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Fdescentralizado%2Fdeportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="1757550" ><div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAOMAAOz/9t2Obfz8/Ovq8tDMy/7+/v9FSdJbX/Py9ywpRP////3BwPnh3fv7/e7u7gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=')"><img src="https://cde.peru.com//ima/0/1/7/5/7/1757550/611x458/deportivo-municipal.jpg" alt="Deportivo Municipal ficha al brasileño Beto de Paula" title="Deportivo Municipal ficha al brasileño Beto de Paula"></div><figcaption class="leyenda-foto">Deportivo Municipal sumó un nuevo fichaje. Se trata del atacante brasileño Beto de Paula. (Foto: <span class="caps">CCDM</span>)</figcaption></figure></div><div class="anchorMenInt"></div><meta content="https://cde.peru.com/ima/0/1/7/5/7/1757550.jpg"/><div class="banner-ads-flujo"></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	Deportivo Municipal sumó un nuevo fichaje. Se trata del atacante brasileño Beto de Paula. (Foto: <span class="caps">CCDM</span>) </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><script type="text/javascript">eplAD4M("inline");</script><p><a href="https://peru.com/noticias-de-deportivo-municipal-3968">Deportivo Municipal</a> empezó esta semana su pretemporada y el plantel va quedando listo. Le faltaba un atacante al equipo del Chino Rivera y este viernes llegó el brasileño <a href="https://peru.com/noticias-de-beto-paula-233035">Beto de Paula</a>.</p><p>Se trata de un delantero de 30 años que viene de jugar en la primera división del fútbol de Líbano para el Al Ansar, donde en la última temporada solo anotó dos goles en diez partidos jugados (entre liga y copa).</p><p><strong>Beto de Paula</strong> debutó en 2008 jugando con el Bragantino y más tarde defendió las camisetas del Wisla Cracovia, Shanghai Shenxin, Penapolense, Hermann Aichinger, Avaí, <span class="caps">ABC</span>, Novorizontino, Botafogo PB y Penapolense.</p><p>Se trata del séptimo refuerzo de <strong>Deportivo Municipal</strong> tras las llegadas de Ricardo Buitrago, Carlos Flores, Yordi Vílchez, Álvaro Ampuero, Steven Rivadeneyra y José Manzaneda.</p><p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FClubDeportivoMunicipal%2Fposts%2F1718363188222792&width=500" width="500" height="664" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p></div><br/><br/><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Ffutbol%2Fdescentralizado%2Fdeportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Deportivo Municipal ficha al brasile&ntilde;o Beto de Paula&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Ffutbol%2Fdescentralizado%2Fdeportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245" onclick="(this.href='https://twitter.com/intent/tweet?text=Deportivo Municipal ficha al brasile&ntilde;o Beto de Paula&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Ffutbol%2Fdescentralizado%2Fdeportivo-municipal-ficha-al-brasileno-beto-paula-noticia-549245" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-deportivo-municipal-3968" rel="tag"><span>Deportivo Municipal</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-beto-paula-233035" rel="tag"><span>Beto de Paula</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-torneo-descentralizado-437" rel="tag"><span>Torneo Descentralizado</span></a></h3></div><div class="epl-space epl-left"><script type="text/javascript">eplAD4M("left");</script></div></article><div class="epl-space epl-recomendador"><script type="text/javascript">eplAD4M("recomendador");</script></div><div class="clear"></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="549245$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Descentralizado </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/pablo-bengoechea-y-razones-salida-luis-aguiar-noticia-549250?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAMm7jDo+SRsdKcTR2W59pLr2YytvkrS40QEHH2F3UEBKQgopPQYKFTczKElZPgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757582/384x288/pablo-bengoeche-luis-aguiar.jpg" alt="Pablo Bengoechea y las razones de la salida de Luis Aguiar" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Pablo Bengoechea y las razones de la salida de Luis Aguiar</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/pedro-troglio-tiene-esperanza-que-alberto-rodriguez-continue-universitario-noticia-549243?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAL3BwK66yoWVpYqGhZSMipmWoSMnKth9j9RNbaRwcretoxYaHc+nmzxBRV9jVAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757524/384x288/pedro-troglio-alberto-rodriguez-universitario-deportes.jpg" alt="Pedro Troglio tiene esperanza que Alberto Rodr&iacute;guez contin&uacute;e en Universitario" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Pedro Troglio tiene esperanza que Alberto Rodr&iacute;guez contin&uacute;e en Universitario</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/hernan-rengifo-confiesa-guardar-carino-universitario-noticia-549236?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGeM/1dhbWhg0GRWoSY0Tl9xSWF4TniLbV56UcfJ2EBVKmd5PWl3RHKGSWN+RwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757485/384x288/hernan-rengifo-universitario-deportes-melgar.jpg" alt="Hern&aacute;n Rengifo confiesa guardar cari&ntilde;o por Universitario" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Hern&aacute;n Rengifo confiesa guardar cari&ntilde;o por Universitario</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/christofer-gonzales-llego-acuerdo-alianza-lima-noticia-549181?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAI+YlzU5Qu7t8kpPSaClkZWenZibpMPDxbR3S8XSgMrMxzAwMDI0L83PyrS3sAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757296/384x288/christofer-gonzales.jpg" alt="&iquest;Christofer Gonzales ya se convirti&oacute; en nuevo jugador de Alianza Lima?" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;Christofer Gonzales ya se convirti&oacute; en nuevo jugador de Alianza Lima?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/union-comercio-anuncio-incorporacion-panameno-jose-gonzalez-noticia-549219?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGRQNRg4azo8O1pXUCYjHuvs8Orv9WxPPykqJCcoIkpEKvj4+GaFN11jYz1EPAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757425/384x288/union-comercio.jpg" alt="Uni&oacute;n Comercio anunci&oacute; la incorporaci&oacute;n del paname&ntilde;o Jos&eacute; Gonz&aacute;lez" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Uni&oacute;n Comercio anunci&oacute; la incorporaci&oacute;n del paname&ntilde;o Jos&eacute; Gonz&aacute;lez</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/san-martin-tambien-deja-umbro-y-ahora-vestido-joma-noticia-549096?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABQVGlUvJKVuT5WbmaOemsKGbhcaIxMUGU5TTbzI2ENMWyMlMg4PFNPIztHGzAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757007/384x288/deportivo-san-martin.jpg" alt="San Mart&iacute;n tambi&eacute;n deja Umbro y ahora ser&aacute; vestido por Joma" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">San Mart&iacute;n tambi&eacute;n deja Umbro y ahora ser&aacute; vestido por Joma</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/mario-velarde-se-convierte-nuevo-jugador-alianza-lima-noticia-549093?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABMSNO34//39/w0MLgUJLPv/////9ePo/v79/x8gYAkLMQwONxMVPg4ULgUGIgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757004/384x288/mario-velarde.jpg" alt="Mario Velarde se convierte en nuevo jugador de Alianza Lima" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Mario Velarde se convierte en nuevo jugador de Alianza Lima</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/torneo-peruano-comenzara-3-febrero-segun-adfp-noticia-549074?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAP7+/IOEfouJff//8f///TlgM0JpOkZnPFJuRU1xTT9WOUZaPjlSNUZaP0NaPgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/6/1756918/384x288/adfp.jpg" alt="El Torneo Peruano comenzar&aacute; el 3 de febrero, seg&uacute;n ADFP" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">El Torneo Peruano comenzar&aacute; el 3 de febrero, seg&uacute;n ADFP</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/futbol/descentralizado/luis-ramirez-renovo-contrato-alianza-lima-dos-anos-noticia-549065?ref=interna_home&ft=modulo_mas_en_futbol_descentralizado" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAJairuPg5+/v+aSlqjM+bDMyN/D26urz/5OIjGBfZBgWF+Pl5Onv65ySkayvtAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/6/1756861/384x288/luis-ramirez.jpg" alt="Luis Ram&iacute;rez renov&oacute; contrato con Alianza Lima por dos a&ntilde;os" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Luis Ram&iacute;rez renov&oacute; contrato con Alianza Lima por dos a&ntilde;os</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/139/549245/1"}' ><a id="MasEnSeccionButton" href="/futbol/descentralizado" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Fútbol-Descentralizado-Boton');"> Ver más en DESCENTRALIZADO </a></div></div></section><aside class="sidebar"><!--- [common/sidebar/right/epl:right_1]--><div class="epl-space epl-right_1"><script type="text/javascript">eplAD4M("right_1");</script></div><!--- [common/sidebar/right/ads/jalador]--><div class="epl-space epl-jalador"><script type="text/javascript">eplAD4M("jalador");</script></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/turismo_sidebar_search]--><!--- [common/sidebar/right/encuesta]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/atlas-vs-leon-ver-vivo-directo-alexi-gomez-liga-mx-noticia-549194-1757332?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAHljOjA6RriXbHV5fG1YRTEzMoppRhQYGfz8/iyL9bfNa7nOb7/SeLnOc8bWmAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757332/96x72/atlas-vs-leon.jpg" alt="Atlas vs León EN VIVO y EN DIRECTO con Alexi Gómez por la Liga MX"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/atlas-vs-leon-ver-vivo-directo-alexi-gomez-liga-mx-noticia-549194-1757333?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAG1+hiUxL1cdHB4iIWx7kJexWsrXw5WyWBUaFoeiUZSrQ6nBX5e0SpayTHiUPQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757333/96x72/atlas-vs-leon.jpg" alt="Atlas vs León EN VIVO y EN DIRECTO con Alexi Gómez por la Liga MX"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/atlas-vs-leon-ver-vivo-directo-alexi-gomez-liga-mx-noticia-549194-1757336?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAM/Pw7Gxr1ZOOaiCdb3G14ubUlRQM4aURZKeUqi1ZrXDa6G2W5mmV4ycQ4mZQQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757336/96x72/atlas-vs-leon.jpg" alt="Atlas vs León EN VIVO y EN DIRECTO con Alexi Gómez por la Liga MX"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/atlas-vs-leon-ver-vivo-directo-alexi-gomez-liga-mx-noticia-549194?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Atlas vs León EN VIVO y EN DIRECTO con Alexi Gómez por la Liga MX</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/manchester-united-2-0-derby-county-tercera-ronda-copa-fa-noticia-549251-1757578?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAABwcHCEhIb4UFMHDwiUlJRUWGl1fR2VKP0koFWhCL1h5ImCFHmmPLF18Hk5vFAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757578/96x72/manchester-united.jpg" alt="Manchester United clasifica a la cuarta ronda de la Copa FA tras vencer al Derby County"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/manchester-united-2-0-derby-county-tercera-ronda-copa-fa-noticia-549251-1757579?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAIxodmFbWyIiIicnJxsbGz0CBPJOWSYiIxoaGhwcHNjY1j8gHhgoN62vrh8gIgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757579/96x72/manchester-united.jpg" alt="Manchester United clasifica a la cuarta ronda de la Copa FA tras vencer al Derby County"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/manchester-united-2-0-derby-county-tercera-ronda-copa-fa-noticia-549251-1757580?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACYhHUI3My87O0ksHoldXOMuNxUPE9ZvZu7m5CspKmpnXq8eJZcbHTo2KhYWFgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757580/96x72/manchester-united.jpg" alt="Manchester United clasifica a la cuarta ronda de la Copa FA tras vencer al Derby County"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/manchester-united-2-0-derby-county-tercera-ronda-copa-fa-noticia-549251?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Manchester United clasifica a la cuarta ronda de la Copa FA tras vencer al Derby County</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/local/alianza-lima-equipo-mas-popular-peru-segun-encuesta-gfk-noticia-549249-1757575?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACorI1BII6OitHNygElGP4BaNl1EJRUZGouPmDs+RYN2fRQZHekUGGIvLPIrYgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757575/96x72/alianza-lima.jpg" alt="Alianza Lima es el equipo más popular del Perú, según encuesta de GFK"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/local/alianza-lima-equipo-mas-popular-peru-segun-encuesta-gfk-noticia-549249-1757576?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACwiGVU3LMzEry5hluPAgNIvDMmvlpGAbBsZGuDBgFJMPFhPPhcXGU1MNzc7GgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757576/96x72/universitario.jpg" alt="Alianza Lima es el equipo más popular del Perú, según encuesta de GFK"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/local/alianza-lima-equipo-mas-popular-peru-segun-encuesta-gfk-noticia-549249-1757577?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAF8+RXhSR1xGOx1ir1xANZOFgkhDP8+smQsGAgkTHDQ/RTyIuU05MEdTaxcqJAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757577/96x72/sporting-cristal.jpg" alt="Alianza Lima es el equipo más popular del Perú, según encuesta de GFK"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/local/alianza-lima-equipo-mas-popular-peru-segun-encuesta-gfk-noticia-549249?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Alianza Lima es el equipo más popular del Perú, según encuesta de GFK</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/liverpool-2-1-everton-tercera-ronda-copa-fa-noticia-549247-1757565?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAsTFsIdLiUhHiMkHwwMDK2ytdfqQDUqGCYnKQwRF2mUIH6nMU17GWiSJFJ3GAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757565/96x72/liverpool-fc.jpg" alt="Liverpool vence sobre la hora al Everton y clasifica a la cuarta ronda de la Copa FA"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/liverpool-2-1-everton-tercera-ronda-copa-fa-noticia-549247-1757567?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACQkJkY2JnRHJhMYFB4dGBAWFB0lKObj7iIJBDU/NKXEgJCzT5W1UIOnQ3SYOAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757567/96x72/liverpool-fc.jpg" alt="Liverpool vence sobre la hora al Everton y clasifica a la cuarta ronda de la Copa FA"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/futbol/internacional/liverpool-2-1-everton-tercera-ronda-copa-fa-noticia-549247-1757568?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAEBIPUxXSTAqHAELAwkNDDowFSUxMQADBQgSCg8YFUxvFWSKJ2KGImKIJU9xGgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/5/7/1757568/96x72/sigursson.jpg" alt="Liverpool vence sobre la hora al Everton y clasifica a la cuarta ronda de la Copa FA"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/futbol/internacional/liverpool-2-1-everton-tercera-ronda-copa-fa-noticia-549247?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Liverpool vence sobre la hora al Everton y clasifica a la cuarta ronda de la Copa FA</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/futbol" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/epl:right_2]--><div class="epl-space epl-right_2"><script type="text/javascript">eplAD4M("right_2");</script></div><!--- [common/sidebar/right/perured]--><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/rusia-2018-apodos-32-selecciones-mundial-noticia-546819?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Los 32 apodos de todas las selecciones que estarán en Rusia 2018</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/celta-vigo-vs-barcelona-vivo-online-copa-rey-noticia-548933?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Barcelona empató 1-1 con Celta de Vigo en Balaídos por Copa del Rey</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/real-madrid-y-6-futbolistas-que-desea-tener-2018-noticia-548457?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Real Madrid y los 6 'galácticos' que están en la mira para este año</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/peru-vs-croacia-fecha-y-hora-partido-amistoso-previo-al-mundial-rusia-2018-noticia-548959?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Perú vs Croacia: fecha y horario del partido amistoso fecha FIFA</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/seleccion-peruana-camiseta-mundial-usara-dorsales-retro-noticia-548605?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Los dorsales de la camiseta de la Selección Peruana para el Mundial Rusia 2018</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/christian-ramos-parte-argentina-jugar-gimnasia-y-esgrima-plata-noticia-548775?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Christian Ramos llegó a Argentina para jugar por Gimnasia</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/peruanos-en-el-extranjero/aldo-proeitto-le-pido-disculpas-paolo-guerrero-y-dona-peta-noticia-549054?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Aldo Proietto: "Le pido disculpas a Paolo Guerrero y a doña Peta"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/numancia-vs-real-madrid-vivo-y-directo-copa-rey-via-canal-directv-sports-noticia-548955?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Real Madrid derrotó 3-0 al Numancia por la Copa del Rey</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/internacional/manchester-city-vs-watford-vivo-andre-carrillo-premier-league-via-canal-directv-sports-noticia-548719?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Con André Carrillo, Watford cayó 3-1 ante Manchester City por la Premier League</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/futbol/descentralizado/alianza-lima-protagonista-portadas-este-2-enero-noticia-548748?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Alianza Lima es protagonista de las portadas este 2 de enero</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:right_3]--><div class="epl-space epl-right_3"><script type="text/javascript">eplAD4M("right_3");</script></div></aside><div class="clear"></div></div><div id="zocalo_div"></div><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">TragediaenPasamayo</a></li><li class=""><a class="HotLinks-link">Dakar2018</a></li><li class=""><a class="HotLinks-link">PPK</a></li><li class=""><a class="HotLinks-link">PaoloGuerrero</a></li><li class=""><a class="HotLinks-link">AlbertoFujimori</a></li><li class=""><a class="HotLinks-link">MundialRusia2018</a></li><li class=""><a class="HotLinks-link">AñoNuevo2018</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li><li class=""><a class="HotLinks-link">ChampionsLeague</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">TerremotoenMéxico</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/7/5/7/1757451/628x353/peru.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Científicos crean vacuna para prevenir y controlar neumonía de alpacas</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/5/7/1757308/150x112/alberto-fujimori.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Alberto Fujimori: la lujosa casa donde vivirá tras dejar clínica </h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/5/7/1757091/150x112/papa-francisco.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Papa Francisco en Lima: las calles que recorrerá el Sumo Pontífice</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/5/7/1757315/150x112/edison-flores.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">¿Edison Flores podría jugar en la Liga MX? Así respondió el jugador</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/5/7/1757147/150x112/video.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Corte Suprema ordena captura y encarcelamiento de Edu Saettone</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"2","nid_nota":"549245","not_tagdax_autorefresh":true,"cid":"139"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20180104122449/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201711081400"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201711081400" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201711081400","path":"https://ecoid.pe/","viewSignWall":8}</script><script src="//player.ooyala.com/core/494abf9c856a4594bd66b520590b4b3e"></script><script>jQuery=$;</script><script src="//player.ooyala.com/static/v4/stable/4.17.8/ad-plugin/google_ima.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20180104122449/f/ooyala/js/script.js" type="text/javascript" ></script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 2;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'futbol,descentralizado,deportivo-municipal,beto-paula,torneo-descentralizado';
                _sf_async_config.authors = 'mbellido';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'2/549245', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script></div></body></html>