<!doctype html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>¿Cómo preparar brownie de oro? | Postres | Recetas | Gastronomía | Estilo de Vida</title><meta charset="UTF-8"/><meta name="description" content="&iquest;Eres un amante de la famosa galleta de chocolate con relleno de vainilla? Bueno ahora podr&aacute;s disfrutarlas en un delicioso postre llamado brownie de chocolate con Oreo."/><meta name="keywords" content="Postres, Gastronom&iacute;a, Recetas"/><meta name="news_keywords" content="Postres, Gastronom&iacute;a, Recetas"/><meta name="robots" content="noodp,noydir"/><meta name="author" content="Redacción Peru.com"/><meta name="date" content="2019-09-27T14:40:25-05:00"/><meta name="typeNota" content="nota_gastronomia"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucom"/><meta name="twitter:creator" content="@perucom"/><meta name="twitter:domain" content="peru.com"/><meta name="twitter:title" content='Receta de brownie de oreo, postre que puedes preparar en una hora' /><meta name="twitter:description" content="&iquest;Eres un amante de la famosa galleta de chocolate con relleno de vainilla? Bueno ahora podr&aacute;s disfrutarlas en un delicioso postre llamado brownie de chocolate con Oreo."/><meta name="twitter:image:src" content="https://cde.peru.com/ima/0/1/9/4/7/1947265.jpg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/estilo-de-vida/gastronomia/receta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690"/><meta property="og:title" content='Receta de brownie de oreo, postre que puedes preparar en una hora' /><meta property="og:description" content="&iquest;Eres un amante de la famosa galleta de chocolate con relleno de vainilla? Bueno ahora podr&aacute;s disfrutarlas en un delicioso postre llamado brownie de chocolate con Oreo."/><meta property="og:image" content="https://cde.peru.com/ima/0/1/9/4/7/1947265.jpg"/><meta property="article:publisher" content="https://plus.google.com/117692392155911380822"/><meta property="article:published_time" content="2019-09-27T14:40:25-05:00"/><meta property="article:modified_time" content="2019-09-27T14:40:25-05:00"/><meta property="article:section" content="Estilo de Vida, Gastronomía"/><meta property="article:tag" content="Postres"/><meta property="article:tag" content="Gastronom&iacute;a"/><meta property="article:tag" content="Recetas"/><link rel="image_src" href="https://cde.peru.com/ima/0/1/9/4/7/1947265.jpg" id="image_src"/><link rel="canonical" href="https://peru.com/estilo-de-vida/gastronomia/receta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta property="fb:admins" content="791112636"/><meta property="fb:app_id" content="1558336024491879"/><meta property="fb:pages" content="77846609027"/><meta name="lang" content="es"/><link rel="dns-prefetch" href="//static.ak.facebook.com/"/><link rel="dns-prefetch" href="//s-static.ak.facebook.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/"/><link rel="dns-prefetch" href="//pixel.facebook.com/"/><link rel="dns-prefetch" href="//apis.google.com/"/><link rel="dns-prefetch" href="//log.pinterest.com/"/><link rel="dns-prefetch" href="//assets.pinterest.com/"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//player.ooyala.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//ajax.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//s7.addthis.com/"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><link rel="shortcut icon" type="image/x-icon" href="https://peru.com/favicon.ico"/><meta name="msapplication-navbutton-color" content="#de2326"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-starturl" content="https://peru.com/"/><!--[if lt IE 9]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/JScriptIE9.js"></script><![endif]--><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20190402023224/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><link rel="apple-touch-icon-precomposed" href="https://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png"><!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"/><![endif]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><link rel="shortcut icon" href="https://peru.com/favicon.ico"><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Receta de brownie de oreo, postre que puedes preparar en una hora","description":"Receta de brownie de oreo, postre que puedes preparar en una hora","thumbnailUrl":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/4\/7\/1947265.jpg","uploadDate":"2019-09-26T14:07:25-05:00","contentUrl":"https:\/\/www.youtube.com\/watch?v=B8bNQwTRVn4","embedUrl":"https:\/\/www.youtube.com\/embed\/B8bNQwTRVn4"}]</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/2\/7\/1827426.png"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/receta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690"},"headline":"\u00bfC\u00f3mo preparar brownie de oro? | Postres | Recetas","datePublished":"2019-09-27T14:40:25-05:00","dateModified":"2019-09-27T14:40:25-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/4\/3\/1843627.png","width":"127","height":"60"}},"description":"\u00bfEres un amante de la famosa galleta de chocolate con relleno de vainilla? Bueno ahora podr\u00e1s disfrutarlas en un delicioso postre llamado brownie de chocolate con Oreo.","articleBody":"\u00bfEres un amante de la famosa galleta de chocolate con relleno de vainilla? Bueno ahora podr\u00e1s disfrutarlas en un delicioso postre llamado brownie de chocolate con Oreo.\t\u00bfTe gustar\u00eda realizarlo en casa? Gracias al canal Kiwilim\u00f3n podr\u00e1s hacerlo, ya que nos comparte la receta de este dulce.Ingredientes (9 personas):\t\t\t175 gramos de mantequilla\t\t110 gramos de chocolate amargo\t\t1 1\/3 tazas de az\u00facar refinado\t\t3 huevos\t\tDos cucharadas de esencia de vainilla\t\tUna taza de harina\t\tUna taza de cocoa\t\tUna cucharada de sal\t\t1\/3 de taza de chispa de chocolate\t\tNueve galletas oreo\tModo de preparaci\u00f3n:\t\t\tEn un recipiente derrite al microondas la mantequilla en cubos y con la mitad del chocolate amargo. Luego de calentarse mezcla muy bien, ahora a\u00f1ade el az\u00facar, los huevos, la esencia de vainilla, la harina, la cocoa, la sal, las chispas de chocolate y la otra mitad del chocolate amargo.\t\t\t\tEnharina un recipiente para hornar, con una esp\u00e1tula esparce la mezcla y coloca una galleta en la masa, con esto medir\u00e1s el tama\u00f1o del brownie. Horn\u00e9alo por 30 minutos a 180\u00baC. Una vez listo c\u00f3rtalos dejando la galleta al centro y listo. \u00a1Disfr\u00fatalo!","keywords":["Postres","Gastronom\u00eda","Recetas"],"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/receta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690","articleSection":"Estilo de Vida","alternativeHeadline":"Receta de brownie de oreo, postre que puedes preparar en una hora","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/4\/7\/1947265\/924x530\/perucom.jpg","width":924,"height":530,"caption":"Un antojo que se prepara en poco tiempo. (Foto: Kiwilim\u00f3n)","keywords":"lima, perucom, chicas"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/arroz-leche-preparalo-y-disfrutalo-noticia-382269"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/disfruta-rico-mousse-algarrobina-noticia-331847"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/probaste-guiso-quinua-descubre-su-receta-aqui-noticia-467639"},{"@type":"ListItem","position":4,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/arroz-zambito-delicioso-postre-que-debes-preparar-noticia-385700"},{"@type":"ListItem","position":5,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/sopa-minuta-descubre-esta-deliciosa-receta-video-noticia-416530"}]}</script><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170915055447/f/plugins/bxslider/jquery.bxslider.css"/><link rel="amphtml" href="https://peru.com/amp/estilo-de-vida/gastronomia/receta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690"><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/estilo-de-vida\/gastronomia\/receta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690","description":"","keywords":"","pub_time":"2019-09-27 14:40:25"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"estilo-de-vida","subCategory1_id":"4","subCategory2":"gastronomia","subCategory2_id":"185","subCategory3":"postres-y-helados","subCategory3_id":"223"},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><style type="text/css"></style><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 162186,
            pageId: 817999,
            formatId: '51143',
            target: ''
        });
    });
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/f/gastronomia/css/styles.css?201806011922"></head><body id="estilo-de-vida" class="tpl-gastronomia tpl-nota nota gastronomia "><!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>--><!-- <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script> --><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"estilo_de_vida",ss:"gastronomia",eIs:["cintillo","expandible","inline","jalador","left","recomendador","right_1","right_2","right_3","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><div id="ads_d_skin"></div><div id="oreja_div" style="top:0px;right:0px;"></div><div ng-if="mostrarCintillo" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/cintillo.tmpl.html'"></div><div ng-if="mostrarFlyout" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/flyout.tmpl.html'"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div id="ads_d_top" style="text-align:center;"></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div id="ads_d_zocalo2" style=""></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div id="ads_d_zocalo1" style=""></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li> --></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias?ref=menu_top" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto?ref=menu_top" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia?ref=menu_top" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes?ref=menu_top" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos?ref=menu_top" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres?ref=menu_top" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes?ref=menu_top" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro?ref=menu_top" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento?ref=menu_top" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos?ref=menu_top" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica?ref=menu_top" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities?ref=menu_top" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine?ref=menu_top" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo?ref=menu_top" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad?ref=menu_top" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad?ref=menu_top" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales?ref=menu_top" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo?ref=menu_top" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas?ref=menu_top" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera?ref=menu_top" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias?ref=menu_top" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic?ref=menu_top" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia?ref=menu_top" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile?ref=menu_top" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends?ref=menu_top" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos?ref=menu_top" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales?ref=menu_top" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook?ref=menu_top" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube?ref=menu_top" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter?ref=menu_top" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram?ref=menu_top" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol?ref=menu_top" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018?ref=menu_top" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018?ref=menu_top" title="Fixture">Estadísticas</a></li><li><a href="https://peru.com/futbol/descentralizado?ref=menu_top" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero?ref=menu_top" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional?ref=menu_top" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america?ref=menu_top" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores?ref=menu_top" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><div class="Gastronomia"><div class="Gastronomia-menu"><span class="Gastronomia-menu-button" onclick="GastronomiaModule.eventShowMenuMobile(event)"><i class="icon-menu"></i></span><ul><li class=""><a href="/estilo-de-vida/gastronomia">Inicio</a></li><li class=""><a href="/estilo-de-vida/gastronomia/noticias">Novedades</a></li><li class=""><a href="/estilo-de-vida/gastronomia/tipos-de-comida">Tipos de Comida</a></li><li class=""><a href="/estilo-de-vida/gastronomia/especialidades">Especialidades</a></li><li><a href="#" class="desktop">Más</a><ul><li><a href="/estilo-de-vida/gastronomia/bebidas">Bebidas</a><ul><li><a href="/estilo-de-vida/gastronomia/bebidas/con-licor">Con Licor</a></li><li><a href="/estilo-de-vida/gastronomia/bebidas/sin-licor">Sin Licor</a></li><li><a href="/estilo-de-vida/gastronomia/bebidas/refrescos">Jugos y Refrescos</a></li></ul></li><li><a href="/estilo-de-vida/gastronomia/menu-para-ninos">Menú para Niños</a></li><li><a href="/estilo-de-vida/gastronomia/menu-light">Menú Light</a></li></ul></li></ul></div><div id="expandible_div"><div id="ads_d_expandible" style=""></div><div id="ads_d_cintillo" style=""></div></div><div class="Gastronomia-row"><div class="Gastronomia-leftSide"><section class="cnt_nota"><article class="nota" ><!-- <div class="fecha-visitas">jpcn --><!-- <ul> --><!-- <li class="fecha"><time></time></li> --><!-- </ul> --><!-- </div> --><a name="el_titular"></a><h1>Receta de brownie de oreo, postre que puedes preparar en una hora</h1><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Freceta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Receta de brownie de oreo, postre que puedes preparar en una hora&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Freceta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Receta de brownie de oreo, postre que puedes preparar en una hora&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Freceta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="1947265" ><div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAOMAAFxOQ3daSGBlXsjCqneIgFA3MnU+Klw5Jj4jGILGxwVabwQvPwxeWkyQmWyetQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=')"><img src="https://cde.peru.com//ima/0/1/9/4/7/1947265/611x458/perucom.jpg" alt="Receta de brownie de oreo, postre que puedes preparar en una hora" title="Receta de brownie de oreo, postre que puedes preparar en una hora"></div><figcaption class="leyenda-foto">Un antojo que se prepara en poco tiempo. (Foto: Kiwilimón)</figcaption></figure></div><meta content="https://cde.peru.com/ima/0/1/9/4/7/1947265.jpg"/><div class="nota_opts"><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articlebody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">27.09.2019 / 14:40 PM</span></div><div id="ads_d_inline"></div><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p>¿Eres un amante de la famosa galleta de chocolate con relleno de vainilla? Bueno ahora podrás disfrutarlas en un delicioso <a href="https://peru.com/noticias-de-postres-18620">postre</a> llamado <b>brownie de chocolate con Oreo.</b></p><p>¿Te gustaría realizarlo en casa? Gracias al canal Kiwilimón podrás hacerlo, ya que nos comparte la <a href="https://peru.com/noticias-de-recetas-7372">receta</a> de este dulce.</p><h2>Ingredientes (9 personas):</h2><ul><li>175 gramos de mantequilla</li><li>110 gramos de chocolate amargo</li><li>1 1/3 tazas de azúcar refinado</li><li>3 huevos</li><li>Dos cucharadas de esencia de vainilla</li><li>Una taza de harina</li><li>Una taza de cocoa</li><li>Una cucharada de sal</li><li>1/3 de taza de chispa de chocolate</li><li>Nueve galletas oreo</li></ul><h2>Modo de preparación:</h2><ul><li>En un recipiente derrite al microondas la mantequilla en cubos y con la mitad del chocolate amargo. Luego de calentarse mezcla muy bien, ahora añade el azúcar, los huevos, la esencia de vainilla, la harina, la cocoa, la sal, las chispas de chocolate y la otra mitad del chocolate amargo.</li></ul><ul><li>Enharina un recipiente para hornar, con una espátula esparce la mezcla y coloca una galleta en la masa, con esto medirás el tamaño del brownie. Hornéalo por 30 minutos a 180ºC. Una vez listo córtalos dejando la galleta al centro y listo. ¡Disfrútalo!</li></ul><p><iframe width="560" height="315" src="https://www.youtube.com/embed/B8bNQwTRVn4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" target="_blank" onclick="ga('send', 'event', 'GASTRONOMIA_SEGUIR_NOTA_FACEBOOK', 'click');">Facebook</a>, <a href="" target="_blank" onclick="ga('send', 'event', 'GASTRONOMIA_SEGUIR_NOTA_TWITTER', 'click');">Twitter</a> y <a href="" onclick="ga('send', 'event', 'SEGUIR_NOTA_GOOGLE+', 'click');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida"><meta itemprop="name" content="Estilo de Vida"/><span>Estilo de Vida</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida/gastronomia"><meta itemprop="name" content="Gastronomía"/><span>Gastronomía</span></a><meta itemprop="position" content="2"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida/gastronomia/postres-y-helados"><meta itemprop="name" content="Postres y helados"/><span>Postres y helados</span></a><meta itemprop="position" content="3"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/arroz-leche-preparalo-y-disfrutalo-noticia-382269?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Arroz con leche: irresistible postre que puedes hacerlo en simples pasos</a></p></li><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/disfruta-rico-mousse-algarrobina-noticia-331847?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Disfruta de un rico mousse de algarrobina</a></p></li><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/probaste-guiso-quinua-descubre-su-receta-aqui-noticia-467639?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">¿Probaste el guiso de quinua? Descubre su receta aquí</a></p></li><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/arroz-zambito-delicioso-postre-que-debes-preparar-noticia-385700?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Arroz zambito: delicioso postre para endulzar tu día</a></p></li><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/sopa-minuta-descubre-esta-deliciosa-receta-video-noticia-416530?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Descubre la receta de la deliciosa sopa a la minuta</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down"><div class="social-btns"><!-- <div> --><!-- <div class="NewGallery-date desktop"> --><!-- </div> --><!-- </div> --><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Freceta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Receta de brownie de oreo, postre que puedes preparar en una hora&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Freceta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Receta de brownie de oreo, postre que puedes preparar en una hora&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Freceta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="tags"><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-postres-18620" rel="tag"><span>Postres</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-gastronomia-698" rel="tag"><span>Gastronomía</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-recetas-7372" rel="tag"><span>Recetas</span></a></h3></div><div id="ads_d_left" style="text-align:center;"></div></article><div id="ads_d_recomendador" style=""></div><div class="clear"></div><div id="app-comments" data-page-items="10" data-id="612690$tu0" data-pid-name="pid" data-status="close" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Gastronomía </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/mazamorra-morada-aprende-preparar-este-delicioso-postre-noticia-399319?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABQAAO7CV/Lx7erq6u7u7h0XFw4ODunp6UUiD+Ln4Ojo6N7e3uTk5IRcOZuSjQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/2/3/1923067/384x288/gastronomia.jpg" alt="Mazamorra morada: aprende a preparar este delicioso postre" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Mazamorra morada: aprende a preparar este delicioso postre</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/arroz-leche-preparalo-y-disfrutalo-noticia-382269?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAO/kxnNAE14vFb6rg93Uz+fXx9PBk8yze+no4+Xbz35xaXBrZ6OgmUsvI7qpmQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/7/4/1874567/384x288/arroz-leche.jpg" alt="Arroz con leche: irresistible postre que puedes hacerlo en simples pasos" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Arroz con leche: irresistible postre que puedes hacerlo en simples pasos</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/disfruta-rico-mousse-algarrobina-noticia-331847?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAOLa2OTHt9vSyefh0dXqwcmmksqwmcSnlbmWgP///8m5vPb2+AAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByW1ko8AOw==" data-original="https://cde.peru.com//ima/0/1/9/2/3/1923506/384x288/mousse-algarrobina.jpg" alt="Disfruta de un rico mousse de algarrobina" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Disfruta de un rico mousse de algarrobina</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/probaste-guiso-quinua-descubre-su-receta-aqui-noticia-467639?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAM+qc8Ofb+rn3tva4K64ws6zltHHpKqMaH12bqCwwMvR3aSboMjO2tHU43t2cgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/4/7/6/1476491/384x288/gastronomia.jpg" alt="&iquest;Probaste el guiso de quinua? Descubre su receta aqu&iacute;" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;Probaste el guiso de quinua? Descubre su receta aqu&iacute;</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/arroz-zambito-delicioso-postre-que-debes-preparar-noticia-385700?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALeYg1UTBc+/wNTCnN3c2qedhMzFu97Z1e7k28/Mx9/d4OLj6N7d2fT09rKvqAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/4/3/8/1438275/384x288/gastronomia.jpg" alt="Arroz zambito: delicioso postre para endulzar tu d&iacute;a" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Arroz zambito: delicioso postre para endulzar tu d&iacute;a</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/sopa-minuta-descubre-esta-deliciosa-receta-video-noticia-416530?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAANO4UcOnXsSRNsGEGU5ISrh5D76QGLCKKbZzAKOQgoSZcKKenYaFg5CHijMxNAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/4/2/6/1426286/384x288/gastronomia.jpg" alt="Descubre la receta de la deliciosa sopa a la minuta" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Descubre la receta de la deliciosa sopa a la minuta</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/restaurantes-tematicos-que-te-fascinaran-y-estan-lima-noticia-612679?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABgKB72bf8i0nNq6pdK7qVU7LBEKArGfkWFENHlZMDwwIEAtHDUiEX5vOBoHDQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/7/1947226/384x288/gastronomia.jpg" alt="8 restaurantes tem&aacute;ticos que te fascinar&aacute;n y est&aacute;n en Lima" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">8 restaurantes tem&aacute;ticos que te fascinar&aacute;n y est&aacute;n en Lima</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/arroz-pato-conoce-su-deliciosa-receta-video-noticia-399981?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAOQzCW9FL0UmB67AkMXY5q2RJreZHx0MADIYCXAEBM6ufaFeB4RGCW9MEumwWQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/0/0/1900987/384x288/arroz-pato.jpg" alt="As&iacute; se prepara el riqu&iacute;simo arroz con pato" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">As&iacute; se prepara el riqu&iacute;simo arroz con pato</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/ocopa-arequipena-aprende-como-preparar-esta-deliciosa-entrada-noticia-257242?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAM/KZpWLQ4d+L15KDXiHno93C4lzKKmlW2NbHNvbz4GAhY2RnZebppaapp+jrAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/6/5/1865226/384x288/ocopa-arequipena.jpg" alt="Ocopa arequipe&ntilde;a: aprende c&oacute;mo preparar esta deliciosa entrada" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Ocopa arequipe&ntilde;a: aprende c&oacute;mo preparar esta deliciosa entrada</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/185/612690/1"}' ><a id="MasEnSeccionButton" href="/estilo-de-vida/gastronomia" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Estilo de Vida-Gastronomía-Boton');"> Ver más en GASTRONOMÍA </a></div></div></section></div><aside class="Gastronomia-rightSide"><div id="ads_d_right1" style=""></div><div id="ads_d_jalador" style=""></div><!--- [menuperu/sidebar/search]--><script type="text/javascript">
            function buscarInput(e){
                if (e.keyCode == 13) {
                    buscadorGastronomico();
                    return false;
                }
            }
            
            function accentsTidy(s){
                var r=s.toLowerCase();
                r = r.replace(new RegExp(/[àáâãäå]/g),"a");
                r = r.replace(new RegExp(/æ/g),"ae");
                r = r.replace(new RegExp(/ç/g),"c");
                r = r.replace(new RegExp(/[èéêë]/g),"e");
                r = r.replace(new RegExp(/[ìíîï]/g),"i");
                r = r.replace(new RegExp(/ñ/g),"n");                
                r = r.replace(new RegExp(/[òóôõö]/g),"o");
                r = r.replace(new RegExp(/œ/g),"oe");
                r = r.replace(new RegExp(/[ùúûü]/g),"u");
                r = r.replace(new RegExp(/[ýÿ]/g),"y");
                return r;
            };
            
            function buscadorGastronomico(){
                var search = document.getElementById("txtSearch").value;
                /*search = search.replace(/[^0-9A-Za-z\s]/g, '');*/
                
                var url_final = "https://peru.com/estilo-de-vida/gastronomia/buscar/receta";
                
                search = (search.trim()).replace(/[^0-9A-Za-z\u00E0-\u00FC\s]/g, '');
                search = search.replace(/(\s)+/g, '+');
                search = accentsTidy(search);

                if(search)
                    url_final = "https://peru.com/estilo-de-vida/gastronomia/buscar/receta"+ (search? '-' + search:'');
                
                window.location= encodeURI(url_final);
                
            }
</script><section class="BuscadorReceta"><h2 class="BuscadorReceta-title">¡Busca tu<br>receta aquí!</h2><div class="BuscadorReceta-form"><input id="txtSearch" name="search" type="text" class="BuscadorReceta-form-input" placeholder="Encuentra tu plato aquí" onkeypress="buscarInput(event);"><button type="button" class="BuscadorReceta-form-button" onclick="buscadorGastronomico()"><i class="gast-icon-search"></i></button></div></section><!--- [menuperu/sidebar/clasicos_peruanos]--><section class="ClasicosPeruanos"><h2 class="ClasicosPeruanos-title gast-title gast-title--2">Clásicos Peruanos</h2><div class="ClasicosPeruanos-content"><article class="ClasicosPeruanos-receta"><figure><a href="https://peru.com/estilo-de-vida/gastronomia/arroz-pato-conoce-su-deliciosa-receta-video-noticia-399981"><img src="https://cde.peru.com//ima/0/1/9/0/0/1900987/176x132/arroz-pato.jpg" alt="	Si hay un plato del norte que enamora es el arroz con pato. (Foto: Flickr/ jackie Hp)" class="ClasicosPeruanos-receta-image"></a><figcaption class="ClasicosPeruanos-receta-caption"><h3 class="ClasicosPeruanos-receta-title"><a href="https://peru.com/estilo-de-vida/gastronomia/arroz-pato-conoce-su-deliciosa-receta-video-noticia-399981">Así se prepara el riquísimo arroz con pato</a></h3></figcaption></figure></article><article class="ClasicosPeruanos-receta"><figure><a href="https://peru.com/estilo-de-vida/gastronomia/te-gusta-aji-gallina-aprende-prepararlo-esta-receta-noticia-495384"><img src="https://cde.peru.com//ima/0/1/8/7/4/1874728/176x132/comida-peruana.jpg" alt="	Aprende a preparar el delicioso aj&iacute; de gallina. (Foto: iStock)" class="ClasicosPeruanos-receta-image"></a><figcaption class="ClasicosPeruanos-receta-caption"><h3 class="ClasicosPeruanos-receta-title"><a href="https://peru.com/estilo-de-vida/gastronomia/te-gusta-aji-gallina-aprende-prepararlo-esta-receta-noticia-495384">¿Te gusta el ají de gallina? Aprende a prepararlo con esta receta</a></h3></figcaption></figure></article><article class="ClasicosPeruanos-receta"><figure><a href="https://peru.com/estilo-de-vida/gastronomia/mondonguito-italiana-delicioso-plato-que-debes-disfrutar-noticia-407291"><img src="https://cde.peru.com//ima/0/1/9/3/6/1936569/176x132/comida-peruana.jpg" alt="	Aprende a preparar el rico mondonguito a la italiana. (Foto: Flickr/Yusuke Kawasaki)" class="ClasicosPeruanos-receta-image"></a><figcaption class="ClasicosPeruanos-receta-caption"><h3 class="ClasicosPeruanos-receta-title"><a href="https://peru.com/estilo-de-vida/gastronomia/mondonguito-italiana-delicioso-plato-que-debes-disfrutar-noticia-407291">Mondonguito a la italiana: disfrútalo con esta sencilla receta</a></h3></figcaption></figure></article></div><div class="BoxVerMas BoxVerMas--center"><a href="/estilo-de-vida/gastronomia/especialidades/criolla" class="BoxVerMas-button">Ver más</a></div></section><!--- [menuperu/sidebar/bebidas]--><section class="RecetasSlider RecetasSlider--bebidas"><h2 class="RecetasSlider-title gast-title gast-title--2">Refrescos</h2><div class="RecetasSlider-content"><div class="RecetasSlider-slider UiSlider"><ul class="UiSlider-content"><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/batido-desintoxicante-3323"><img src="https://cdn.perucom3.e3.pe/f/gastronomia/i/404.jpg" alt="Batido desintoxicante" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/batido-desintoxicante-3323">Batido desintoxicante</a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/jugo-anticancerigeno--2353"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Jugo anticancerígeno -2353.jpeg" alt="Jugo anticancer&iacute;geno " class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/jugo-anticancerigeno--2353">Jugo anticancerígeno </a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/energizante-de-zanahoria-2311"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Energizante de zanahoria-2311.jpeg" alt="Energizante de zanahoria" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/energizante-de-zanahoria-2311">Energizante de zanahoria</a></h3></figcaption></figure></article></li></ul><div class="UiSlider-arrows"><a href="#" class="UiSlider-prev"><i class="gast-icon-prev2"></i></a><a href="#" class="UiSlider-next"><i class="gast-icon-next2"></i></a></div></div><a href="/estilo-de-vida/gastronomia/bebidas" class="RecetasSlider-botonVerMas">Ver más</a></div></section><div id="ads_d_right2" style=""></div><!--- [menuperu/sidebar/postres]--><section class="RecetasSlider RecetasSlider--postres"><h2 class="RecetasSlider-title gast-title gast-title--2">Postres</h2><div class="RecetasSlider-content"><div class="RecetasSlider-slider UiSlider"><ul class="UiSlider-content"><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/miel-de-frutas-3200"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Miel de frutas-3200.jpeg" alt="Miel de frutas" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/miel-de-frutas-3200">Miel de frutas</a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/rollo-de-aguaymanto-3111"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Rollo de aguaymanto-3111.jpeg" alt="Rollo de aguaymanto" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/rollo-de-aguaymanto-3111">Rollo de aguaymanto</a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/tartitas-de-cheesecake-y-fresa-2940"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Tartitas de cheesecake y fresa-2940.jpeg" alt="Tartitas de cheesecake y fresa" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/tartitas-de-cheesecake-y-fresa-2940">Tartitas de cheesecake y fresa</a></h3></figcaption></figure></article></li></ul><div class="UiSlider-arrows"><a href="#" class="UiSlider-prev"><i class="gast-icon-prev2"></i></a><a href="#" class="UiSlider-next"><i class="gast-icon-next2"></i></a></div></div><a href="/estilo-de-vida/gastronomia/tipos-de-comida/postres" class="RecetasSlider-botonVerMas">Ver más</a></div></section><!--- [menuperu/sidebar/perured]--><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><div id="ads_d_right3" style=""></div></aside></div><div class="gast-ads"></diV></div></div><div id="zocalo_div"></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li> --><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/politica-cookies" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Política de Cookies');">Política de Cookies</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">Actualidad</a></li><li class=""><a class="HotLinks-link">Mundo</a></li><li class=""><a class="HotLinks-link">Entretenimiento</a></li><li class=""><a class="HotLinks-link">Fútbol</a></li><li class=""><a class="HotLinks-link">Deportes</a></li><li class=""><a class="HotLinks-link">Inperfectas</a></li><li class=""><a class="HotLinks-link">Epic</a></li><li class=""><a class="HotLinks-link">EducaciónyCarrera</a></li><li class=""><a class="HotLinks-link">EstilodeVida</a></li><li class=""><a class="HotLinks-link">Viajes</a></li><li class=""><a class="HotLinks-link">RedesSociales</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/9/4/7/1947247/628x353/perucom.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">5 rutas fascinantes para disfrutar de caminatas largas en la selva</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/2/3/9/1239180/150x112/turismo-marcahuasi-san-pedro-castas-huarochiri.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Marcahuasi: uno de los lugares más enigmáticos del Perú</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/8/7/4/1874567/150x112/arroz-leche.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Arroz con leche: irresistible postre que puedes hacerlo en simples pasos</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/4/9/9/1499368/150x112/viajes.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Apurímac: visítala y disfruta de sus hermosos paisajes</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/5/1/2/1512438/150x112/viajes.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Antioquía, el bello distrito de colores ubicado en Lima</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"4","not_tagdax_autorefresh":true,"cid":"185"};

</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20181210050056/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201806011922"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201806011922" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201806011922","path":"https://ecoid.pe/","viewSignWall":8}</script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 4;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'estilo-de-vida,gastronomia,postres-y-helados,postres,gastronomia,recetas';
                _sf_async_config.authors = 'fvillanueva';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/plugins/bxslider/jquery.bxslider.js?201806011922"></script><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/gastronomia/js/gastronomia.js?201806011922"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201806011922" id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201806011922","path":"https://ecoid.pe/","viewSignWall":8}</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/estilo-de-vida\/gastronomia\/receta-brownie-oreo-postre-prepara-hora-video-nndc-noticia-612690","description":"","keywords":"","pub_time":"2019-09-27 14:40:25"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"estilo-de-vida","subCategory1_id":"4","subCategory2":"gastronomia","subCategory2_id":"185","subCategory3":"postres-y-helados","subCategory3_id":"223"},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type="text/javascript">
            var viewer  = [];
            
            $(document).on("ready", function() {
                _s = new specom({render:'slider,menufixed, moreNews,footergh', nid:'4/612690', ctr:'index.php/ajax/noticia'});
            });
        </script></body></html>