<!doctype html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>¿Cómo preparar causa rellena de pollo? | Recetas | Gastronomía | Estilo de Vida</title><meta charset="UTF-8"/><meta name="description" content="La causa rellena es una deliciosa opción para disfrutar a la hora del almuerzo o en algún evento familiar o con amigos. Es un platillo que permite innovar y usar la imaginación porque puedes cambiar el pollo por langostinos, paiche, atún, entre otros insumos que sean de tu agrado."/><meta name="keywords" content="Causa Rellena, Papa, Recetas, Gastronom&iacute;a, Fotos"/><meta name="news_keywords" content="Causa Rellena, Papa, Recetas, Gastronom&iacute;a, Fotos"/><meta name="robots" content="noodp,noydir"/><meta name="author" content="Redacción Peru.com"/><meta name="date" content="2021-08-17T13:20:43-05:00"/><meta name="typeNota" content="foto_galeria"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucom"/><meta name="twitter:creator" content="@perucom"/><meta name="twitter:domain" content="peru.com"/><meta name="twitter:title" content='Causa rellena de pollo, delicia que puedes disfrutar en familia' /><meta name="twitter:description" content="La causa rellena es una deliciosa opción para disfrutar a la hora del almuerzo o en algún evento familiar o con amigos. Es un platillo que permite innovar y usar la imaginación porque puedes cambiar el pollo por langostinos, paiche, atún, entre otros insumos que sean de tu agrado."/><meta name="twitter:image:src" content="https://cde.peru.com/ima/0/1/9/5/3/1953170.jpg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/estilo-de-vida/gastronomia/causa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881"/><meta property="og:title" content='Causa rellena de pollo, delicia que puedes disfrutar en familia' /><meta property="og:description" content="La causa rellena es una deliciosa opción para disfrutar a la hora del almuerzo o en algún evento familiar o con amigos. Es un platillo que permite innovar y usar la imaginación porque puedes cambiar el pollo por langostinos, paiche, atún, entre otros insumos que sean de tu agrado."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/9/5/3/1953170/924x530/causa-rellena.jpg"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><meta property="article:published_time" content="2021-08-17T13:20:43-05:00"/><meta property="article:modified_time" content="2021-08-17T13:20:43-05:00"/><meta property="article:section" content="Estilo de Vida, Gastronomía"/><meta property="article:tag" content="Causa Rellena"/><meta property="article:tag" content="Papa"/><meta property="article:tag" content="Recetas"/><meta property="article:tag" content="Gastronom&iacute;a"/><meta property="article:tag" content="Fotos"/><link rel="image_src" href="https://cde.peru.com/ima/0/1/9/5/3/1953170.jpg" id="image_src"/><link rel="canonical" href="https://peru.com/estilo-de-vida/gastronomia/causa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
              var OneSignal = window.OneSignal || [];
              OneSignal.push(function() {
                OneSignal.init({
                  appId: "8b1ad924-55b1-458b-bdc9-90db03c5c0d3",
                });
              });
            </script><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta property="fb:admins" content="791112636"/><meta property="fb:app_id" content="1558336024491879"/><meta property="fb:pages" content="77846609027"/><meta name="lang" content="es"/><link rel="dns-prefetch" href="//static.ak.facebook.com/"/><link rel="dns-prefetch" href="//s-static.ak.facebook.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/"/><link rel="dns-prefetch" href="//pixel.facebook.com/"/><link rel="dns-prefetch" href="//apis.google.com/"/><link rel="dns-prefetch" href="//log.pinterest.com/"/><link rel="dns-prefetch" href="//assets.pinterest.com/"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//player.ooyala.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//ajax.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//s7.addthis.com/"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><link rel="shortcut icon" type="image/x-icon" href="https://peru.com/favicon.ico"/><meta name="msapplication-navbutton-color" content="#de2326"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-starturl" content="https://peru.com/"/><!--[if lt IE 9]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/JScriptIE9.js"></script><![endif]--><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20200313053408/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><link rel="apple-touch-icon-precomposed" href="https://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png"><!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"/><![endif]--><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHGJPGV');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><link rel="shortcut icon" href="https://peru.com/favicon.ico"><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Causa rellena de pollo, delicia que puedes disfrutar en familia","description":"Causa rellena de pollo, delicia que puedes disfrutar en familia","thumbnailUrl":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/5\/3\/1953170.jpg","uploadDate":"2020-10-13T14:15:43-05:00","contentUrl":"https:\/\/www.youtube.com\/watch?v=tsW3Fc8u7d4","embedUrl":"https:\/\/www.youtube.com\/embed\/tsW3Fc8u7d4"}]</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/2\/7\/1827426.png"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/causa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881"},"headline":"\u00bfC\u00f3mo preparar causa rellena de pollo? | Recetas","datePublished":"2021-08-17T13:20:43-05:00","dateModified":"2021-08-17T13:20:43-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/4\/3\/1843627.png","width":"127","height":"60"}},"description":"La causa rellena es una deliciosa opci\u00f3n para disfrutar a la hora del almuerzo o en alg\u00fan evento familiar o con amigos. Es un platillo que permite innovar y usar la imaginaci\u00f3n porque puedes cambiar el pollo por langostinos, paiche, at\u00fan, entre otros insumos que sean de tu agrado.","articleBody":"La causa rellena es una deliciosa opci\u00f3n para disfrutar a la hora del almuerzo o en alg\u00fan evento familiar o con amigos. Es un platillo que permite innovar y usar la imaginaci\u00f3n porque puedes cambiar el pollo por langostinos, paiche, at\u00fan, entre otros insumos que sean de tu agrado.\tEn esta nota te compartimos la receta para que la realices en casa y disfrutes de la tradicional causa de pollo. \u00a1Toma nota!\u270d Ingredientes de la causa rellena\t\t\t1 kilo de papas\t\t1\/2 kilo de carne de pollo sancochado deshilachado\t\t1 cebolla mediana, picada en cuadraditos\t\t1 taza de mayonesa\t\t1 lim\u00f3n\t\t3 aj\u00edes amarillos sin venas para que no pique\t\t1 palta pelada y cortada en lonjas de 1\/2 cm.\t\t2 o 3 cucharadas de aceite vegetal\t\tSal y pimienta al gusto\t\t\tLa causa es uno de los platillos m\u00e1s populares de la gastronom\u00eda del Per\u00fa. (Instagram\/cyberjuan) \u270d \u00bfC\u00f3mo preparar la causa rellena?\t\u2705 Paso 1\tSancochar las papas, pelarlas, pasarlas por el prensapapas y dejar que enfr\u00ede. Luego, agregarle el aj\u00ed molido, aceite, jugo del lim\u00f3n, sal y pimienta. \u2705 Paso 2\tMezclar bien, amasando y dividirla en 3 partes, luego agregar el pollo con la mayonesa y cebolla, comprobar la sal. \u2705 Paso 3\tHay que tomar una de las partes de la masa de papas y acomodarla en una fuente, para que quede de un cent\u00edmetro de grosor. Sobre la papa poner la palta cortada, a\u00f1adir sal y pimienta.\u2705 Paso 4\tColocar otra capa de papa, agregar la mezcla de pollo y cubrir con la tercera capa de papas. Adornar con tiras de pimiento y rodajas de huevo duro. A continuaci\u00f3n, te compartimos un video para que aprendas c\u00f3mo hacer causa de pollo\t\u270d Tips del chef\t\u2728 Los insumos que usen deben ser frescos.\t\u2728 El lim\u00f3n debe ser exprimido en el momento para que el sabor quede delicioso. \u270d Sab\u00edas que\u2026 \t\u2728 De acuerdo con la historia, este platillo fue creado para ayudar a los soldados que eran parte de la Expedici\u00f3n Libertadora del Per\u00fa. Y es que lo vend\u00edan y con el dinero obtenido pod\u00edan comprar medicina, ropa y comida para ellos.\t\u2728 El nombre del potaje naci\u00f3 porque las mujeres ofrec\u00edan la comida diciendo \u201cPor la causa\u201d, \u201cPor la causa lime\u00f1a\u201d. \u270d Otros platillos que puedes hacer en casa \t estofado de pollo \t \tEstofado de pollo. (Foto: iStock) Pollo al sillao\t \tPollo al sillao. (Foto: A comer)\u00bfTe animas a preparar en casa la causa rellena? \u00a1Com\u00e9ntanos c\u00f3mo te fue en nuestras redes sociales!","keywords":["Causa Rellena","Papa","Recetas","Gastronom\u00eda","Fotos"],"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/causa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881","articleSection":"Estilo de Vida","alternativeHeadline":"Causa rellena de pollo, delicia que puedes disfrutar en familia","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/5\/3\/1953170\/causa-rellena.jpg","width":924,"height":530,"caption":"Disfruta de la rica causa rellena. (Foto: Archivo\/GEC)","keywords":"Gastronom\u00eda, Fotos, Papa, Recetas, Causa Rellena"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/como-preparar-pure-papa-pollo-olla-noticia-485353"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/papa-rellena-disfruta-su-sabor-noticia-385198"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/prepara-croquetas-papa-rellenas-queso-noticia-557539"}]}</script><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170915055447/f/plugins/bxslider/jquery.bxslider.css"/><link rel="amphtml" href="https://peru.com/amp/estilo-de-vida/gastronomia/causa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881"><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><style type="text/css"></style><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "Recipe",
  "name": "Causa Rellena",
  "image": "https://cde.peru.com//ima/0/1/9/5/3/1953170/924x530/causa-rellena.jpg",
  "author": {
    "@type": "Organization",
    "name": "Peru.com"
  },
  "datePublished": "2021-08-17T13:20:43-05:00",
  "description": "	La causa es un plato muy rico que las personas suelen disfrutar en casa. Su preparación es sencilla y aquí te la compartimos. ",
  "recipeIngredient": ["1 kilo de papas", "1/2 kilo de carne de pollo sancochado deshilachado", "1 cebolla mediana, picada en cuadraditos", "1 taza de mayonesa", "1 limón", "3 ajíes amarillos sin venas para que no pique", "1 palta pelada y cortada en lonjas de 1/2 cm.", "2 o 3 cucharadas de aceite vegetal", "Sal y pimienta al gusto"],
  "recipeInstructions": [{"@type": "HowToStep", "text": ""},{"@type": "HowToStep", "text": "Sancochar las papas, pelarlas, pasarlas por el prensapapas y dejar que enfríe. Luego, agregarle el ají molido, aceite, jugo del limón, sal y pimienta. "},{"@type": "HowToStep", "text": "Mezclar bien, amasando y dividirla en 3 partes, luego agregar el pollo con la mayonesa y cebolla, comprobar la sal. "},{"@type": "HowToStep", "text": "Hay que tomar una de las partes de la masa de papas y acomodarla en una fuente, para que quede de un centímetro de grosor. Sobre la papa poner la palta cortada, añadir sal y pimienta."},{"@type": "HowToStep", "text": "Colocar otra capa de papa, agregar la mezcla de pollo y cubrir con la tercera capa de papas. Adornar con tiras de pimiento y rodajas de huevo duro."}]
}
</script><link rel="next" href="https://peru.com/estilo-de-vida/gastronomia/causa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881-1953171"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/f/gastronomia/css/styles.css?201806011922"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
                    googletag.defineSlot('/21997707235/web_post_estilodevida/caja1', ["fluid", [300, 50], [300, 100], [300, 250], [1, 1], [320, 50], [320, 100]], 'pe_gad_caja1').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/caja2', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja2').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/caja3', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja3').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/caja4', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [300, 600]], 'pe_gad_caja4').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/caja5', ["fluid", [300, 50], [300, 100], [300, 250], [320, 50], [320, 100]], 'pe_gad_caja5').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/content', [[1, 1], [300, 250], [635, 250]], 'pe_gad_content').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/inline', [[1, 1]], 'pe_gad_inline').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/laterall', ["fluid", [120, 600], [160, 600]], 'pe_gad_laterall').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/lateralr', ["fluid", [120, 600], [160, 600]], 'pe_gad_lateralr').addService(googletag.pubads());
                    googletag.defineOutOfPageSlot('/21997707235/web_post_estilodevida/skin', 'pe_gad_skin').addService(googletag.pubads());
                      googletag.defineSlot('/21997707235/web_post_estilodevida/top', ["fluid", [1, 1], [300, 50], [300, 100], [320, 50], [320, 100], [728, 90], [970, 90], [970, 250]], 'pe_gad_top').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/vslider', [[1, 1]], 'pe_gad_vslider').addService(googletag.pubads());
                    googletag.defineSlot('/21997707235/web_post_estilodevida/zocalo', ["fluid", [320, 50], [728, 90]], 'pe_gad_zocalo').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().setTargeting('hb_pb', []).setTargeting('hb_adid', []).setTargeting('hb_bidder', []).setTargeting('tags', ['causa-rellena', 'papa', 'recetas', 'gastronomia', 'fotos']);
      googletag.enableServices();
  });
</script></head><body id="estilo-de-vida" class="tpl-gastronomia tpl-nota tpl-notaFotogaleria nota fotogaleria gastronomia "><div style="display:none"><div id='pe_gad_skin'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_skin'); });
  </script></div><div id='pe_gad_vslider'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_vslider'); });
  </script></div></div><!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>--><!-- <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script> --><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHGJPGV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div ng-if="mostrarCintillo" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/cintillo.tmpl.html'"></div><div ng-if="mostrarFlyout" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/flyout.tmpl.html'"></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/peru.com.und" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li> --></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias?ref=menu_top" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto?ref=menu_top" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida?ref=menu_top" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://peru.com/viajes?ref=menu_top" title="Turismo">Turismo</a></li><li><a href="https://peru.com/videos?ref=menu_top" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres?ref=menu_top" title="InPerfectas">InPerfectas</a></li><!--<li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>--><li><a href="https://peru.com/deportes?ref=menu_top" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro?ref=menu_top" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento?ref=menu_top" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos?ref=menu_top" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica?ref=menu_top" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities?ref=menu_top" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine?ref=menu_top" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo?ref=menu_top" title="Horóscopo">Horóscopo</a></li><li><a href="https://peru.com/entretenimiento/series-de-tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad?ref=menu_top" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad?ref=menu_top" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales?ref=menu_top" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo?ref=menu_top" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas?ref=menu_top" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera?ref=menu_top" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias?ref=menu_top" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic?ref=menu_top" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia?ref=menu_top" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile?ref=menu_top" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends?ref=menu_top" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos?ref=menu_top" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales?ref=menu_top" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook?ref=menu_top" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube?ref=menu_top" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter?ref=menu_top" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram?ref=menu_top" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol?ref=menu_top" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018?ref=menu_top" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018?ref=menu_top" title="Fixture">Estadísticas</a></li><li><a href="https://peru.com/futbol/descentralizado?ref=menu_top" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero?ref=menu_top" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional?ref=menu_top" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america?ref=menu_top" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores?ref=menu_top" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div class="adv_top" style="text-align: center"><div id='pe_gad_top'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_top'); });
  </script></div></div><div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota"><div style="display:none" data-asic="comscore" data-name="estilo-de-vida.gastronomia.criolla.nota.causa-rellena-pollo-delicia-que-puedes-disfrutar-familia.galeria.1953170" data-idnota="614881"></div><div class="NewGallery-header"><time class="NewGallery-date mobile">17 de agosto del 2021 - 13:20 </time><h1 class="NewGallery-header-title">Causa rellena de pollo, delicia que puedes disfrutar en familia</h1></div><div class="NewGallery-grid"><div class="NewGallery-leftSide"><div class="NewGallery-subHeader"><div class="NewGallery-subHeader-leftSide"><div class="NewGallery-subHeader-leftSide-column"><div><div class="social-btns"><!-- <a class="time"><time class="NewGallery-date desktop"></time></a> --><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Fcausa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Causa rellena de pollo, delicia que puedes disfrutar en familia&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Fcausa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Causa rellena de pollo, delicia que puedes disfrutar en familia&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Fcausa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div></div><div class="NewGallery-subHeader-rightSide"><div class="NewGallery-pager"></div></div></div><div class="NewGallery-content"><figure class="media NewGallery-content-figure"><img src="https://peru.com/f/i/404.svg" alt="	Disfruta de la rica causa rellena. (Foto: Archivo/GEC)" title="	Disfruta de la rica causa rellena. (Foto: Archivo/GEC)"></figure></div><div class="NewGallery-caption"><p>	Disfruta de la rica causa rellena. (Foto: Archivo/GEC)</p></div></div></div></div><div class="boxMainContent"><div id="wrapper" ><div class="Gastronomia"><div class="ads_vertical_right"><div id="expandingAdTarget"></div><div id="epl_impact_div"></div><div id='pe_gad_lateralr'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_lateralr'); });
  </script></div></div><div class="ads_vertical_left"><div id="impact"></div><div id='pe_gad_laterall'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_laterall'); });
  </script></div><!--<div id="eplAdDiv_VL"></div>--></div><div class="Gastronomia-row"><div class="Gastronomia-leftSide "><section class="cnt_nota"><article class="nota" ><div class="nota_opts"><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="https://www.facebook.com/peru.com.und" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articlebody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">17.08.2021 / 13:20 PM</span></div><div style="text-align: center"><div id='pe_gad_caja1'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja1'); });
  </script></div></div><p>La <a href="https://peru.com/estilo-de-vida/gastronomia/fiestas-patrias-causa-limena-protagonistas-independencia-del-peru-nndc-noticia-612423">causa rellena</a> es una deliciosa opción para disfrutar a la hora del <strong>almuerzo</strong> o en algún evento familiar o con amigos. Es un platillo que permite innovar y usar la imaginación porque puedes cambiar el pollo por langostinos, paiche, atún, entre otros insumos que sean de tu agrado.</p><p>En esta nota te compartimos la <a href="https://peru.com/noticias-de-recetas-7372">receta</a> para que la realices en casa y disfrutes de la tradicional <strong>causa de pollo</strong>. ¡Toma nota!</p><div style="text-align: center"><div id='pe_gad_inline'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_inline'); });
  </script></div></div><br><h2>✍ Ingredientes de la causa rellena</h2><ul><li>1 kilo de papas</li><li>1/2 kilo de carne de pollo sancochado deshilachado</li><li>1 cebolla mediana, picada en cuadraditos</li><li>1 taza de mayonesa</li><li>1 limón</li><li>3 ajíes amarillos sin venas para que no pique</li><li>1 palta pelada y cortada en lonjas de 1/2 cm.</li><li>2 o 3 cucharadas de aceite vegetal</li><li>Sal y pimienta al gusto</li></ul><p><figure class="princonten_ele" data-fid="1875552" class="" style="position:relative"><img src="https://cde.peru.com/ima/0/1/8/7/5/1875552/611x458/recetas.jpg" alt="	La causa es uno de los platillos más populares de la gastronomía del Perú. (Instagram/cyberjuan)" title="	La causa es uno de los platillos más populares de la gastronomía del Perú. (Instagram/cyberjuan)" width="100%" height="auto"/><figcaption class="leyenda-foto">	La causa es uno de los platillos más populares de la gastronomía del Perú. (Instagram/cyberjuan)</figcaption></figure></p><h2> ✍ ¿Cómo preparar la causa rellena?</h2><p></p><div style="text-align: center"><div id='pe_gad_caja2'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja2'); });
  </script></div></div><br></p><h3>✅ Paso 1</h3><p>Sancochar las papas, pelarlas, pasarlas por el prensapapas y dejar que enfríe. Luego, agregarle el ají molido, aceite, jugo del limón, sal y pimienta. </p><div style="text-align: center"><div id='pe_gad_caja3'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja3'); });
  </script></div></div><br><h3>✅ Paso 2</h3><p>Mezclar bien, amasando y dividirla en 3 partes, luego agregar el pollo con la mayonesa y cebolla, comprobar la sal. </p><h3>✅ Paso 3</h3><p>Hay que tomar una de las partes de la masa de papas y acomodarla en una fuente, para que quede de un centímetro de grosor. Sobre la papa poner la palta cortada, añadir sal y pimienta.</p><h3>✅ Paso 4</h3><p>Colocar otra capa de papa, agregar la mezcla de pollo y cubrir con la tercera capa de papas. Adornar con tiras de pimiento y rodajas de huevo duro.</p><h2> A continuación, te compartimos un video para que aprendas cómo hacer causa de pollo</h2><p><iframe width="560" height="315" src="https://www.youtube.com/embed/tsW3Fc8u7d4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2>✍ Tips del chef</h2><p>✨ Los insumos que usen deben ser frescos.</p><p>✨ El limón debe ser exprimido en el momento para que el sabor quede delicioso.</p><h2> ✍ Sabías que&#8230; </h2><p>✨ De acuerdo con la historia, este platillo fue creado para ayudar a los soldados que eran parte de la Expedición Libertadora del Perú. Y es que lo vendían y con el dinero obtenido podían comprar medicina, ropa y comida para ellos.</p><p>✨ El nombre del potaje nació porque las mujeres ofrecían la comida diciendo &#8220;Por la causa&#8221;, &#8220;Por la causa limeña&#8221;. </p><h2>✍ <mark>Otros platillos que puedes hacer en casa</mark></h2><p></p></p><h3><a href ="https://peru.com/estilo-de-vida/gastronomia/estofado-pollo-aprende-como-prepararlo-esta-facil-receta-noticia-243574" target="_blank">estofado de pollo</a></h3><p><a href="https://peru.com/estilo-de-vida/gastronomia/estofado-pollo-aprende-como-prepararlo-esta-facil-receta-noticia-243574" target="_blank"><img src="https://cde.peru.com/ima/0/1/9/5/2/1952872/611x458/papa.jpg" alt="	Estofado de pollo. (Foto: iStock)" title="	Estofado de pollo. (Foto: iStock)" width="100%" height="auto"/><figcaption class="leyenda-foto">	Estofado de pollo. (Foto: iStock)</figcaption></figure></a></p><h3><a href ="https://peru.com/estilo-de-vida/gastronomia/receta-delicioso-pollo-al-sillao-tendras-listo-minutos-video-preparacion-gastronomia-video-nndc-noticia-612646" target="_blank">Pollo al sillao</a></h3><p><a href="https://peru.com/estilo-de-vida/gastronomia/receta-delicioso-pollo-al-sillao-tendras-listo-minutos-video-preparacion-gastronomia-video-nndc-noticia-612646" target="_blank"><img src="https://cde.peru.com/ima/0/1/9/5/2/1952645/611x458/gastronomia.jpg" alt="	Pollo al sillao. (Foto: A comer)" title="	Pollo al sillao. (Foto: A comer)" width="100%" height="auto"/><figcaption class="leyenda-foto">	Pollo al sillao. (Foto: A comer)</figcaption></figure></a></p><h2>¿Te animas a preparar en casa la causa rellena? ¡Coméntanos cómo te fue en nuestras <a href ="https://www.facebook.com/peru.com.und" target="_blank">redes sociales</a>! </h2></div><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" target="_blank" onclick="ga('send', 'event', 'GASTRONOMIA_SEGUIR_NOTA_FACEBOOK', 'click');">Facebook</a>, <a href="" target="_blank" onclick="ga('send', 'event', 'GASTRONOMIA_SEGUIR_NOTA_TWITTER', 'click');">Twitter</a> y <a href="" onclick="ga('send', 'event', 'SEGUIR_NOTA_GOOGLE+', 'click');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida"><meta itemprop="name" content="Estilo de Vida"/><span>Estilo de Vida</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida/gastronomia"><meta itemprop="name" content="Gastronomía"/><span>Gastronomía</span></a><meta itemprop="position" content="2"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida/gastronomia/criolla"><meta itemprop="name" content="Criolla"/><span>Criolla</span></a><meta itemprop="position" content="3"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/como-preparar-pure-papa-pollo-olla-noticia-485353?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">¿Cómo preparar puré de papa con pollo a la olla?</a></p></li><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/papa-rellena-disfruta-su-sabor-noticia-385198?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">¿Quieres probar una rica papa rellena? Conoce su receta aquí</a></p></li><li><p><a href="https://peru.com/estilo-de-vida/gastronomia/prepara-croquetas-papa-rellenas-queso-noticia-557539?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Prepara croquetas de papa rellenas con queso</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down"><div class="social-btns"><!-- <div> --><!-- <div class="NewGallery-date desktop"> --><!-- </div> --><!-- </div> --><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Fcausa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Causa rellena de pollo, delicia que puedes disfrutar en familia&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Fcausa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Causa rellena de pollo, delicia que puedes disfrutar en familia&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Festilo-de-vida%2Fgastronomia%2Fcausa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="tags"><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-causa-rellena-211969" rel="tag"><span>Causa Rellena</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-papa-1280" rel="tag"><span>Papa</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-recetas-7372" rel="tag"><span>Recetas</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-gastronomia-698" rel="tag"><span>Gastronomía</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-1731" rel="tag"><span>Fotos</span></a></h3></div><div id='pe_gad_content'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_content'); });
  </script></div></article><div class="clear"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Gastronomía </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/caldo-carachama-delicioso-potaje-selva-peruana-noticia-569477?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALaahLOQauvSqaWGjLStf4FXP3xbSnpqa3VmbYN9WbK7fKWteq2xXVczPaKhTwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/3/0/1830277/384x288/caldo-carachama.jpg" alt="Prepara el delicioso caldo de carachama, el suculento potaje amaz&oacute;nico" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Prepara el delicioso caldo de carachama, el suculento potaje amaz&oacute;nico</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/navidad-7-tips-que-prepares-delicioso-pavo-estas-fiestas-ano-nuevo-noticia-612913?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAC4cEqVpI81rEuSzZGlocDoLAFcSA1gWAHAyG4dQAKSlqsOjLORyNq+ss5uiqAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/7/1947729/384x288/pavo.jpg" alt="A&ntilde;o Nuevo: 7 tips para preparar un delicioso pavo en estas fiestas" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">A&ntilde;o Nuevo: 7 tips para preparar un delicioso pavo en estas fiestas</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/navidad-3-deliciosos-postres-que-puedes-disfrutar-esta-fecha-noticia-613110?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAA8HBB4AAzgjEN2thd61iWtXTEomGFkxGNqdcE8wFAoJBBENChINBxMNAUEmEQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/4/8/1948095/384x288/postres.jpg" alt="3 deliciosos postres que puedes disfrutar en A&ntilde;o Nuevo" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">3 deliciosos postres que puedes disfrutar en A&ntilde;o Nuevo</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/ano-nuevo-disfruta-pato-asado-manzana-y-naranja-servido-su-jugo-noticia-615486?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAFxFJmtMIJN6N3lZM8K/ujMmHWNAIFU+HH9YN8G+t7KfUqmZRLWaS52IUczLyQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/5/1955449/384x288/paso-asado.jpg" alt="A&ntilde;o Nuevo: Disfruta de un pato asado con manzana y naranja" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">A&ntilde;o Nuevo: Disfruta de un pato asado con manzana y naranja</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/4-consejos-que-debes-tener-cuenta-al-comprar-canjear-pavo-noticia-615476?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALutqtzIwUUxMzUpGyAgIpB6b+HOyrmWbF5jZ0ZCJUA0NI5tRDEpHhwaGxoQDwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/5/1955425/384x288/pavo.jpg" alt="4 consejos que debes tener en cuenta al comprar o canjear el pavo" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">4 consejos que debes tener en cuenta al comprar o canjear el pavo</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/como-limpiar-horno-cocina-despues-preparar-cena-fiestas-noticia-615477?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAIQ+A7ZoIKpGChARFQcMEp5yKfGeNJdRDEooBYmKfDY5MColHygjHyIiGkEpJQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/5/5/1955426/384x288/pavo.jpg" alt="&iquest;C&oacute;mo limpiar el horno de la cocina despu&eacute;s de preparar la cena en fiestas?" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;C&oacute;mo limpiar el horno de la cocina despu&eacute;s de preparar la cena en fiestas?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/asi-facil-y-rapido-puedes-preparar-arroz-arabe-noticia-545588?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAJ2JaJI7EMW9qs66hfTw7W5dU7SGYube0eDcudHJvMvKuMa+q7+6eFQ5JHt0WgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/4/4/1744994/384x288/arroz-arabe.jpg" alt="As&iacute; de f&aacute;cil y r&aacute;pido puedes preparar arroz &aacute;rabe" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">As&iacute; de f&aacute;cil y r&aacute;pido puedes preparar arroz &aacute;rabe</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/navidad-aprende-descongelar-pavo-rapidamente-noticia-428934?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACAhHMLEw8C/ur+8t7y4r3R0ckcxJrelpVVESuHYxx0dHR8gIhkZFyouMTIzNwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/5/4/6/1546146/384x288/navidad.jpg" alt="&iquest;C&oacute;mo descongelar el pavo para tu cena de Navidad?" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">&iquest;C&oacute;mo descongelar el pavo para tu cena de Navidad?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/estilo-de-vida/gastronomia/tallarines-verdes-papa-huancaina-aprende-su-receta-aqui-noticia-416510?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_gastronomia" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALnL16KnoC01Asm5bjQLD56kpL/DxlpgNGlqJDgPEx0JCpKVmoCIe0IYGTgUFgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/3/4/2/1342711/384x288/gastronomia.jpg" alt="Aprende a preparar los deliciosos tallarines verdes con papa a la huanca&iacute;na" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Aprende a preparar los deliciosos tallarines verdes con papa a la huanca&iacute;na</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/185/614881/1"}' ><a id="MasEnSeccionButton" href="/estilo-de-vida/gastronomia" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Estilo de Vida-Gastronomía-Boton');"> Ver más en GASTRONOMÍA </a></div></div><div class="cont_barra_volport"><a href="https://peru.com/" class="barra_volport">Volver a la PORTADA</a></div></section></div><aside class="Gastronomia-rightSide"><div id='pe_gad_caja4'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja4'); });
  </script></div><!--- [menuperu/sidebar/search]--><script type="text/javascript">
            function buscarInput(e){
                if (e.keyCode == 13) {
                    buscadorGastronomico();
                    return false;
                }
            }
            
            function accentsTidy(s){
                var r=s.toLowerCase();
                r = r.replace(new RegExp(/[àáâãäå]/g),"a");
                r = r.replace(new RegExp(/æ/g),"ae");
                r = r.replace(new RegExp(/ç/g),"c");
                r = r.replace(new RegExp(/[èéêë]/g),"e");
                r = r.replace(new RegExp(/[ìíîï]/g),"i");
                r = r.replace(new RegExp(/ñ/g),"n");                
                r = r.replace(new RegExp(/[òóôõö]/g),"o");
                r = r.replace(new RegExp(/œ/g),"oe");
                r = r.replace(new RegExp(/[ùúûü]/g),"u");
                r = r.replace(new RegExp(/[ýÿ]/g),"y");
                return r;
            };
            
            function buscadorGastronomico(){
                var search = document.getElementById("txtSearch").value;
                /*search = search.replace(/[^0-9A-Za-z\s]/g, '');*/
                
                var url_final = "https://peru.com/estilo-de-vida/gastronomia/buscar/receta";
                
                search = (search.trim()).replace(/[^0-9A-Za-z\u00E0-\u00FC\s]/g, '');
                search = search.replace(/(\s)+/g, '+');
                search = accentsTidy(search);

                if(search)
                    url_final = "https://peru.com/estilo-de-vida/gastronomia/buscar/receta"+ (search? '-' + search:'');
                
                window.location= encodeURI(url_final);
                
            }
</script><section class="BuscadorReceta"><h2 class="BuscadorReceta-title">¡Busca tu<br>receta aquí!</h2><div class="BuscadorReceta-form"><input id="txtSearch" name="search" type="text" class="BuscadorReceta-form-input" placeholder="Encuentra tu plato aquí" onkeypress="buscarInput(event);"><button type="button" class="BuscadorReceta-form-button" onclick="buscadorGastronomico()"><i class="gast-icon-search"></i></button></div></section><!--- [menuperu/sidebar/clasicos_peruanos]--><section class="ClasicosPeruanos"><h2 class="ClasicosPeruanos-title gast-title gast-title--2">Clásicos Peruanos</h2><div class="ClasicosPeruanos-content"><article class="ClasicosPeruanos-receta"><figure><a href="https://peru.com/estilo-de-vida/gastronomia/tallarines-verdes-papa-huancaina-aprende-su-receta-aqui-noticia-416510"><img src="https://cde.peru.com//ima/0/1/3/4/2/1342711/176x132/gastronomia.jpg" alt="	Aprende la receta de la rica papa a la huanca&iacute;na. (Foto: &lt;span class=&quot;caps&quot;&gt;CEDOP&lt;/span&gt; / Archivo Hist&oacute;rico de El Comercio)" class="ClasicosPeruanos-receta-image"></a><figcaption class="ClasicosPeruanos-receta-caption"><h3 class="ClasicosPeruanos-receta-title"><a href="https://peru.com/estilo-de-vida/gastronomia/tallarines-verdes-papa-huancaina-aprende-su-receta-aqui-noticia-416510">Aprende a preparar los deliciosos tallarines verdes con papa a la huancaína</a></h3></figcaption></figure></article><article class="ClasicosPeruanos-receta"><figure><a href="https://peru.com/estilo-de-vida/gastronomia/menestron-pollo-facil-preparar-video-noticia-134193"><img src="https://cde.peru.com//ima/0/0/5/1/3/513421/176x132.jpg" alt="Menestr&oacute;n de Pollo. (Foto: Medios)" class="ClasicosPeruanos-receta-image"></a><figcaption class="ClasicosPeruanos-receta-caption"><h3 class="ClasicosPeruanos-receta-title"><a href="https://peru.com/estilo-de-vida/gastronomia/menestron-pollo-facil-preparar-video-noticia-134193">Menestrón de Pollo: Fácil de preparar (VIDEO)</a></h3></figcaption></figure></article><article class="ClasicosPeruanos-receta"><figure><a href="https://peru.com/estilo-de-vida/gastronomia/pavo-al-estilo-peruano-receta-perfecta-disfrutar-navidad-noticia-615140"><img src="https://cde.peru.com//ima/0/1/9/5/4/1954029/176x132/pavo.jpg" alt="	Aprende a preparar el pavo al estilo peruano. (Foto: ThinkStock)" class="ClasicosPeruanos-receta-image"></a><figcaption class="ClasicosPeruanos-receta-caption"><h3 class="ClasicosPeruanos-receta-title"><a href="https://peru.com/estilo-de-vida/gastronomia/pavo-al-estilo-peruano-receta-perfecta-disfrutar-navidad-noticia-615140">Pavo al estilo peruano: la receta perfecta para disfrutar de la Navidad</a></h3></figcaption></figure></article></div><div class="BoxVerMas BoxVerMas--center"><a href="/estilo-de-vida/gastronomia/especialidades/criolla" class="BoxVerMas-button">Ver más</a></div></section><!--- [menuperu/sidebar/bebidas]--><section class="RecetasSlider RecetasSlider--bebidas"><h2 class="RecetasSlider-title gast-title gast-title--2">Refrescos</h2><div class="RecetasSlider-content"><div class="RecetasSlider-slider UiSlider"><ul class="UiSlider-content"><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/batido-desintoxicante-3323"><img src="https://cdn.perucom3.e3.pe/f/gastronomia/i/404.jpg" alt="Batido desintoxicante" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/batido-desintoxicante-3323">Batido desintoxicante</a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/concentrado-de-nopal--2368"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Concentrado de nopal -2368.jpeg" alt="Concentrado de nopal " class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/concentrado-de-nopal--2368">Concentrado de nopal </a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/relajante-antiestres-2318"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Relajante antiestrés-2318.jpeg" alt="Relajante antiestr&eacute;s" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/relajante-antiestres-2318">Relajante antiestrés</a></h3></figcaption></figure></article></li></ul><div class="UiSlider-arrows"><a href="#" class="UiSlider-prev"><i class="gast-icon-prev2"></i></a><a href="#" class="UiSlider-next"><i class="gast-icon-next2"></i></a></div></div><a href="/estilo-de-vida/gastronomia/bebidas" class="RecetasSlider-botonVerMas">Ver más</a></div></section><div id='pe_gad_caja5'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_caja5'); });
  </script></div><!--- [menuperu/sidebar/postres]--><section class="RecetasSlider RecetasSlider--postres"><h2 class="RecetasSlider-title gast-title gast-title--2">Postres</h2><div class="RecetasSlider-content"><div class="RecetasSlider-slider UiSlider"><ul class="UiSlider-content"><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/queque-ingles-de-frutas-3191"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Queque inglés de frutas-3191.jpeg" alt="Queque ingl&eacute;s de frutas" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/queque-ingles-de-frutas-3191">Queque inglés de frutas</a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/terrina-de-quinua-3088"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Terrina de quinua-3088.jpeg" alt="Terrina de quinua" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/terrina-de-quinua-3088">Terrina de quinua</a></h3></figcaption></figure></article></li><li class="UiSlider-item"><article class="RecetasSlider-receta"><figure><a href="/estilo-de-vida/gastronomia/recetas/tartaletas-de-cafe-y-chantilly-2938"><img src="https://s3.amazonaws.com/menuperu.pe/media/receta/Tartaletas de café y chantilly-2938.jpeg" alt="Tartaletas de caf&eacute; y chantilly" class="RecetasSlider-receta-image"></a><figcaption class="RecetasSlider-receta-caption"><h3 class="RecetasSlider-receta-title"><a href="/estilo-de-vida/gastronomia/recetas/tartaletas-de-cafe-y-chantilly-2938">Tartaletas de café y chantilly</a></h3></figcaption></figure></article></li></ul><div class="UiSlider-arrows"><a href="#" class="UiSlider-prev"><i class="gast-icon-prev2"></i></a><a href="#" class="UiSlider-next"><i class="gast-icon-next2"></i></a></div></div><a href="/estilo-de-vida/gastronomia/tipos-de-comida/postres" class="RecetasSlider-botonVerMas">Ver más</a></div></section><!--- [menuperu/sidebar/perured]--><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div></aside><div class="clear"></div></div></div></div><div id="zocalo_div"></div><link rel="stylesheet" type="text/css" href="https://cdn.p3ru3.com/static/css/admanager/admanager.css"/><div class="container-zocalo"><div id='pe_gad_zocalo'><script>
googletag.cmd.push(function() { googletag.display('pe_gad_zocalo'); });
  </script></div></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/peru.com.und" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li> --><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://centraldeayuda.peru.com/hc/es/requests/new" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849628-Pol%C3%ADtica-de-Privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849588-T%C3%A9rminos-y-condiciones-de-uso" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://centraldeayuda.peru.com/hc/es/articles/233849508--Pol%C3%ADtica-de-Cookies" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Política de Cookies');">Política de Cookies</a></li><li><a href="http://ecomedia.pe/libro/inicio/perucom/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="https://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="https://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="https://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="https://depor.com" target="_blank" title="Depor.com">depor.com</a></li><li><a rel="nofollow" href="https://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="https://ojo.pe" target="_blank" title="Diario Ojo">ojo.pe</a></li><li><a rel="nofollow" href="https://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="https://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="https://ecomedia.pe/" target="_blank" title="Ecomedia">ecomedia.pe</a></li><li><a rel="nofollow" href="https://neoauto.com/" target="_blank" title="Neoauto">neoauto.com</a></li><li><a rel="nofollow" href="https://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="https://clubelcomercio.pe/" target="_blank" title="Club el Comercio">clubelcomercio.pe</a></li><li><a href="http://clasificados.pe/" target="_blank" title="Clasificados">clasificados.pe</a></li><li><a href="https://pagoefectivo.pe" target="_blank" title="Pago efectivo">pagoefectivo.pe</a></li><li><a href="https://www.lumingo.com/" target="_blank" title="Lumingo">Lumingo</a></li><li><a href="https://www.comercioxpress.com/" target="_blank" title="Comercioxpress">Comercioxpress</a></li></ul></div></div></footer></div><div id="js"><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"4","not_tagdax_autorefresh":true,"cid":"185"};

</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20200313053408/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 4;
</script><script type="text/javascript">
var fotogaleria_nid = 614881;
var category_id = 185;
(function() {
    if(!window.localStorage) return;
    var get_cache = function(name){
        var cache = window.localStorage[name]?(JSON.parse(window.localStorage[name])) : ((name=='visited')?{}:[]);

        var now = (Math.floor(Date.now() / 1000));
        if(cache && (name=='visited')) for(c in cache){
            if((cache[c] + 86400) < now)
                cache[c] = undefined;
        }
        return cache;
    };
    var set_cache = function(name, value){
        window.localStorage[name] = JSON.stringify(value);
    };
    window.setTimeout(function(){
        var cache = get_cache('visited');
        if(!cache[fotogaleria_nid])
        {
            cache[fotogaleria_nid] = (Math.floor(Date.now() / 1000));
            set_cache('visited', cache);
        }
        
        var category_cache = get_cache('cat_view');
        var found = category_cache.indexOf(category_id);
        
        if(found>=0)
            category_cache.splice(found,1);
        category_cache.push(category_id);
        if(category_cache.length>5)
            category_cache.shift();
        set_cache('cat_view', category_cache);
        
    }, 2000)
})();
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'estilo-de-vida,gastronomia,criolla,causa-rellena,papa,recetas,gastronomia,fotos';
                _sf_async_config.authors = 'fvillanueva';
                    _sf_async_config.type = 'Galeria';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
            var viewer  = [];
                        function contador_fotogaleria(){
                _s = new specom({render:'slider, moreNews', nid:'4/614881', ctr:'index.php/ajax/noticia'});
            }
            $(document).ready(contador_fotogaleria);
            </script></div><script type="text/javascript">
            var galleryData = {"sources":[{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/5\/3\/1953170\/924x530\/causa-rellena.jpg","caption":"\tDisfruta de la rica causa rellena. (Foto: Archivo\/GEC)","thumb":"\/ima\/0\/1\/9\/5\/3\/thumb\/1953170.jpg","placeholder":null,"alt":"Disfruta de la rica causa rellena. (Foto: Archivo\/GEC)","id":"1953170"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/5\/3\/1953171\/924x530\/causa-rellena.jpg","caption":"\tLa mayor\u00eda de los peruanos utiliza at\u00fan o pollo para realizarla, pero algo que pocos saben es que tambi\u00e9n se puede hacer con paiche.(Foto: A Comer Pescado)","thumb":"\/ima\/0\/1\/9\/5\/3\/thumb\/1953171.jpg","placeholder":null,"alt":"La mayor&iacute;a de los peruanos utiliza at&uacute;n o pollo para realizarla, pero algo que pocos saben es que tambi&eacute;n se puede hacer con paiche.(Foto: A Comer Pescado)","id":"1953171"},{"src":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/5\/3\/1953172\/924x530\/causa-rellena.jpg","caption":"\tExisten muchas maneras de preparar la causa y una de ellas es incluyendo al delicioso bonito entre sus ingredientes.(Foto: Ministerio de la Producci\u00f3n)","thumb":"\/ima\/0\/1\/9\/5\/3\/thumb\/1953172.jpg","placeholder":null,"alt":"Existen muchas maneras de preparar la causa y una de ellas es incluyendo al delicioso bonito entre sus ingredientes.(Foto: Ministerio de la Producci&oacute;n)","id":"1953172"}],"type":"2","base_finish":"\/fotogalerias","baseURL":"https:\/\/peru.com\/estilo-de-vida\/gastronomia\/causa-rellena-pollo-delicia-que-puedes-disfrutar-familia-noticia-614881","index":0,"wgt":0}        </script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20180919044818/f/js/gallery-v2.js" type="text/javascript" ></script></body></html>