<!DOCTYPE html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>De Vuelta Al Barrio: Dante recitó poema y dejó "encantada" a Ninfa | Video | América TV | Espectáculos | Entretenimiento | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/+perucom"/><link rel="canonical" href="https://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183"/><link rel="amphtml" href="https://peru.com/amp/entretenimiento/espectaculos/vuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183"><meta name="description" content="En el más reciente episodio de De Vuelta Al Barrio, Dante tuvo un curioso encuentro con Ninfa (Milett Figueroa), en el que pareció dejarla cautivada."/><meta name="keywords" content="De Vuelta Al Barrio, Video, Milett Figueroa"/><meta name="news_keywords" content="De Vuelta Al Barrio, Video, Milett Figueroa"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Perú.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Perú.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Perú.com"/><meta name="Generator" content="Perú.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="De Vuelta Al Barrio: Dante recitó poema y dejó &quot;encantada&quot; a Ninfa"/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/7/3/6/1736696.jpg"/><meta name="twitter:image:alt" content="Ninfa quedó cautivada con Dante, luego que este recitara un poema. (Video: América TV)"/><meta name="twitter:description" content="En el más reciente episodio de De Vuelta Al Barrio, Dante tuvo un curioso encuentro con Ninfa (Milett Figueroa), en el que pareció dejarla cautivada."/><meta name="twitter:player" content="https://cde.peru.com/vid/0/1/7/3/6/1736695.mp4"/><meta name="twitter:player:width" content="600"/><meta name="twitter:player:height" content="400"/><meta name="twitter:player:stream" content="https://cde.peru.com/vid/0/1/7/3/6/1736695.mp4"/><meta name="twitter:player:stream:content_type" content="video/mp4"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183"/><meta property="og:title" content="De Vuelta Al Barrio: Dante recitó poema y dejó &quot;encantada&quot; a Ninfa"/><meta property="og:description" content="En el más reciente episodio de De Vuelta Al Barrio, Dante tuvo un curioso encuentro con Ninfa (Milett Figueroa), en el que pareció dejarla cautivada."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/7/3/6/1736696.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="768"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://www.facebook.com/portalperucom"/><meta property="article:section" content="Entretenimiento"/><meta property="article:tag" content="De Vuelta Al Barrio, Video, Milett Figueroa"/><meta property="article:published_time" content="2017-11-17T22:39:57-05:00"/><meta property="article:modified_time" content="2017-11-17T22:39:57-05:00"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><meta property="og:video" content="https://cde.peru.com/vid/0/1/7/3/6/1736695.mp4"/><meta property="og:video:type" content="application/mp4"><meta property="og:video:width" content="600"/><meta property="og:video:height" content="400"/><meta property="og:video:type" content="application/mp4"><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/7/3/6/1736696.jpg"/><script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"http:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/+perucom","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}
</script><script type="application/ld+json">

{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/entretenimiento\/espectaculos\/vuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183"},"headline":"De Vuelta Al Barrio: Dante recit\u00f3 poema y dej\u00f3 \"encantada\" a Ninfa | Video | Am\u00e9rica TV","datePublished":"2017-11-17T22:39:57-05:00","dateModified":"2017-11-17T22:39:57-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@id":"https:\/\/peru.com\/#publisher"},"description":"En el m\u00e1s reciente episodio de De Vuelta Al Barrio, Dante tuvo un curioso encuentro con Ninfa (Milett Figueroa), en el que pareci\u00f3 dejarla cautivada.","articleBody":"En el m\u00e1s reciente episodio de De Vuelta Al Barrio, Dante tuvo un curioso encuentro con Ninfa (Milett Figueroa), en el que pareci\u00f3 dejarla cautivada.\tDante fue a casa de Ninfa a devolverle unas cosas que dej\u00f3 olvidadas en la suya, cuando de pronto hizo un comentario sobre lo bella que se encontraba la luna en ese momento.\tDante entonces recit\u00f3 un poema alusivo a la luna y la ex de Coco qued\u00f3 \u201cencantada\u201d. \u00bfSuceder\u00e1 algo entre ellos? \u00a1Mira el video!","keywords":["De Vuelta Al Barrio","Video","Milett Figueroa"],"url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/vuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183","articleSection":"Entretenimiento","alternativeHeadline":"De Vuelta Al Barrio: Dante recit\u00f3 poema y dej\u00f3 \"encantada\" a Ninfa","image":[{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736696.jpg","width":1024,"height":768,"caption":"Ninfa qued\u00f3 cautivada con Dante, luego que este recitara un poema. (Video: Am\u00e9rica TV)","keywords":"De Vuelta Al Barrio"},{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736693\/vuelta-al-barrio.jpg","width":1024,"height":768,"caption":"Ninfa qued\u00f3 cautivada con Dante, luego que este recitara un poema. (Foto: Captura Am\u00e9rica TV)","keywords":"De Vuelta Al Barrio"}],"video":{"@type":"VideoObject","name":"De Vuelta Al Barrio: Dante recit\u00f3 poema y dej\u00f3 \"encantada\" a Ninfa","description":"Ninfa qued\u00f3 cautivada con Dante, luego que este recitara un poema. (Video: Am\u00e9rica TV)","thumbnailUrl":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736696.jpg","uploadDate":"2017-11-17T22:39:57-05:00","contentUrl":"https:\/\/cde.peru.com\/vid\/0\/1\/7\/3\/6\/1736695.mp4"}}
</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20171106054629/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20171031030930/f/css/responsive.min.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170508035424/f/ooyala/v4.8.5/html5-skin.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/entretenimiento\/espectaculos\/vuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183","description":"","keywords":"","pub_time":"2017-11-17 22:39:57"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"entretenimiento","subCategory1_id":"3","subCategory2":"espectaculos","subCategory2_id":"167","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201711081400" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201711081400" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","entretenimiento":"seccion","espectaculos":"categoria","vuelta-al-barrio":"tag-noticia","video":"tag-noticia","milett-figueroa":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector(".Footer-links ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script></head><body id="entretenimiento" class="tpl-nota section nota espectaculos "><div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"entretenimiento",ss:"espectaculos",eIs:["cintillo","expandible","inline","jalador","left","recomendador","right_1","right_2","right_3","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><div class="epl-space epl-toma_de_canal"><script type="text/javascript">eplAD4M("toma_de_canal");</script></div><div id="oreja_div" style="top:0px;right:0px;"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div class="epl-space epl-top"><script type="text/javascript">eplAD4M("top");</script></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div class="epl-space epl-zocalo_2"><script type="text/javascript">eplAD4M("zocalo_2");</script></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div class="epl-space epl-zocalo_1"><script type="text/javascript">eplAD4M("zocalo_1");</script></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><a class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></a></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-user"><div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div></div><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/+perucom" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/eliminatorias-rusia-2018" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked><input id="sliHotLinks_2" type="radio" name="sliHotLinks" ><ul><li><a class="HotLinks-link" href="https://peru.com/noticias-de-jennifer-lopez-3184" title="Jennifer Lopez"> Jennifer Lopez </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-nicki-minaj-8250" title="Nicki Minaj"> Nicki Minaj </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-alondra-garcia-miro-100073" title="Alondra Garc&iacute;a Mir&oacute;"> Alondra Garc&iacute;a Mir&oacute; </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-carmen-villalobos-206222" title="Carmen Villalobos"> Carmen Villalobos </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-flavia-laos-194847" title="Flavia Laos"> Flavia Laos </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-camila-cabello-212745" title="Camila Cabello"> Camila Cabello </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-milett-figueroa-79881" title="Milett Figueroa"> Milett Figueroa </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-fernanda-castillo-205077" title="Fernanda Castillo"> Fernanda Castillo </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-yahaira-plasencia-131176" title="Yahaira Plasencia"> Yahaira Plasencia </a></li></ul><div class="arrows"><label for="sliHotLinks_1"></label><label for="sliHotLinks_2"></label></div></div></div></section><div id="expandible_div"><div class="epl-space epl-expandible"><script type="text/javascript">eplAD4M("expandible");</script></div><div class="epl-space epl-cintillo"><script type="text/javascript">eplAD4M("cintillo");</script></div></div><section class="cnt_nota"><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/entretenimiento"><meta itemprop="name" content="Entretenimiento"/><span>Entretenimiento</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/entretenimiento/espectaculos"><meta itemprop="name" content="Espectáculos"/><span>Espectáculos</span></a><meta itemprop="position" content="2"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li></ul><article class="nota" ><a name="el_titular"></a><h1>De Vuelta Al Barrio: Dante recitó poema y dejó "encantada" a Ninfa</h1><div class="fecha-visitas"><ul class="dateline"><li class="autor"><a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a></li><li class="fecha"><a href="https://peru.com/archivo/2017-11-17"><time datetime="2017-11-17T22:39:57-05:00">17.11.2017 - 22:39</time></a></li></ul></div><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fvuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=De Vuelta Al Barrio: Dante recit&oacute; poema y dej&oacute; &quot;encantada&quot; a Ninfa&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fvuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183" onclick="(this.href='https://twitter.com/intent/tweet?text=De Vuelta Al Barrio: Dante recit&oacute; poema y dej&oacute; &quot;encantada&quot; a Ninfa&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fvuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="" ><div class="OoyalaPlayerV2" style="background-image:url('https://cde.peru.com//ima/0/1/7/3/6/1736696/611x458//vuelta-al-barrio.jpg')"><div data-config="{'id':'o4M3llZDE6p3C2Y_g-ZRvfYthyajJ3sp', 'height':'387px', 'adTagUrl':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_AmericaTV_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]', 'timeAd':'10', 'discover':'', 'pcode': '1jdzMyOgICBg34sk5eDMd04kKKgr', 'playerBrandingId': '7d21e01c652e4349a67d7d3bdca1e53f', 'poster' : 'https://cde.peru.com//ima/0/1/7/3/6/1736696/611x458//vuelta-al-barrio.jpg' }" class="OoyalaPlayerV2-player"></div></div><figcaption class="leyenda-foto">Ninfa quedó cautivada con Dante, luego que este recitara un poema. (Video: América TV)</figcaption></figure></div><div class="anchorMenInt"></div><meta content="https://cde.peru.com/ima/0/1/7/3/6/1736696.jpg"/><div class="banner-ads-flujo"></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	Ninfa quedó cautivada con Dante, luego que este recitara un poema. (Video: América TV) </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="MasEnSeccion"><div class="MasEnSeccion-button"><a href="/noticias-de-video-1570" >VER MÁS VIDEOS</a></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><div class="epl-space epl-inline"><script type="text/javascript">eplAD4M("inline");</script></div><p>En el más reciente episodio de <a href="https://peru.com/noticias-de-vuelta-al-barrio-224104">De Vuelta Al Barrio</a>, Dante tuvo un curioso encuentro con Ninfa (<a href="https://peru.com/noticias-de-milett-figueroa-79881">Milett Figueroa</a>), en el que pareció dejarla cautivada.</p><p>Dante fue a casa de Ninfa a devolverle unas cosas que dejó olvidadas en la suya, cuando de pronto hizo un comentario sobre lo bella que se encontraba la luna en ese momento.</p><p>Dante entonces recitó un poema alusivo a la luna y la ex de Coco quedó &#8220;encantada&#8221;. ¿Sucederá algo entre ellos? ¡Mira el video!</p></div><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/entretenimiento/espectaculos/conoce-mas-bellas-secretarias-que-roban-suspiros-vuelta-al-barrio-noticia-542625?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Conoce más de las bellas secretarias que roban suspiros en De Vuelta Al Barrio</a></p></li><li><p><a href="https://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-alex-y-ninfa-se-besaron-discoteca-noticia-542562?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">De Vuelta Al Barrio: ¿Alex y Ninfa se besaron en discoteca?</a></p></li><li><p><a href="https://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-coco-y-luis-felipe-sandoval-pierden-papeles-y-se-van-golpes-noticia-542561?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">De Vuelta Al Barrio: Coco y Luis Felipe Sandoval pierden los papeles y se van a los golpes</a></p></li><li><p><a href="https://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-dante-y-ana-se-reconcilian-apasionado-beso-noticia-542199?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">De Vuelta Al Barrio: Dante y Ana se reconcilian con un apasionado beso</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fvuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=De Vuelta Al Barrio: Dante recit&oacute; poema y dej&oacute; &quot;encantada&quot; a Ninfa&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fvuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183" onclick="(this.href='https://twitter.com/intent/tweet?text=De Vuelta Al Barrio: Dante recit&oacute; poema y dej&oacute; &quot;encantada&quot; a Ninfa&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fvuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-vuelta-al-barrio-224104" rel="tag"><span>De Vuelta Al Barrio</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-video-1570" rel="tag"><span>Video</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-milett-figueroa-79881" rel="tag"><span>Milett Figueroa</span></a></h3></div><div class="epl-space epl-left"><script type="text/javascript">eplAD4M("left");</script></div></article><div class="epl-space epl-recomendador"><script type="text/javascript">eplAD4M("recomendador");</script></div><div class="clear"></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="543183$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Espectáculos </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-coco-le-falta-respeto-ninfa-y-recibe-tremenda-cachetada-noticia-543185?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAL68yUYcJltRUGRlZ3FpVjg3M66nl3lwczU9JnlxXKmopAwHAy4sLxkHBX51ZgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736702/384x288/milett-figueroa.jpg" alt="De Vuelta Al Barrio: Coco le falta el respeto a Ninfa y recibe tremenda cachetada" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">De Vuelta Al Barrio: Coco le falta el respeto a Ninfa y recibe tremenda cachetada</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/esto-guerra-paloma-fiuza-enfurece-michelle-soifer-y-no-creeras-que-le-dijo-noticia-543174?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGNDNmZEQglKpnNTSPr/+yMeJRglTyIsXWdfXP/7///8//7/+v//9/38+vv//wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736673/384x288/michelle-soifer.jpg" alt="Esto es Guerra: Paloma Fiuza enfurece con Michelle Soifer y no creer&aacute;s qu&eacute; le dijo" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Esto es Guerra: Paloma Fiuza enfurece con Michelle Soifer y no creer&aacute;s qu&eacute; le dijo</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/esto-guerra-fabio-agostini-causa-ira-maria-pia-llamar-bicho-alejandra-baigorria-noticia-543169?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAHBmWkw1Lzk9LkU8PV1OR5pxXVo8PG1RTi05TycwT2VYITQzHxUeOwkMGyArSwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736663/384x288/fabio-agostini.jpg" alt="Mar&iacute;a P&iacute;a Copello cuestiona a Esto es Guerra por permitir insultos de Fabio Agostini a Alejandra Baigorria" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Mar&iacute;a P&iacute;a Copello cuestiona a Esto es Guerra por permitir insultos de Fabio Agostini a Alejandra Baigorria</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/lo-que-no-se-vio-terrible-lesion-melissa-loza-esto-guerra-noticia-543166?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAANrmwIR1YsPEigAAACUUDCwuIyMvB2pgVAEBAURFJRQTEQcHB2hhUTApI5qMfwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736638/384x288/melissa-loza.jpg" alt="Lo que no se vio de la terrible lesi&oacute;n de Melissa Loza en Esto es Guerra" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Lo que no se vio de la terrible lesi&oacute;n de Melissa Loza en Esto es Guerra</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/evelyn-vela-reaparece-y-cuenta-su-verdad-arresto-estados-unidos-noticia-543163?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGpgXtHX48TH1tC5s6hxaoNyanhwbVg8O8u3rtC5q7SppbA+b6qqxrO826y63wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736616/384x288/evelyn-vela.jpg" alt="Evelyn Vela reaparece y cuenta su verdad tras arresto en Estados Unidos" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Evelyn Vela reaparece y cuenta su verdad tras arresto en Estados Unidos</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/leslie-shaw-deleitara-su-talento-y-sensualidad-chile-esta-razon-noticia-543147?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAFs4JJBgXCMcFPfRqvr1375YScR9U7BWPu7s4N+gdfrArMNSTu5kZOirdciSZAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736567/384x288/leslie-shaw.jpg" alt="Leslie Shaw deleitar&aacute; con su talento y sensualidad en Chile por esta raz&oacute;n" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Leslie Shaw deleitar&aacute; con su talento y sensualidad en Chile por esta raz&oacute;n</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/perucom-te-lleva-al-90s-fest-raul-romero-y-mar-copas-noticia-543146?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABAPDQQAAM2BgwAAAPr6+jw4NdWSjJFbUf/9//39/QAAAAAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgx4xCUOokAOw==" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736566/384x288/concierto.jpg" alt="Peru.com te lleva al 90&#039;s Fest, con Ra&uacute;l Romero y Mar de Copas" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Peru.com te lleva al 90&#039;s Fest, con Ra&uacute;l Romero y Mar de Copas</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/esta-foto-muestra-que-paolo-guerrero-y-thaisa-leal-continua-su-romance-que-tiernos-noticia-543129?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALBnbox2a3FeT9CEdNnZz/Lu76uZhTAcHT4qLB8fJ52sr0ZWYzctLBsaIHJaUAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736483/384x288/paolo-guerrero.jpg" alt="Esta foto muestra que Paolo Guerrero y Tha&iacute;sa Leal contin&uacute;an con su romance" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Esta foto muestra que Paolo Guerrero y Tha&iacute;sa Leal contin&uacute;an con su romance</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/entretenimiento/espectaculos/peru-rusia-2018-federico-salazar-y-veronica-linares-intercambiaron-ropa-cumplir-apuesta-clasificacion-peru-al-mundial-noticia-543100?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAHFdVARm+wBg7yYlIxIjVyQgISwrME1MSCkpJ19ZTaWxrblLTN3S8nofJnEVIgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736377/384x288/federico-salazar.jpg" alt="Federico y Ver&oacute;nica intercambiaron ropa para cumplir apuesta tras clasificaci&oacute;n de Per&uacute; al Mundial" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Federico y Ver&oacute;nica intercambiaron ropa para cumplir apuesta tras clasificaci&oacute;n de Per&uacute; al Mundial</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/167/543183/1"}' ><a id="MasEnSeccionButton" href="/entretenimiento/espectaculos" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Entretenimiento-Espectáculos-Boton');"> Ver más en ESPECTÁCULOS </a></div></div></section><aside class="sidebar"><!--- [common/sidebar/right/epl:right_1]--><div class="epl-space epl-right_1"><script type="text/javascript">eplAD4M("right_1");</script></div><!--- [common/sidebar/right/ads/jalador]--><div class="epl-space epl-jalador"><script type="text/javascript">eplAD4M("jalador");</script></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/turismo_sidebar_search]--><div class="WidgetTurismo WidgetTurismo--v2"><div class="WidgetTurismo-cover"><img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-cover.jpg" alt=""></div><div class="WidgetTurismo-header"><div class="WidgetTurismo-logo"><a href="/turismo" onclick="ga('send', 'event', 'Portada', 'Click', 'Sidebar-Turismo-Logo');"><img src="https://cdn.perucom3.e3.pe/f/turismoi/i/logo_210.png?v7" alt="Turismo Perú"></a></div><h2 class="WidgetTurismo-title">¡Viaja y Diviértete por el Perú!</h2></div><div class="WidgetTurismo-search"><h4 class="WidgetTurismo-search-title">¿Dónde quieres viajar?</h4><div class="WidgetTurismo-search-box"><select name="" id="select-region" class="WidgetTurismo-regions"><option value="cusco">Cusco</option><option value="ica">Ica</option><option value="lima">Lima</option><option value="junin">Junín</option><option value="huanuco">Huánuco</option><option value="arequipa">Arequipa</option><option value="san-martin">San Martin</option><option value="loreto">Loreto</option><option value="puno">Puno</option><option value="piura">Piura</option></select><span class="WidgetTurismo-search-box-text"><strong>Encuentra</strong> y <strong>compra</strong> el tour ideal</span><a href="" class="WidgetTurismo-search-box-button" id="WidgetTurismoSearchButton">Aquí</a></div></div><div class="WidgetTurismo-footer"><div class="WidgetTurismo-pay"><p>Paga con:</p><img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-pay.png" alt="" class="WidgetTurismo-pay-ways"></div></div></div><!--- [common/sidebar/right/encuesta]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/emily-ratajkowski-instagram-fotos-fotos-espectaculos-noticia-542986-1736063?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPv7+6CZkYB8cWtraVNZVfr6+Ofc4rKwsU5JRWluapOJh51hP2FiXamorWVmYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736063/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski publica nuevas fotos y causa furor en Instagram"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/emily-ratajkowski-instagram-fotos-fotos-espectaculos-noticia-542986-1736044?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAANnh5JRkTrm4tNrc19bW1OzFqHdOPMK6t7Svqaumovbgy5ZnU6CUlJ6VkKeemQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736044/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski publica nuevas fotos y causa furor en Instagram"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/emily-ratajkowski-instagram-fotos-fotos-espectaculos-noticia-542986-1736046?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAO7r5rOCZP76966upuLf2Onq5G0+KqienaqgnqyenaiYi+fe49TNx9rV0t3Y1AAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736046/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski publica nuevas fotos y causa furor en Instagram"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+7</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/emily-ratajkowski-instagram-fotos-fotos-espectaculos-noticia-542986?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Emily Ratajkowski publica nuevas fotos y causa furor en Instagram</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/katy-perry-cancelan-su-presentacion-desfile-victorias-secret-esta-razon-noticia-543165-1736617?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPPIwuLf8tBezYBnfAUQRvn4/uHf9KuE08ifnRGbt/j3/N7c55mYnu7x9hYNRAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736617/96x72/katy-perry.jpg" alt="Katy Perry: cancelan su presentación en desfile de Victoria's Secret por esta razón"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/katy-perry-cancelan-su-presentacion-desfile-victorias-secret-esta-razon-noticia-543165-1736621?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAABIVGkU4JyEeF8KqkhATGBcWG97dy0pGOkczNVMWJRQVGciWf1NHOdSjkg0SFgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736621/96x72/katy-perry.jpg" alt="Katy Perry: cancelan su presentación en desfile de Victoria's Secret por esta razón"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/katy-perry-cancelan-su-presentacion-desfile-victorias-secret-esta-razon-noticia-543165-1736622?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAOnx9MqmmrqxrObw+eDv9tuyrIxOWb6BfElyeOX0+9yzr9PGpHFNTzVfbT9fagAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736622/96x72/katy-perry.jpg" alt="Katy Perry: cancelan su presentación en desfile de Victoria's Secret por esta razón"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/katy-perry-cancelan-su-presentacion-desfile-victorias-secret-esta-razon-noticia-543165?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Katy Perry: cancelan su presentación en desfile de Victoria's Secret por esta razón</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/espectaculos/leslie-shaw-deleitara-su-talento-y-sensualidad-chile-esta-razon-noticia-543147-1736567?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFs4JJBgXCMcFPfRqvr1375YScR9U7BWPu7s4N+gdfrArMNSTu5kZOirdciSZAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736567/96x72/leslie-shaw.jpg" alt="Leslie Shaw deleitará con su talento y sensualidad en Chile por esta razón"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/espectaculos/leslie-shaw-deleitara-su-talento-y-sensualidad-chile-esta-razon-noticia-543147-1736568?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAANm3nquAb7+WeM7Tz8LHw+bx89eqg5JTQbizrcHFxOf0+vDMvlswKtzn7czU1wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736568/96x72/leslie-shaw.jpg" alt="Leslie Shaw deleitará con su talento y sensualidad en Chile por esta razón"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/espectaculos/leslie-shaw-deleitara-su-talento-y-sensualidad-chile-esta-razon-noticia-543147-1736569?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAE02MFcXADItM7efk+jQzCEcGOalaxYXHHBwctra0no6F0YlFhUSDSgiJDcjHAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736569/96x72/leslie-shaw.jpg" alt="Leslie Shaw deleitará con su talento y sensualidad en Chile por esta razón"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/entretenimiento/espectaculos/leslie-shaw-deleitara-su-talento-y-sensualidad-chile-esta-razon-noticia-543147?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Leslie Shaw deleitará con su talento y sensualidad en Chile por esta razón</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/aracely-arambula-eleva-temperatura-instagram-este-sexy-vestido-noticia-543041-1736189?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAObAnKCOert2TdfX1dTPy+rJqPyvgem2d87OzMm/vQwNK998X6teNMydb7etqwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736189/96x72/aracely-arambula.jpg" alt="Aracely Arámbula eleva la temperatura en Instagram con este sexy vestido "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/aracely-arambula-eleva-temperatura-instagram-este-sexy-vestido-noticia-543041-1736190?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACQfGeaSejwzKjAwMBoYGQoKDEQkFUUSDwwMDi80MA0JCgYGCAsGCgkJCxEREwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736190/96x72/aracely-arambula.jpg" alt="Aracely Arámbula eleva la temperatura en Instagram con este sexy vestido "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/entretenimiento/celebrities/aracely-arambula-eleva-temperatura-instagram-este-sexy-vestido-noticia-543041-1736191?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAK6ko6CUlLCgoKacm5uTka+lpBgWFwgGB6mfnqCWlaidoRkXGBIQEZeAeJ2TkgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736191/96x72/aracely-arambula.jpg" alt="Aracely Arámbula eleva la temperatura en Instagram con este sexy vestido "></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/aracely-arambula-eleva-temperatura-instagram-este-sexy-vestido-noticia-543041?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Aracely Arámbula eleva la temperatura en Instagram con este sexy vestido </a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/entretenimiento" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/epl:right_2]--><div class="epl-space epl-right_2"><script type="text/javascript">eplAD4M("right_2");</script></div><!--- [common/sidebar/right/perured]--><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/youtube-jennifer-lopez-y-sexy-pole-dace-que-impacta-su-ultimo-video-noticia-542390?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Jennifer Lopez y el sexy pole dace que impacta en su último video</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/espectaculos/michelle-soifer-posa-sexy-trikini-y-causa-furor-instagram-noticia-542497?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Michelle Soifer posa en sexy trikini y causa furor en Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/aracely-arambula-eleva-temperatura-instagram-este-sexy-vestido-noticia-543041?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Aracely Arámbula eleva la temperatura en Instagram con este sexy vestido</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/instagram-nicky-minaj-y-veces-que-deslumbro-sus-prendas-black-and-white-noticia-542395?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Instagram: Nicki Minaj y las veces que deslumbró con sus prendas black and white</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/espectaculos/michelle-soifer-hace-desnudo-artistico-y-genera-polemica-instagram-noticia-542685?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Michelle Soifer hace desnudo artístico y genera polémica en Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/instagram-adamari-lopez-y-sus-sensuales-prendas-que-callaron-sus-detractores-noticia-542698?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Adamari López y las sensuales prendas que callaron a sus detractores</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/demi-lovato-sorprende-al-aparecer-sin-prenda-intima-alfombra-roja-mtv-ema-2017-noticia-542462?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Demi Lovato sorprende al aparecer sin prenda íntima en la alfombra roja de los MTV EMA 2017</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/britney-spears-dejo-shock-sus-fans-al-lucir-instagram-su-abdomen-extremadamente-sexy-noticia-542710?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Britney Spears dejó en shock a sus fans al lucir su abdomen extremadamente sexy</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/carmen-villalobos-y-foto-que-esta-cautivando-sus-millones-seguidores-instagram-noticia-542848?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Carmen Villalobos y la foto que está cautivando a sus millones de seguidores en Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/entretenimiento/celebrities/maru-duenas-asi-despidieron-sus-companeros-me-declaro-culpable-noticia-542290?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Maru Dueñas: así la despidieron sus compañeros de 'Me declaro culpable'</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:right_3]--><div class="epl-space epl-right_3"><script type="text/javascript">eplAD4M("right_3");</script></div></aside><div class="clear"></div></div><section class="ModSliHom ModSliHom--ultimosVideos" data-goto='/videos' data-gaevent='{"category": "Portada", "action": "Slider", "labelprev": "Ultimos Videos-Slider Izquierda", "labelnext": "Ultimos Videos-Slider Derecha"}'><div class="ModSliHom-header"><div class="ModSliHom-header-leftSide"><h2 class="ModSliHom-title">Últimos videos</h2></div><div class="ModSliHom-header-rightSide" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');"><a href="/videos" class="ModSliHom-buttonVerMas">Ver más</a></div></div><div class="Load"><div class="Load-cont"><span class="Load_b1"></span><span class="Load_b2"></span><span class="Load_b3"></span></div></div><div class="ModSliHom-content"><div class="ModSliHom-articles"><ul class="ModSliHom-articles-list" ontouchend="$(window).scroll()"><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/rimac-denuncian-aparicion-5-forados-avenida-alcazar-noticia-543172?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',1);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAObUvBgWB4OBaoqDcY+SfaGWhMqqkxsbEYmGc4qIeX94aHRwZId6aqaWf4l8awAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736669/384x288/lima.jpg" alt="R&iacute;mac: denuncian la aparici&oacute;n de 5 forados en avenida Alc&aacute;zar"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Rímac: denuncian la aparición de 5 forados en avenida Alcázar</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/nacionales/peru-rusia-2018-doble-ricardo-gareca-sorprende-hinchas-cusco-noticia-543124?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',2);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAGpILUUbAseOYaB2PHE+HzQYCkMgDBQJAxcUDzIrG5FzewQAAQgABiQjB8y6jAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736477/384x288/peru-rusia-2018.jpg" alt="Per&uacute; a Rusia 2018: doble de Gareca sorprende a hinchas en el Cusco"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú a Rusia 2018: doble de Gareca sorprende a hinchas en el Cusco</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/politicas/peru-rusia-2018-congresista-prometio-esto-si-clasificabamos-y-noticia-543119?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',3);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAK9vU3I5HIdVNLCom6J3VCUhIs4iLt3Qv9/e2b1KVwUGCDUtKoqFf0kmE5yYjQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/6/1736467/384x288/peru-rusia-2018.jpg" alt="Per&uacute; a Rusia 2018: congresista prometi&oacute; esto si clasific&aacute;bamos y&hellip;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú a Rusia 2018: congresista prometió esto si clasificábamos y…</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/cercado-lima-feto-fue-hallado-exteriores-estadio-nacional-noticia-542777?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',4);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAERMQUhIPG1KND8/M/OhZU1QP1leSoBtXH9hSZZqUWheVYV8a5aGbZGAZIBzUwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/5/1735280/384x288/estadio-nacional.jpg" alt="Feto es hallado por trabajadora en exteriores del Estadio Nacional"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Feto es hallado por trabajadora en exteriores del Estadio Nacional</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/peru-padre-ebrio-golpea-y-desfigura-su-propio-hijo-9-meses-noticia-542609?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',5);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKmMhks5T6OlgGlxZkAAAUIyMm2DssrHnJ2dZz1ISgYFhDBxqcjQobHAo3Z6ewAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/4/1734684/384x288/peru.jpg" alt="Per&uacute;: padre ebrio golpea y desfigura a su propio hijo de 9 meses"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: padre ebrio golpea y desfigura a su propio hijo de 9 meses</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/peru-dos-sicarios-dejan-grave-hombre-dentro-chifa-smp-noticia-542606?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',6);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAANLUvH/l6tjczcfCondxW0M1TLzB3rrH2iYmMrO4sVBWZkpPY3yCopWXo2hufgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/4/1734672/384x288/video.jpg" alt="Per&uacute;: dos sicarios dejan grave a un hombre dentro de chifa en SMP"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: dos sicarios dejan grave a un hombre dentro de chifa en SMP</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/delincuentes-ingresaron-boveda-banco-plena-luz-dia-noticia-542557?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',7);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKutqpJ+l49rX5N9f4dNTFerlBcpN4NzZLvKzeLk4aaloJyenerr7zJHYlVlfgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/4/1734476/384x288/lima.jpg" alt="Delincuentes ingresaron a la b&oacute;veda de un banco a plena luz del d&iacute;a"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Delincuentes ingresaron a la bóveda de un banco a plena luz del día</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/callao-estafador-se-llevo-mas-6-mil-soles-casa-cambio-noticia-542553?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',8);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAAgABl1TUrexs6SnsBsuaaCMi2dfVI+SozxdSCZRfB8UGHdwaAwKFQEACQENNwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/4/1734465/384x288/callao.jpg" alt="Callao: estafador se llev&oacute; m&aacute;s de 6 mil soles de casa de cambio"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Callao: estafador se llevó más de 6 mil soles de casa de cambio</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/sjl-padres-denuncian-extorsion-duenos-colegio-particular-noticia-542288?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',9);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKOVbrmLcZheUK6feHRQQh0EABgJBBwTDBgLBY+JczkvJUpCNyQhGjUaEQwAAAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/3/1733558/384x288/lima.jpg" alt="SJL: padres denuncian extorsi&oacute;n a due&ntilde;os de un colegio particular"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">SJL: padres denuncian extorsión a dueños de un colegio particular</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/callao-roban-20-computadoras-colegio-valorizadas-s-50-mil-noticia-542284?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',10);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAMhrXM5zrPeSyv6b0vaOy3RoalVGY8qrsf2l2PyY2HdjSuPWxqC+4EZXdfiW0wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/3/1733553/384x288/callao.jpg" alt="Callao: roban 20 computadoras de colegio valorizadas en S/ 50 mil"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Callao: roban 20 computadoras de colegio valorizadas en S/ 50 mil</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/sjl-trabajador-grifo-brindaba-informacion-banda-asaltantes-noticia-542192?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',11);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADY5KLa5qDIiEldUXSwoJ6iqkkQoJUZ5rhsmKpeCfefFnzMoLm1sch8tOnl5ewAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/3/1733174/384x288/san-juan-lurigancho.jpg" alt="SJL: trabajador de grifo brindaba informaci&oacute;n a banda de asaltantes"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">SJL: trabajador de grifo brindaba información a banda de asaltantes</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/san-isidro-asaltan-botica-y-se-llevan-mas-3-mil-soles-noticia-542186?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',12);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADksGWxbU3VtajIoJikqIisgHFhdYWBQUx8eGS4tKTAjE0IeIFpBRRcYHA4PBwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/3/1733154/384x288/san-isidro.jpg" alt="San Isidro: asaltan botica y se llevan m&aacute;s de 3 mil soles"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">San Isidro: asaltan botica y se llevan más de 3 mil soles</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/nacionales/peru-ninos-ashaninkas-vraem-alientan-seleccion-nacional-noticia-542139?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',13);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABwXE3FfH5qPl0UgKGx5cB0AANYxXPGoxiUBAUxCQQMBAg0DARUCAAECBAAAAAAAACwAAAAABQADAAAECxAEMUgxByW12GoRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732997/384x288/peru-vs-nueva-zelanda.jpg" alt="Per&uacute;: ni&ntilde;os ash&aacute;ninkas del Vraem alientan a la Selecci&oacute;n Nacional"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: niños asháninkas del Vraem alientan a la Selección Nacional</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/sujeto-le-hizo-mas-20-cortes-expareja-que-se-nego-mantenerlo-noticia-542121?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',14);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACQkJJampTYwViIiJCMjJSsrK+Hb35aOmykpKScnJyQlICMjIwAAAAAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxByWgFgERADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732944/384x288/vmt.jpg" alt="Sujeto le hizo m&aacute;s de 20 cortes a expareja que se neg&oacute; a mantenerlo"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Sujeto le hizo más de 20 cortes a expareja que se negó a mantenerlo</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/acusan-sujeto-tocar-indebidamente-nina-y-casi-lo-linchan-noticia-542111?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',15);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABkSAHRIRx15SgUGChsSDTyWcDCZbgoLDxEMEx8WETq1fiyveRcbHgkJCQAAAAAAACwAAAAABQADAAAECxAEMQAp5qCkFmsRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732914/384x288/lima.jpg" alt="Acusan a sujeto de tocar indebidamente a una ni&ntilde;a y casi lo linchan"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Acusan a sujeto de tocar indebidamente a una niña y casi lo linchan</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/politicas/peru-vs-nueva-zelanda-esto-prometieron-congresistas-si-clasificamos-noticia-542039?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',16);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKWOZYRfVjQdD9q7pjwRCktDTru97kJATmIsEmkoEisoMzEvPVKGeVQcHSsQBQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732665/384x288/peru-vs-nueva-zelanda.jpg" alt="Per&uacute; vs Nueva Zelanda: esto prometieron los congresistas si clasificamos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú vs Nueva Zelanda: esto prometieron los congresistas si clasificamos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/politicas/marcelo-odebrecht-fue-explicito-sus-respuestas-dice-fiscalia-noticia-542032?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',17);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADQnF8GbdDcvIh8RBhcaIxMWG5KOjRkYHgUCCwcFBgoMGQgRIAYQKQsOMQwQLQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732634/384x288/marcelo-odebrecht.jpg" alt="&quot;Marcelo Odebrecht fue expl&iacute;cito en sus respuestas&quot;, dice la Fiscal&iacute;a"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">"Marcelo Odebrecht fue explícito en sus respuestas", dice la Fiscalía</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/callao-lo-acuchillan-frustrar-robo-s-2-soles-su-hermana-noticia-542012?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',18);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHFTIUAxLAwNDyQnMC5ISVZGJFggPUE/MBItJBsfOiIgEzooGiUeGBsjNhEWKgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732622/384x288/callao.jpg" alt="Callao: lo acuchillan tras frustrar robo de S/. 2 mil a su hermana"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Callao: lo acuchillan tras frustrar robo de S/. 2 mil a su hermana</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/lima-bus-se-estrella-contra-vivienda-distrito-lince-noticia-542006?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',19);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHBZUdnT0xcBDh0hLAEBATElJQAValFaaQBTXQAAAJCLiJSXnIuIj5ebnIqIiwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732534/384x288/lince.jpg" alt="Lima: bus se estrella contra una vivienda en el distrito de Lince"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: bus se estrella contra una vivienda en el distrito de Lince</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="https://peru.com/actualidad/mi-ciudad/periodista-y-policia-sostuvieron-tenso-momento-que-sucedio-noticia-542002?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',20);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAGJ1X4pZVVtYT2ZgVH50dUVHbXFwkDcxPUc3KpBnUx4hNB8RHigjHUVHPCUaIAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/3/2/1732518/384x288/lima.jpg" alt="Periodista y polic&iacute;a sostuvieron un tenso momento. &iquest;Qu&eacute; sucedi&oacute;?"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Periodista y policía sostuvieron un tenso momento. ¿Qué sucedió?</h3></figcaption></figure></a></li></ul><div class="ModSliHom-articles-controls"><a href="" class="prev" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-left5"></i></a><a href="" class="next" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-right5"></i></a></div></div></div><div class="ModSliHom-footer"><a href="/videos" class="ModSliHom-buttonVerMas" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');">Ver más</a></div></section><div id="zocalo_div"></div><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/+perucom" title="Google+"><i class="icon-googleplus"></i></a></li><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">PerúvsNuevaZelanda</a></li><li class=""><a class="HotLinks-link">PaoloGuerrero</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">Eliminatorias</a></li><li class=""><a class="HotLinks-link">ChampionsLeague</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li><li class=""><a class="HotLinks-link">TerremotoenMéxico</a></li><li class=""><a class="HotLinks-link">HuracánIrma</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li><li class=""><a class="HotLinks-link">ConciertosenLima</a></li><li class=""><a class="HotLinks-link">RealMadrid</a></li><li class=""><a class="HotLinks-link">Barcelona</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/7/3/6/1736611/628x353/mit.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Peruano elegido Emprendedor del Año por revista del MIT</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/3/6/1736488/150x112/seleccion-peruana.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Rusia 2018: el valor de la 32 selecciones clasificadas</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/3/6/1736528/150x112/peru.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Así lucía cada jugador de la selección en el álbum de España 82</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/3/6/1736375/150x112/ricardo-gareca.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">¿Cuánto dinero recibirá la Selección Peruana por clasificar al Mundial?</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/3/6/1736609/150x112/accidentes-transito.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">¿Cómo prevenir accidentes de tránsito? Ojo a estas recomendaciones </h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"3","nid_nota":"543183","not_tagdax_autorefresh":true,"cid":"167"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20171031030930/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201711081400"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201711081400" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201711081400","path":"https://ecoid.pe/","viewSignWall":8}</script><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/ooyala/v4.8.5/ooyala.all.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170512062152/f/ooyala/js/script.js" type="text/javascript" ></script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 3;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'entretenimiento,espectaculos,vuelta-al-barrio,video,milett-figueroa';
                _sf_async_config.authors = 'gtorres';
                    _sf_async_config.type = 'Nota-Con-Video';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( ".ModSliHom--ultimosVideos")
})
</script><script type="text/javascript">
        var viewer  = [{'id':'v_1736695', 'json':'{"samba":"o4M3llZDE6p3C2Y_g-ZRvfYthyajJ3sp"}','img':'https://cde.peru.com//ima/0/1/7/3/6/1736696.jpg', 'preroll_a':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_AmericaTV_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'}];
        var videoRelacionadas = {"photoVideo":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736696.jpg","related":[{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736702\/150x112\/milett-figueroa.jpg","rcaption":"De Vuelta Al Barrio: Coco le falta el respeto a Ninfa y recibe tremenda cachetada ","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/vuelta-al-barrio-coco-le-falta-respeto-ninfa-y-recibe-tremenda-cachetada-noticia-543185#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736696\/150x112\/vuelta-al-barrio.jpg","rcaption":"De Vuelta Al Barrio: Dante recit&oacute; poema y dej&oacute; &quot;encantada&quot; a Ninfa","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/vuelta-al-barrio-dante-recito-poema-y-dejo-encantada-ninfa-noticia-543183#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736673\/150x112\/michelle-soifer.jpg","rcaption":"Esto es Guerra: Paloma Fiuza enfurece con Michelle Soifer y no creer&aacute;s qu&eacute; le dijo","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/esto-guerra-paloma-fiuza-enfurece-michelle-soifer-y-no-creeras-que-le-dijo-noticia-543174#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736638\/150x112\/melissa-loza.jpg","rcaption":"Lo que no se vio de la terrible lesi&oacute;n de Melissa Loza en Esto es Guerra","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/lo-que-no-se-vio-terrible-lesion-melissa-loza-esto-guerra-noticia-543166#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736616\/150x112\/evelyn-vela.jpg","rcaption":"Evelyn Vela reaparece y cuenta su verdad tras arresto en Estados Unidos","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/evelyn-vela-reaparece-y-cuenta-su-verdad-arresto-estados-unidos-noticia-543163#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736359\/150x112\/rebeca-escribens.jpg","rcaption":"Rebeca Escribens busca a Jefferson Farf&aacute;n para cumplir promesa por clasificaci&oacute;n de Per&uacute;","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/rebeca-escribens-confiesa-que-busca-jefferson-farfan-cumplir-promesa-clasificacion-peru-noticia-543089#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/6\/1736068\/150x112\/jefferson-farfan.jpg","rcaption":"Peluch&iacute;n y Gigi Mitre se solidarizan con Jefferson Farf&aacute;n tras ser agredido por sujeto ","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/peluchin-y-gigi-mitre-se-solidarizan-jefferson-farfan-agredido-sujeto-noticia-543000#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/5\/1735941\/150x112\/rusia-2018.jpg","rcaption":"La emocionante celebraci&oacute;n de Alondra Garc&iacute;a Mir&oacute; tras clasificaci&oacute;n de Per&uacute; a Rusia 2018 ","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/emocionante-celebracion-alondra-garcia-miro-clasificacion-peru-rusia-2018-noticia-542955#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/5\/1735976\/150x112\/rusia-2018.jpg","rcaption":"Per&uacute; a Rusia 2018: as&iacute; celebr&oacute; la far&aacute;ndula la clasificaci&oacute;n de la Selecci&oacute;n Peruana ","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/peru-rusia-2018-seleccion-peruana-paolo-guerrero-jefferson-farfan-espectaculos-noticia-542954#el_titular"},{"image":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/3\/5\/1735654\/150x112\/esto-guerra.jpg","rcaption":"Esto es Guerra: Mar&iacute;a P&iacute;a no soport&oacute; esta actitud de Math&iacute;as Brivio y no creer&aacute;s lo que le dijo ","url":"https:\/\/peru.com\/entretenimiento\/espectaculos\/esto-guerra-maria-pia-no-soporto-esta-actitud-mathias-brivio-y-no-creeras-lo-que-le-dijo-noticia-542878#el_titular"}]};        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'3/543183', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script></div></body></html>