<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="deployment" content="2488"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru.com"/><meta name="DC.title" lang="es" content="Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” RMMN | ENTRETENIMIENTO | PERU.COM"/><meta name="DC.description" lang="es" content="La actriz dijo adiós a la posibilidad de aparecer en la nueva temporada de la serie, pese a que sus fanáticos aún tenían esperanzas de verla en la piel de Fernanda de las Casas."/><meta name="DC.subject" lang="es" content="Noticias, Peru.com, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU.COM"/><meta name="DC.publisher" content="NOTICIAS PERU.COM"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/?outputType=amp"/><title>Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” RMMN | ENTRETENIMIENTO | PERU.COM</title><link rel="preconnect" href="//cdnc.peru.com"/><link rel="dns-prefetch" href="//cdnc.peru.com"/><link rel="preconnect" href="//cdna.elcomercio.pe"/><link rel="dns-prefetch" href="//cdna.elcomercio.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/perucom/post/entretenimiento/spaces.js?2022-05-08"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/perucom/arcads.js?2022-05-08"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"perucom",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/",tags:"natanielsanchez,alfondohaysitio",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><meta name="application-name" content="Peru.com"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru.com", "url" : "https://peru.com/", "logo": "https://cdna.elcomercio.pe/resources/dist/perucom/images/logo-perucom.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru.com.und","https://twitter.com/perucomweb" ] }</script><meta name="description" lang="es" content="La actriz dijo adiós a la posibilidad de aparecer en la nueva temporada de la serie, pese a que sus fanáticos aún tenían esperanzas de verla en la piel de Fernanda de las Casas."/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1390081201315241"/><meta property="og:title" content="Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” | VIDEO"/><meta property="og:description" content="La actriz dijo adiós a la posibilidad de aparecer en la nueva temporada de la serie, pese a que sus fanáticos aún tenían esperanzas de verla en la piel de Fernanda de las Casas. "/><meta property="og:image" content="https://elcomercio.pe/resizer/-AzGhDmhltkLciv5-qeeEVnJHBY=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg"/><link rel="preload" as="image" href="https://elcomercio.pe/resizer/bcdPu-JXB-LyPsgISVOQR_dkJn4=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg"/><meta property="og:image:secure_url" content="https://elcomercio.pe/resizer/-AzGhDmhltkLciv5-qeeEVnJHBY=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/Ss6EoItn-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/Ss6EoItn-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="diariocorreo"/><meta name="twitter:title" content="Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” | VIDEO"/><meta name="twitter:title" content="Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” | VIDEO"/><meta name="twitter:image" content="https://elcomercio.pe/resizer/-AzGhDmhltkLciv5-qeeEVnJHBY=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg"/><meta name="twitter:description" content="La actriz dijo adiós a la posibilidad de aparecer en la nueva temporada de la serie, pese a que sus fanáticos aún tenían esperanzas de verla en la piel de Fernanda de las Casas."/><meta name="twitter:creator" content="diariocorreo"/><meta name="data-article-id" content="LLHVU7I7MVDFPO3Y642M4WIQMY"/><meta property="article:publisher" content="https://www.facebook.com/peru.com.und"/><meta name="author" content="Redacción Peru.com"/><meta name="bi3dPubDate" content="2022-05-08T16:47:10.068Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Espectáculos"/><meta name="bi3dArtTitle" content="Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” | VIDEO"/><meta name="cXenseParse:per-categories" content="Espectáculos"/><meta name="cXenseParse:wgu-categories" content="Espectáculos"/><meta name="etiquetas" content="Nataniel Sánchez,Al fondo hay sitio"/><meta name="content-type" content="story"/><meta name="section-id" content="/entretenimiento/espectaculos"/><meta name="keywords" content="nataniel sánchez,nataniel sánchez instagram,al fondo hay sitio,al fondo hay sitio 2022"/><meta property="article:published_time" content="2022-05-08T16:47:10.068Z"/><meta property="article:modified_time" content="2022-05-08T16:47:10.068Z"/><meta property="article:author" content="Redacción Peru.com"/><meta property="article:section" content="Espectáculos"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Nataniel Sánchez"/><meta property="article:tag" content="Al fondo hay sitio"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2022-05-08T16:47:10.068Z", "dateModified":"2022-05-08T16:47:10.068Z",  "backstory":"",   "dateline": "2022-05-08T11:47:10-05:00 ", "headline":"Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” | VIDEO","alternativeHeadline":"Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” RMMN","description":"La actriz dijo adiós a la posibilidad de aparecer en la nueva temporada de la serie, pese a que sus fanáticos aún tenían esperanzas de verla en la piel de Fernanda de las Casas.", "articleBody":"La actriz Nataniel Sánchez, quien hoy reside en España, dejó en claro a todos sus seguidores que no volverá a interpretar a Fernanda de las Casas en la nueva temporada de ‘Al fondo hay sitio’ que está preparando América Televisión. Sus compañeros ya están en plenas grabaciones de lo que será la temporada 2022 como Mónica Sánchez, Yvonne Frayssinet, Adolfo Chuiman, Gustavo Bueno, Magdyel Ugaz, Erick Elera y László Kovács y David Almandoz. Tras publicar una fotografía en su cuenta Instagram sobre su llegada al Perú, creció las esperanzas de sus fanáticos de verla nuevamente peleando y reconciliandose con su inseparable Joel Gonzáles, interpretado por Erick Elera. Pero la actriz aclaró que esto no será posible.   Así lo dijo en una entrevista para canal de YouTube “Yo soy Jackie Ford”, donde además se animó a dar las razones de esta decisión que deja a los seguidores de la serie algo entristecidos. “‘Al fondo hay sitio’ siempre estará en mi corazón. Iba a grabar todos los días feliz. Yo tengo los mejores recuerdos de la serie. Cumplió su ciclo, no era que no era feliz, pero sabía ya había cumplido su ciclo. La gente me pregunta: ‘Nataniel, ¿cómo no vas a estar?’. Yo aprecio muchísimo el cariño que sigo recibiendo gracias a esa serie. Por ese amor (que recibo), es que yo decidí grabar un video en el que contaba que no iba a participar. No voy a ser parte del elenco de ‘Al fondo hay sitio’”, señaló Nataniel Sánchez. La actriz vive hoy en España, país al que hoy considera su segundo hogar tras pasar cuatro años, está en una de las principales razones por las que no estará en la serie. Ella explicó que ha sacrificado muchos años para hacerse un lugar en la escena española y no retrocederá. “No se trata de un factor por el que yo he decidido no volver. Son varios factores. Considero que ‘Al fondo hay sitio’ cumplió su etapa. Yo quiero seguir manteniendo a la serie en mi corazón. Yo sacrifiqué muchas cosas por ir a España. La gente cree que es fácil, pero no. Yo no tengo familia allá, yo me he abierto camino sola en España. Cuatro años de mi vida luchándola para tener una oportunidad y tirar todo eso para volver aquí a hacer lo mismo. ‘Al fondo hay sitio’ es el personaje que hice hace seis años. Hay que pensarlo un poco”, sentenció.      ",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/"     },     "image": {"@type":"ImageObject","url":"https://elcomercio.pe/resizer/Nml_KjykYowcZRyVb-yRnzPxP3c=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg","description":"“‘Al fondo hay sitio’ siempre estará en mi corazón. Iba a grabar todos los días feliz“, dijo Nataniel Sánchez. (Foto Instagram @natanielsanchezv)","height":800,"width":1200 },      "video":[ { "@type":"VideoObject","name":"Gian Marco habló de su hija Nicole y su pareja en entrevista con La Chola Chabuca", "thumbnailUrl":["https://elcomercio.pe/resizer/DDFGssRMWwE_jB4tuE2KK4wUWHI=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/Ss6EoItn/poster.jpg", "https://elcomercio.pe/resizer/e57BafVwK2PpmDiw3-auaz_kGfw=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/Ss6EoItn/poster.jpg", "https://elcomercio.pe/resizer/_H2T6Z4ThzT_sBmWTQ7dF6BvdEM=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/Ss6EoItn/poster.jpg"],"description":"Gian Marco habló de su hija Nicole y su pareja en entrevista con La Chola Chabuca","contentUrl":"https://content.jwplatform.com/videos/Ss6EoItn-AoJUfW3e.mp4","uploadDate":"2022-05-08T11:47:10-05:00","duration":"PT00H03M15S"} ], "author": {"@context":"http://schema.org/","@type":"Person","name":"perucom","url": "https://peru.com/autores/","image":"/pf/resources/dist/perucom/images/author.png","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":""},"email":"","jobTitle":""},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https://cdna.elcomercio.pe/resources/dist/perucom/images/logo-amp.png?d=1","height":60, "width":214 } },  "keywords":["nataniel sánchez","nataniel sánchez instagram","al fondo hay sitio","al fondo hay sitio 2022"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-sobre-criticas-a-su-acento-espanol-no-parare-hasta-hablar-como-una-espanola-rmmn-noticia/" },{"@type":"ListItem","position":2,"url":"https://peru.com/entretenimiento/espectaculos/ncuti-gatwa-de-sex-education-sera-el-nuevo-doctor-who-rmmn-noticia/" },{"@type":"ListItem","position":3,"url":"https://peru.com/entretenimiento/espectaculos/dia-de-la-madre-artistas-publican-sentidos-mensajes-y-fotos-en-este-dia-especial-rmmn-noticia/" },{"@type":"ListItem","position":4,"url":"https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Entretenimiento","item":"https://peru.com/entretenimiento/" },{"@type":"ListItem","position":2,"name":"Espectaculos","item":"https://peru.com/entretenimiento/espectaculos/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-perucom/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'eco'; var type_template = 'nota'; var section = 'entretenimiento'; var subsection = 'espectaculos'; var path_name = '/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'LLHVU7I7MVDFPO3Y642M4WIQMY';  var content_paywall = 'false';  var nucleo_origen = 'na'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'entretenimiento','subseccion': 'espectaculos','tipo_nota' : 'imagen', 'id_nota' : 'LLHVU7I7MVDFPO3Y642M4WIQMY','tag1': 'nataniel-sanchez','tag2': 'al-fondo-hay-sitio','premium' : 'false','autor' : 'Redacción','nucleo_ID' : 'na',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru.com";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "entretenimiento,espectaculos,nataniel-sanchez,al-fondo-hay-sitio";  !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-M9N5X45')</script></head><body class="story undefined perucom entretenimiento gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-M9N5X45" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fKHUdwlzDL8jn" style="display:none" data-fusion-component="f0fKHUdwlzDL8jn"></div><div id="gpt_skin" data-ads-name="/28253241/perucom/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fKHUdwlzDL8jn" style="display:none" data-fusion-component="f0fKHUdwlzDL8jn"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fWXnOBlzDL8r8" style="display:none" data-fusion-component="f0fWXnOBlzDL8r8"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit" title="abrir cuadro de búsqueda" alt="abrir cuadro de búsqueda"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><button type="button" title="Menú" alt="Menú" class="nav__btn--section f alg-center"><svg xmlns="http://www.w3.org/2000/svg" height="23" viewBox="0 0 24 24"><path d="M4 6h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4C3.5 8 3 7.6 3 7l0 0C3 6.5 3.5 6 4 6z"></path><path d="M4 11h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 11.5 3.5 11 4 11z"></path><path d="M4 16h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 16.5 3.5 16 4 16z"></path></svg><span aria-hidden="true">Menú</span></button><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/actualidad" class="nav__list-link f alg-center h-full">Actualidad</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/estilo-de-vida" class="nav__list-link f alg-center h-full">Estilo de Vida</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/entretenimiento" class="nav__list-link f alg-center h-full">Entretenimiento</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/futbol" class="nav__list-link f alg-center h-full">Fútbol</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/viajes" class="nav__list-link f alg-center h-full">Viajes</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/deportes" class="nav__list-link f alg-center h-full">Deportes</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/epic" class="nav__list-link f alg-center h-full">Epic</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/mundo" class="nav__list-link f alg-center h-full">Mundo</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de perucom"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=2488" alt="Logo de perucom" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de perucom"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=2488" alt="Logo de perucom" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” | VIDEO</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" alt="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" alt="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Nataniel%20S%C3%A1nchez%20aclar%C3%B3%20que%20%E2%80%9Cno%20ser%C3%A1%20parte%E2%80%9D%20de%20%E2%80%98Al%20fondo%20hay%20sitio%E2%80%99%3A%20%E2%80%9CCumpli%C3%B3%20su%20ciclo%E2%80%9D%20%7C%20VIDEO&amp;url=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/&amp;via=diariocorreo" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" alt="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" alt="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Ingresar / Mi perfil" id="signwall-nav-btn" class="f alg-center btn capitalize text-md nav__btn-sign" type="button" style="position:relative"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar Sesión</span></button><script>"use strict";document.addEventListener("DOMContentLoaded",function(){var a=function(a){window.dataLayer=window.dataLayer||[]};requestIdle(function(){var b=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE")),c=b||{},d=c.firstName,e=void 0===d?"":d,f=c.lastName,g=void 0===f?"":f,h=c.uuid,i=void 0===h?"":h,j=document.getElementById("signwall-nav-btn"),k=document.getElementById("signwall-nav-user"),l="";if(j&&k)if(i){j.classList.add("signed"),j.addEventListener("click",function(){a("web_swg_link_ingresaperfil"),window.location.href="/mi-perfil/?outputType=subscriptions"});var m="true";if(!e&&!g||"false"===m)k.innerHTML="Bienvenido";else if(l="".concat(e||""," ").concat(g||"").trim(),k){var n=Number("15");k.innerHTML=l.length>=n?"".concat(l.slice(0,n),"..."):l}}else j.addEventListener("click",function(){a("web_swg_link_ingresacuenta"),window.location.href="/signwall/?outputType=subscriptions&signwallOrganic=1"})})});</script></div></div></div><div class="nav-sidebar w-full pos-abs oflow-h"><div class="nav-sidebar__content f f-col just-between h-full"><div class="nav-sidebar__top"><div class="nav-sidebar__header"><div class="nav-sidebar__box-btn"><a title="Suscríbete" class="f alg-center justify-center" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search"><form class="nav-sidebar__box-search"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full"/></form></div><div class="nav-sidebar__body"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="/" class="nav-sidebar__text">peru.com</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text">Politica de Cookies</a><a itemProp="url" href="/oficinas-concesionarias/" class="nav-sidebar__text">Oficinas Concesionarias</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav-sidebar__content");var g=document.body.querySelector(".nav");/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?e.classList.add("w-full"):e.classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){var t=document.body.querySelector(".nav-sidebar");t.classList.contains("active")?(t.classList.remove("active"),e.classList.remove("active"),g.classList.remove("nav__menu-open")):(t.classList.add("active"),e.classList.add("active"),g.classList.add("nav__menu-open")),null===document.body.querySelector(".nav-sidebar__item")&&[{"name":"Peru Quiosco","url":"https://peruquiosco.pe","styles":[],"children":[],"_id":"link-E6RK4DZUR9357DH04Q8UFY0M2G","display_name":"Peru Quiosco"},{"name":"Actualidad","url":"/actualidad","styles":[],"children":[],"_id":"/actualidad"},{"name":"Entretenimiento","url":"/entretenimiento","styles":[],"children":[],"_id":"/entretenimiento"},{"name":"Viajes","url":"/viajes","styles":[],"children":[],"_id":"/viajes"},{"name":"Deportes","url":"/deportes","styles":[],"children":[],"_id":"/deportes"},{"name":"Fútbol","url":"/futbol","styles":[],"children":[],"_id":"/futbol"},{"name":"Mundo","url":"/mundo","styles":[],"children":[],"_id":"/mundo"},{"name":"Estilo de Vida","url":"/estilo-de-vida","styles":[],"children":[],"_id":"/estilo-de-vida"},{"name":"Epic","url":"/epic","styles":[],"children":[],"_id":"/epic"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,d=e._id,o=void 0===d?"":d,s=e.display_name,r=void 0===s?"":s,c=e.url,l=void 0===c?"":c,m=e.styles,u=void 0===m?[]:m,v=("root-"+(i||r)).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item pos-rel f just-between  alg-center";var p=document.createElement("a");if(p.className="nav-sidebar__link",p.href=l||o||"/",u.length>0&&(b.style="background-color: "+u[0]+"; color: "+(u[1]||"#ffffff")+";"),p.innerHTML=i||r,b.append(p),a&&a.length>0){var f=document.createElement("input");f.className="nav-sidebar__menu-arrow",f.setAttribute("type","checkbox"),f.setAttribute("id",v),f.setAttribute("name","checkbox-submenu");var _=document.createElement("label");_.htmlFor=v,_.className="nav-sidebar__parent-item";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full oflow-h deep-0"+v,b.append(f,_,h),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,d=e.display_name,o=void 0===d?"":d,s=e.urlChild,r=void 0===s?"":s,c=document.createElement("li");c.className="nav-sidebar__item pos-rel f just-between  alg-center";var l=document.createElement("a");l.className="nav-sidebar__link",l.style="padding-left: 40px;",l.href=r||i||"/",l.innerHTML=a||o,c.append(l),h.append(c)})}document.body.querySelector(".nav-sidebar__list").append(b)})})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">
          "use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});
          "use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav__wrapper ");if(window.document.body.querySelector('meta[name="section-id"]')){var n=document.createElement("div");n.className="nav__loader position-absolute w-full";var t=document.createElement("div");t.className="nav__loader-bar  w-full h-full",n.append(t),e.append(n)}})});</script><div id="fusion-static-exit:f0fWXnOBlzDL8r8" style="display:none" data-fusion-component="f0fWXnOBlzDL8r8"></div><div id="fusion-static-enter:f0fbvufJlzDL89y" style="display:none" data-fusion-component="f0fbvufJlzDL89y"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “ | PERU.COM"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=1" alt=": Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “ | PERU.COM" title=": Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “ | PERU.COM" class="header__logo"/></a></header><nav class="header__nav f just-between non-tablet"><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/deportes">Deportes</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/actualidad">Actualidad</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/estilo-de-vida">Estilo de Vida</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/epic">Epic</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/viajes">Viajes</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/futbol">Fútbol</a></li></ul><div class="header__date just-center">domingo, 8 de mayo de 2022</div></nav><div id="fusion-static-exit:f0fbvufJlzDL89y" style="display:none" data-fusion-component="f0fbvufJlzDL89y"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fNOrTqlzDL8ze" style="display:none" data-fusion-component="f0fNOrTqlzDL8ze"></div><div id="gpt_laterall" data-ads-name="/28253241/perucom/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fNOrTqlzDL8ze" style="display:none" data-fusion-component="f0fNOrTqlzDL8ze"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f76eYLlzDL8lB" style="display:none" data-fusion-component="f0f76eYLlzDL8lB"></div><div id="gpt_top" data-ads-name="/28253241/perucom/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f76eYLlzDL8lB" style="display:none" data-fusion-component="f0f76eYLlzDL8lB"></div><div id="fusion-static-enter:f0fbbcFOlzDL8Kh" style="display:none" data-fusion-component="f0fbbcFOlzDL8Kh"></div><div id="fusion-static-exit:f0fbbcFOlzDL8Kh" style="display:none" data-fusion-component="f0fbbcFOlzDL8Kh"></div><div id="fusion-static-enter:f0fjuN5RlzDL8s4" style="display:none" data-fusion-component="f0fjuN5RlzDL8s4"></div><div id="fusion-static-exit:f0fjuN5RlzDL8s4" style="display:none" data-fusion-component="f0fjuN5RlzDL8s4"></div><div id="fusion-static-enter:f0fBj9q2mzDL83V" style="display:none" data-fusion-component="f0fBj9q2mzDL83V"></div><div id="fusion-static-exit:f0fBj9q2mzDL83V" style="display:none" data-fusion-component="f0fBj9q2mzDL83V"></div><div id="fusion-static-enter:f0fipPvZlzDL8Xd" style="display:none" data-fusion-component="f0fipPvZlzDL8Xd"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/entretenimiento/espectaculos/">Espectáculos</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Nataniel%20S%C3%A1nchez%20aclar%C3%B3%20que%20%E2%80%9Cno%20ser%C3%A1%20parte%E2%80%9D%20de%20%E2%80%98Al%20fondo%20hay%20sitio%E2%80%99%3A%20%E2%80%9CCumpli%C3%B3%20su%20ciclo%E2%80%9D%20%7C%20VIDEO&amp;url=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/&amp;via=diariocorreo" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Nataniel%20S%C3%A1nchez%20aclar%C3%B3%20que%20%E2%80%9Cno%20ser%C3%A1%20parte%E2%80%9D%20de%20%E2%80%98Al%20fondo%20hay%20sitio%E2%80%99%3A%20%E2%80%9CCumpli%C3%B3%20su%20ciclo%E2%80%9D%20%7C%20VIDEO%20https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fnataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0fipPvZlzDL8Xd" style="display:none" data-fusion-component="f0fipPvZlzDL8Xd"></div><div id="fusion-static-enter:f0ftGVW4mzDL8Dc" style="display:none" data-fusion-component="f0ftGVW4mzDL8Dc"></div><h1 itemProp="name" class="sht__title">Nataniel Sánchez aclaró que “no será parte” de ‘Al fondo hay sitio’: “Cumplió su ciclo” | VIDEO</h1><h2 itemProp="name" class="sht__summary">La actriz dijo adiós a la posibilidad de aparecer en la nueva temporada de la serie, pese a que sus fanáticos aún tenían esperanzas de verla en la piel de Fernanda de las Casas. </h2><div id="fusion-static-exit:f0ftGVW4mzDL8Dc" style="display:none" data-fusion-component="f0ftGVW4mzDL8Dc"></div><div id="fusion-static-enter:f0fHKbp7mzDL851" style="display:none" data-fusion-component="f0fHKbp7mzDL851"></div><div id="fusion-static-exit:f0fHKbp7mzDL851" style="display:none" data-fusion-component="f0fHKbp7mzDL851"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fOLCBfmzDL8ow" style="display:none" data-fusion-component="f0fOLCBfmzDL8ow"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg" style="display:none" data-fusion-component="image:580x330::EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg"></div><picture><source srcSet="https://elcomercio.pe/resizer/bcdPu-JXB-LyPsgISVOQR_dkJn4=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg" media="(max-width: 360px)"/><source srcSet="https://elcomercio.pe/resizer/hqLCXzW9kbXKWjG4oeb_26ZrYpc=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg" media="(max-width: 639px)"/><img src="https://elcomercio.pe/resizer/-68d2Nf8T_dQFGppZ6OPoLDO64E=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg" alt="“‘Al fondo hay sitio’ siempre estará en mi corazón. Iba a grabar todos los días feliz&quot;, dijo Nataniel Sánchez. (Foto Instagram @natanielsanchezv)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg" style="display:none" data-fusion-component="image:580x330::EIXPHU5GQNH2DGUOQNHKLQS4Q4.jpg"></div><figcaption class="s-multimedia__caption">“‘Al fondo hay sitio’ siempre estará en mi corazón. Iba a grabar todos los días feliz&quot;, dijo Nataniel Sánchez. (Foto Instagram @natanielsanchezv)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fOLCBfmzDL8ow" style="display:none" data-fusion-component="f0fOLCBfmzDL8ow"></div><div id="fusion-static-enter:f0fqPBSimzDL8HK" style="display:none" data-fusion-component="f0fqPBSimzDL8HK"></div><div class="story-contents w-full "><div class="story-contents__author  "><div></div><div class="story-contents__author-date f "><time dateTime="2022-05-08T11:47:10-05:00">Lima, 08/05/2022 11:47 a.m. </time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>La actriz </b><a itemprop="url" href="https://peru.com/noticias/nataniel-sanchez/" target="_blank"><b>Nataniel Sánchez</b></a><b>, quien hoy reside en España, dejó en claro a todos sus seguidores que no volverá a interpretar a Fernanda de las Casas en la nueva temporada de ‘</b><a itemprop="url" href="https://peru.com/noticias/al-fondo-hay-sitio/" target="_blank"><b>Al fondo hay sitio</b></a><b>’ que está preparando América Televisión.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/perucom/web/post/entretenimiento/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Sus compañeros ya están en plenas grabaciones de lo que será la temporada 2022 como <i>Mónica Sánchez, Yvonne Frayssinet, Adolfo Chuiman, Gustavo Bueno, Magdyel Ugaz, Erick Elera y László Kovács y David Almandoz.</i></p><p itemProp="description" class="story-contents__font-paragraph ">Tras publicar una fotografía en su cuenta Instagram sobre su llegada al Perú, creció las esperanzas de sus fanáticos de verla nuevamente peleando y reconciliandose con su inseparable Joel Gonzáles, interpretado por Erick Elera. Pero la actriz aclaró que esto no será posible.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/perucom/web/post/entretenimiento/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><div data-type="instagram" class="story-contents__embed embed-script"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CdCfbRHtj3E/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CdCfbRHtj3E/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CdCfbRHtj3E/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nataniel Sanchez Varela (@natanielsanchezv)</a></p></div></blockquote> </div><h2 class=""><b>“Al fondo hay sitio” siempre estará en mi corazón”</b></h2><p itemProp="description" class="story-contents__font-paragraph ">Así lo dijo en una entrevista para canal de YouTube “Yo soy Jackie Ford”, donde además se animó a dar las razones de esta decisión que deja a los seguidores de la serie algo entristecidos.</p><p itemProp="description" class="story-contents__font-paragraph ">“<b>‘</b><i><b>Al fondo hay sitio’ siempre estará en mi corazón.</b></i><i> Iba a grabar todos los días feliz. Yo tengo los mejores recuerdos de la serie. </i><i><b>Cumplió su ciclo, no era que no era feliz, pero sabía ya había cumplido su ciclo. </b></i><i>La gente me pregunta: ‘Nataniel, ¿cómo no vas a estar?’. </i><i><b>Yo aprecio muchísimo el cariño que sigo recibiendo gracias a esa serie. P</b></i><i>or ese amor (que recibo), es que yo decidí grabar un video en el que contaba que no iba a participar. No voy a ser parte del elenco de ‘Al fondo hay sitio’</i>”, señaló Nataniel Sánchez.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/perucom/web/post/entretenimiento/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">La actriz vive hoy en España, país al que hoy considera su segundo hogar tras pasar cuatro años, está en una de las principales razones por las que no estará en la serie. Ella explicó que ha sacrificado muchos años para hacerse un lugar en la escena española y no retrocederá.</p><p itemProp="description" class="story-contents__font-paragraph ">“<i>No se trata de un factor por el que yo he decidido no volver. Son varios factores. </i><i><b>Considero que ‘Al fondo hay sitio’ cumplió su etapa. Yo quiero seguir manteniendo a la serie en mi corazón. Yo sacrifiqué muchas cosas por ir a España. La gente cree que es fácil, pero no.</b></i><i> Yo no tengo familia allá, yo me he abierto camino sola en España. Cuatro años de mi vida luchándola para tener una oportunidad y tirar todo eso para volver aquí a hacer lo mismo. ‘Al fondo hay sitio’ es el personaje que hice hace seis años. Hay que pensarlo un poco</i>”, sentenció.</p><div data-type="instagram" class="story-contents__embed embed-script"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CMA6BmkDoef/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CMA6BmkDoef/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMA6BmkDoef/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Nataniel Sanchez Varela (@natanielsanchezv)</a></p></div></blockquote> </div><h2 class=""><mark class="hl_yellow"><b>VIDEO RECOMENDADO</b></mark></h2><h3 class=""><mark class="hl_yellow"><b>Gian Marco habló de su hija Nicole y su pareja en entrevista con La Chola Chabuca</b></mark></h3><div class="jwplayer-lazy " id="Ss6EoItn" data-hasAds="1" data-playerId="uR4oallO"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/Ss6EoItn/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/Ss6EoItn/poster.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/xjl0kZ8BI2vtkuSFo1Mbn80j6Cc=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/Ss6EoItn/poster.jpg" alt="Gian Marco habló de su hija Nicole y su pareja en entrevista con La Chola Chabuca" decoding="async" id="image_Ss6EoItn" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/Ss6EoItn/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/Ss6EoItn/poster.jpg"></div></div><figcaption class="s-multimedia__caption">Gian Marco habló de su hija Nicole y su pareja en entrevista con La Chola Chabuca <a href=""></a></figcaption><h2 class=""><mark class="hl_yellow"><b>TE PUEDE INTERESAR</b></mark></h2><ul class="story-contents__paragraph-list"><li><a itemprop="url" href="https://peru.com/mundo/latinoamerica/feliz-dia-de-la-madre-2022-las-mejores-frases-imagenes-y-mensajes-para-dedicarle-a-mama-este-domingo-8-de-mayo-frases-dia-de-la-madre-happy-mothers-day-noticia/"><u><b>¡Feliz Día de la Madre! Las mejores frases e imágenes para dedicarle a mamá hoy 8 de mayo</b></u></a></li><li><a itemprop="url" href="https://peru.com/actualidad/dia-de-la-madre-desde-cuando-se-celebra-en-peru-y-quienes-lograron-que-se-instaure-fotos-mamas-8-de-mayo-peru-rmmn-emcc-noticia/"><u><b>Día de la Madre: desde cuándo se celebra en Perú y quiénes lograron que se instaure</b></u></a></li><li><a itemprop="url" href="https://peru.com/actualidad/dia-de-la-madre-mama-cumple-deseo-antes-de-morir-y-salva-a-5-personas-tras-donarles-sus-organos-essalud-lima-chiclayo-piura-rmmn-noticia/"><u><b>Día de la Madre: mamá cumple deseo antes de morir y salva a 5 personas tras donarles sus órganos</b></u></a></li><li><a itemprop="url" href="https://peru.com/estilo-de-vida/gastronomia/dia-de-la-madre-opciones-de-restaurantes-para-disfrutar-con-mama-desayunos-almuerzos-buffet-lima-cusco-establecimientos-noticia/"><u><b>Día de la Madre: opciones de restaurantes para disfrutar con mamá</b></u></a></li></ul></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Nataniel%20S%C3%A1nchez%20aclar%C3%B3%20que%20%E2%80%9Cno%20ser%C3%A1%20parte%E2%80%9D%20de%20%E2%80%98Al%20fondo%20hay%20sitio%E2%80%99%3A%20%E2%80%9CCumpli%C3%B3%20su%20ciclo%E2%80%9D%20%7C%20VIDEO&amp;url=https://peru.com/entretenimiento/espectaculos/nataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia/&amp;via=diariocorreo" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Nataniel%20S%C3%A1nchez%20aclar%C3%B3%20que%20%E2%80%9Cno%20ser%C3%A1%20parte%E2%80%9D%20de%20%E2%80%98Al%20fondo%20hay%20sitio%E2%80%99%3A%20%E2%80%9CCumpli%C3%B3%20su%20ciclo%E2%80%9D%20%7C%20VIDEO%20https%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Fnataniel-sanchez-aclaro-que-no-sera-parte-de-al-fondo-hay-sitio-cumplio-su-ciclo-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0fqPBSimzDL8HK" style="display:none" data-fusion-component="f0fqPBSimzDL8HK"></div><div id="fusion-static-enter:f0ffLKnlmzDL8W5" style="display:none" data-fusion-component="f0ffLKnlmzDL8W5"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/nataniel-sanchez/">Nataniel Sánchez</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/al-fondo-hay-sitio/">Al fondo hay sitio</a></h4></div></div><div id="fusion-static-exit:f0ffLKnlmzDL8W5" style="display:none" data-fusion-component="f0ffLKnlmzDL8W5"></div><div id="fusion-static-enter:f0fbffgvmzDL8Nc" style="display:none" data-fusion-component="f0fbffgvmzDL8Nc"></div><div id="gpt_content" data-ads-name="/28253241/perucom/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:f0fbffgvmzDL8Nc" style="display:none" data-fusion-component="f0fbffgvmzDL8Nc"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0fxXIwAmzDL8kW" style="display:none" data-fusion-component="f0fxXIwAmzDL8kW"></div><div id="gpt_caja1" data-ads-name="/28253241/perucom/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fxXIwAmzDL8kW" style="display:none" data-fusion-component="f0fxXIwAmzDL8kW"></div><div id="fusion-static-enter:f0fIPNeImzDL824" style="display:none" data-fusion-component="f0fIPNeImzDL824"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/entretenimiento/espectaculos/nataniel-sanchez-sobre-criticas-a-su-acento-espanol-no-parare-hasta-hablar-como-una-espanola-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::CQLA2NR7LBEFLHMT67ZGFARG2A.jpg" style="display:none" data-fusion-component="image:118x72::CQLA2NR7LBEFLHMT67ZGFARG2A.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/pESQ8xUasRhkcCaDdoYx9vnAB20=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CQLA2NR7LBEFLHMT67ZGFARG2A.jpg" alt="Nataniel Sánchez sobre críticas a su acento español: “No pararé hasta hablar como una española” " decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::CQLA2NR7LBEFLHMT67ZGFARG2A.jpg" style="display:none" data-fusion-component="image:118x72::CQLA2NR7LBEFLHMT67ZGFARG2A.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Nataniel Sánchez sobre críticas a su acento español: “No pararé hasta hablar como una española” </h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/entretenimiento/espectaculos/ncuti-gatwa-de-sex-education-sera-el-nuevo-doctor-who-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::YAMDK2GVINFNPLU46FF2I6QCEA.jpg" style="display:none" data-fusion-component="image:118x72::YAMDK2GVINFNPLU46FF2I6QCEA.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/racUOdIR90PGUZN-ETurzZ9I4Mg=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YAMDK2GVINFNPLU46FF2I6QCEA.jpg" alt="Ncuti Gatwa, de ‘Sex Education’, será el nuevo ‘Doctor Who’" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::YAMDK2GVINFNPLU46FF2I6QCEA.jpg" style="display:none" data-fusion-component="image:118x72::YAMDK2GVINFNPLU46FF2I6QCEA.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Ncuti Gatwa, de ‘Sex Education’, será el nuevo ‘Doctor Who’</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/entretenimiento/espectaculos/dia-de-la-madre-artistas-publican-sentidos-mensajes-y-fotos-en-este-dia-especial-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::R4ZB4LLXIZGQ7LP3C5QXQ7UESQ.jpg" style="display:none" data-fusion-component="image:118x72::R4ZB4LLXIZGQ7LP3C5QXQ7UESQ.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/YwnKy4sULeDixzVBDRMrJPJBvYk=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/R4ZB4LLXIZGQ7LP3C5QXQ7UESQ.jpg" alt="Día de la Madre: Artistas publican sentidos mensajes y fotos en este día especial" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::R4ZB4LLXIZGQ7LP3C5QXQ7UESQ.jpg" style="display:none" data-fusion-component="image:118x72::R4ZB4LLXIZGQ7LP3C5QXQ7UESQ.jpg"></div><svg class="m-icon pos-abs" xmlns="http://www.w3.org/2000/svg" width="46" height="46" viewBox="0 0 46 46"><path d="M7.1 30.8V11.1H4C1.8 11.1 0 12.9 0 15.1v26.7c0 2.2 1.8 4.1 4 4.1h26.7c2.2 0 4.1-1.8 4.1-4.1v-2.9H15.2C10.7 38.9 7.1 35.3 7.1 30.8z"></path><path d="M41.9 0.1H15.2c-2.2 0-4.1 1.8-4.1 4.1v26.7c0 2.2 1.8 4.1 4.1 4.1h26.7c2.2 0 4.1-1.8 4.1-4.1V4.1C46 1.9 44.2 0.1 41.9 0.1zM41.4 28.6c-0.2 0.4-0.7 0.7-1.1 0.7H17.3c-0.4 0-0.8-0.2-1-0.5 -0.2-0.3-0.3-0.7-0.2-1.1l3.3-10.8c0.2-0.7 0.8-1.2 1.6-1.4 0.7-0.1 1.5 0.2 1.9 0.8l4.6 6.4c0.6 0.9 1.8 1.1 2.7 0.5l4.2-2.9c0.4-0.3 1-0.4 1.5-0.3 0.5 0.1 1 0.4 1.3 0.8l4.2 6.5C41.6 27.7 41.6 28.2 41.4 28.6z"></path></svg></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Día de la Madre: Artistas publican sentidos mensajes y fotos en este día especial</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:f0fIPNeImzDL824" style="display:none" data-fusion-component="f0fIPNeImzDL824"></div><div id="fusion-static-enter:f0f170bLmzDL81S" style="display:none" data-fusion-component="f0f170bLmzDL81S"></div><div id="gpt_caja2" data-ads-name="/28253241/perucom/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f170bLmzDL81S" style="display:none" data-fusion-component="f0f170bLmzDL81S"></div><div id="fusion-static-enter:f0fEnwVNmzDL80M" style="display:none" data-fusion-component="f0fEnwVNmzDL80M"></div><div id="gpt_vslider" data-ads-name="/28253241/perucom/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:f0fEnwVNmzDL80M" style="display:none" data-fusion-component="f0fEnwVNmzDL80M"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0f9oQw1nzDL8bQ" style="display:none" data-fusion-component="f0f9oQw1nzDL8bQ"></div><div id="gpt_lateralr" data-ads-name="/28253241/perucom/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f9oQw1nzDL8bQ" style="display:none" data-fusion-component="f0f9oQw1nzDL8bQ"></div></div></div><div id="fusion-static-enter:f0fNfz3fCYjQ1G6" style="display:none" data-fusion-component="f0fNfz3fCYjQ1G6"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fNfz3fCYjQ1G6" style="display:none" data-fusion-component="f0fNfz3fCYjQ1G6"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f82RmqmzDL83s" style="display:none" data-fusion-component="f0f82RmqmzDL83s"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Mag.</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/spider-man-no-way-home-quienes-son-los-villanos-que-apareceran-en-la-nueva-pelicula-del-hombre-arana-seis-siniestros-peliculas-de-marvel-mcu-nnda-nnlt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg" style="display:none" data-fusion-component="image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/hSI_k5NvEzd4Dt3KKPLdSEMUO84=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LG3Q2FCSONGLZK5OKX4747OPFE.jpg" alt="Quiénes son los villanos de “Spider-Man: No Way Home”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg" style="display:none" data-fusion-component="image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Quiénes son los villanos de “Spider-Man: No Way Home”</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/historias/lo-vendieron-todo-para-comprar-bitcoins-en-2017-ahora-guardan-su-fortuna-en-bovedas-secretas-en-4-continentes-tendencias-fotos-viral-instagram-didi-taihuttu-familia-bitcoin-historias-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg" style="display:none" data-fusion-component="image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/phAYmhWFP0SeThe6NC3uMCU_98A=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BEC5GTXSBRERRM5B3FKKNMT4OU.jpg" alt="Lo vendieron todo para comprar bitcoins en 2017: ahora guardan su fortuna en bóvedas secretas en 4 continentes" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg" style="display:none" data-fusion-component="image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Lo vendieron todo para comprar bitcoins en 2017: ahora guardan su fortuna en bóvedas secretas en 4 continentes</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/video-viral-el-dramatico-rescate-de-un-hombre-que-cayo-desmayado-sobre-las-vias-del-metro-de-nueva-york-lupen-lopez-jessey-branch-tendencias-redes-sociales-estados-unidos-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg" style="display:none" data-fusion-component="image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/2zs5CHJ-4wWMCYvIr1dgZNyUMDA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg" alt="El dramático rescate de un hombre que cayó desmayado sobre las vías del metro de Nueva York" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg" style="display:none" data-fusion-component="image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">El dramático rescate de un hombre que cayó desmayado sobre las vías del metro de Nueva York</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/evaluna-montaner-como-es-camilo-como-padre-de-indigo-celebs-de-estados-unidos-nnda-nnlt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::LXSEOC5GXZHDTPRY3JBR46HDXY.jpg" style="display:none" data-fusion-component="image:234x161::LXSEOC5GXZHDTPRY3JBR46HDXY.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/ch_3k_kVQHpy1FIN5jT0A9kvTgo=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LXSEOC5GXZHDTPRY3JBR46HDXY.jpg" alt="Cómo es Camilo como padre de Índigo" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::LXSEOC5GXZHDTPRY3JBR46HDXY.jpg" style="display:none" data-fusion-component="image:234x161::LXSEOC5GXZHDTPRY3JBR46HDXY.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Cómo es Camilo como padre de Índigo</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/video-viral-joven-de-25-anos-celebra-el-haberse-operado-para-no-tener-hijos-y-genera-debate-tiktok-tendencias-redes-sociales-estados-unidos-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::I56UNMJXAJHZ7DPH5ASMTMGOF4.jpg" style="display:none" data-fusion-component="image:234x161::I56UNMJXAJHZ7DPH5ASMTMGOF4.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/DXC4zo_CIekhaN-eQ_cdzTiIzyA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/I56UNMJXAJHZ7DPH5ASMTMGOF4.jpg" alt="Joven de 25 años celebra el haberse operado para no tener hijos y genera debate" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::I56UNMJXAJHZ7DPH5ASMTMGOF4.jpg" style="display:none" data-fusion-component="image:234x161::I56UNMJXAJHZ7DPH5ASMTMGOF4.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Joven de 25 años celebra el haberse operado para no tener hijos y genera debate</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/historias/viral-le-diagnosticaron-acidez-estomacal-pero-en-realidad-tenia-una-grave-enfermedad-tendencias-reino-unido-historias-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::O4GA66CJB5C2TDIFZFLD3GY2VU.jpg" style="display:none" data-fusion-component="image:234x161::O4GA66CJB5C2TDIFZFLD3GY2VU.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/i8dR1EP0LQGHNX0HB_9OGcnvFc8=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/O4GA66CJB5C2TDIFZFLD3GY2VU.jpg" alt="Le diagnosticaron acidez estomacal, pero en realidad tenía una grave enfermedad" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::O4GA66CJB5C2TDIFZFLD3GY2VU.jpg" style="display:none" data-fusion-component="image:234x161::O4GA66CJB5C2TDIFZFLD3GY2VU.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Le diagnosticaron acidez estomacal, pero en realidad tenía una grave enfermedad</h2></a></div></section><div id="fusion-static-exit:f0f82RmqmzDL83s" style="display:none" data-fusion-component="f0f82RmqmzDL83s"></div><div id="fusion-static-enter:f0fDn5YnmzDL87a" style="display:none" data-fusion-component="f0fDn5YnmzDL87a"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:f0fDn5YnmzDL87a" style="display:none" data-fusion-component="f0fDn5YnmzDL87a"></div><div class="w-full nsb"><a href="/actualidad/noticias/covid-19-gobierno-autoriza-la-entrega-de-51-mil-soles-a-deudos-de-los-profesionales-de-salud-fallecidos-por-coronavirus-minsa-ministerio-de-salud-pandemia-vacunacion-rmmn-noticia/" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0fIw2eVmzDL82b" style="display:none" data-fusion-component="f0fIw2eVmzDL82b"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=1" alt="Logo de perucom"/></a><div class="lay-foot__legal f"></div></footer><div id="fusion-static-exit:f0fIw2eVmzDL82b" style="display:none" data-fusion-component="f0fIw2eVmzDL82b"></div></section><div id="fusion-static-enter:f0f962QXmzDL8A7" style="display:none" data-fusion-component="f0f962QXmzDL8A7"></div><div id="gpt_zocalo" data-ads-name="/28253241/perucom/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0f962QXmzDL8A7" style="display:none" data-fusion-component="f0f962QXmzDL8A7"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script type="text/javascript">"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px 0px 500px 0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.elcomercio.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-05-08"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.elcomercio.pe/dist/perucom/css/lite-story.css?d=2488"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>