<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="deployment" content="2551"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru.com"/><meta name="DC.title" lang="es" content="Al Fondo Hay Sitio: Luciana Fuster y Patricio Parodi recrean desgarradora escena de Alessia y Jaimito y este fue el resultado farándula RMMN | ENTRETENIMIENTO | PERU.COM"/><meta name="DC.description" lang="es" content="La pareja participó en una secuencia de actuación en “Esto es Guerra&quot; y fueron evaluados por Yvonne Frayssinet. ¿Qué comentarios recibieron?"/><meta name="DC.subject" lang="es" content="Noticias, Peru.com, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU.COM"/><meta name="DC.publisher" content="NOTICIAS PERU.COM"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/?outputType=amp"/><title>Al Fondo Hay Sitio: Luciana Fuster y Patricio Parodi recrean desgarradora escena de Alessia y Jaimito y este fue el resultado farándula RMMN | ENTRETENIMIENTO | PERU.COM</title><link rel="preconnect" href="//cdnc.peru.com"/><link rel="dns-prefetch" href="//cdnc.peru.com"/><link rel="preconnect" href="//cdna.elcomercio.pe"/><link rel="dns-prefetch" href="//cdna.elcomercio.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/perucom/post/entretenimiento/spaces.js?2022-07-14"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/perucom/arcads.js?2022-07-14"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"perucom",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/",tags:"lucianafuster,patricioparodi,alfondohaysitio,afhs",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><meta name="application-name" content="Peru.com"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru.com", "url" : "https://peru.com/", "logo": "https://cdna.elcomercio.pe/resources/dist/perucom/images/logo-perucom.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru.com.und","https://twitter.com/perucomweb" ] }</script><meta name="description" lang="es" content="La pareja participó en una secuencia de actuación en “Esto es Guerra&quot; y fueron evaluados por Yvonne Frayssinet. ¿Qué comentarios recibieron?"/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1390081201315241"/><meta property="og:title" content="Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO"/><meta property="og:description" content="La pareja participó en una secuencia de actuación en “Esto es Guerra” y fueron evaluados por Yvonne Frayssinet. ¿Qué comentarios recibieron?"/><meta property="og:image" content="https://elcomercio.pe/resizer/lXYv4hfjwc1CUMNBaQsWEQZtktQ=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"/><link rel="preload" as="image" href="https://elcomercio.pe/resizer/-aPhvfk26DGIF0HfML-LxwO7cf8=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"/><meta property="og:image:secure_url" content="https://elcomercio.pe/resizer/lXYv4hfjwc1CUMNBaQsWEQZtktQ=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/fMwPVv1a-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/fMwPVv1a-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="perucomweb"/><meta name="twitter:title" content="Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO"/><meta name="twitter:title" content="Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO"/><meta name="twitter:image" content="https://elcomercio.pe/resizer/lXYv4hfjwc1CUMNBaQsWEQZtktQ=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"/><meta name="twitter:description" content="La pareja participó en una secuencia de actuación en “Esto es Guerra&quot; y fueron evaluados por Yvonne Frayssinet. ¿Qué comentarios recibieron?"/><meta name="twitter:creator" content="perucomweb"/><meta name="data-article-id" content="A6LCUE2ULRAANFYZ6B6VM6HZ4Q"/><meta property="article:publisher" content="https://www.facebook.com/peru.com.und"/><meta name="author" content="Redacción Peru.com"/><meta name="bi3dPubDate" content="2022-07-14T02:43:46.347Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Entretenimiento"/><meta name="bi3dArtTitle" content="Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO"/><meta name="cXenseParse:per-categories" content="Entretenimiento"/><meta name="cXenseParse:wgu-categories" content="Entretenimiento"/><meta name="etiquetas" content="Luciana Fuster,patricio parodi,Al fondo hay sitio,AFHS"/><meta name="content-type" content="story"/><meta name="section-id" content="/entretenimiento"/><meta name="keywords" content="Yvonne Frayssinet,Esto es Guerra,eeg,al fondo hay sitio,luciana fuster,patricio parodi"/><meta property="article:published_time" content="2022-07-14T02:43:46.347Z"/><meta property="article:modified_time" content="2022-07-14T02:43:46.347Z"/><meta property="article:author" content="Redacción Peru.com"/><meta property="article:section" content="Entretenimiento"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Luciana Fuster"/><meta property="article:tag" content="patricio parodi"/><meta property="article:tag" content="Al fondo hay sitio"/><meta property="article:tag" content="AFHS"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2022-07-14T02:43:46.347Z", "dateModified":"2022-07-14T02:43:46.347Z",  "backstory":"",   "dateline": "2022-07-13T21:43:46-05:00 ", "headline":"Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO","alternativeHeadline":"Al Fondo Hay Sitio: Luciana Fuster y Patricio Parodi recrean desgarradora escena de Alessia y Jaimito y este fue el resultado farándula RMMN","description":"La pareja participó en una secuencia de actuación en “Esto es Guerra“ y fueron evaluados por Yvonne Frayssinet. ¿Qué comentarios recibieron?", "articleBody":"Los capítulos de la novena temporada de “Al Fondo Hay Sitio” continúan captando la atención del público televidente, y el éxito de la serie también llegó a “Esto es Guerra” a través de un reto de actuación que puso a prueba a Patricio Parodi y Luciana Fuster, entre otros. Los chicos realitys demostraron sus habilidades para la actuación recreando nada menos que la desgarradora escena donde Alessia humilla Jaimito y le da tremenda bofetada antes de exigirle que se retire de su cuarto. El ‘Guerrero’ y la ‘Combatiente’ dieron lo mejor de sí para recrear la comentada escena de “Al Fondo Hay Sitio” e incluso la cachetada que Luciana le dio a su pareja parecía real frente a cámaras. “Eres un psicópata, mentiroso, tu y yo no existe, pensé que eres un gerente y por eso te estaba utilizando. Lo único que me provocas es asco”, le dijo Luciana Fuster a Patricio Parodi como parte del guion. Yvonne Frayssinet, quien interpreta a Francesca Maldini, fue la encargada de evaluar el desenvolvimiento de los competidores. Tras destacar las habilidades de ambos, la popular ‘Noni’ le dio su voto al ‘Pato’ Parodi.    ",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/"     },     "image": {"@type":"ImageObject","url":"https://elcomercio.pe/resizer/q4g8M1Giz929ugob-UJqOFiogoI=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg","description":"Luciana Fuster y Patricio Parodi demostraron su talento para la actuación. (Foto: América TV)","height":800,"width":1200 },      "video":[ { "@type":"VideoObject","name":"Patricio Parodi y Luciana Fuster recrean escena de Jaimito y Alessia", "thumbnailUrl":["https://elcomercio.pe/resizer/6XfjNOUVFCVD4nSG4M9d2_JpXo0=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/fMwPVv1a/poster.jpg", "https://elcomercio.pe/resizer/KfvfMhFr53QUhkYu6FbeX-2mmNw=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/fMwPVv1a/poster.jpg", "https://elcomercio.pe/resizer/SzwpFL2CbBzr7iLBrPJEFX63Xmo=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/fMwPVv1a/poster.jpg"],"description":"Patricio Parodi y Luciana Fuster recrean escena de Jaimito y Alessia","contentUrl":"https://content.jwplatform.com/videos/fMwPVv1a-AoJUfW3e.mp4","uploadDate":"2022-07-13T21:43:46-05:00","duration":"PT00H02M18S"},{ "@type":"VideoObject","name":"Muestran foto de Yaco Eskenazi antes de supuesto 'arreglito'", "thumbnailUrl":["https://elcomercio.pe/resizer/3YlMznkjYUqEzFLWXRNi0w-xMpA=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/3yxpu6lU/poster.jpg", "https://elcomercio.pe/resizer/WVbO0VX4KJJqXU5N0SZJMWCsL10=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/3yxpu6lU/poster.jpg", "https://elcomercio.pe/resizer/BVXMOs1Cy9nW6MgV4wwv_dCTJz0=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/3yxpu6lU/poster.jpg"],"description":"Muestran foto de Yaco Eskenazi antes de supuesto 'arreglito'","contentUrl":"https://content.jwplatform.com/videos/3yxpu6lU-AoJUfW3e.mp4","uploadDate":"2022-07-13T21:43:46-05:00","duration":"PT00H02M12S"} ], "author": {"@context": "http://schema.org/","@type":"Person","name":"Redaccion Perucom","url": "https://peru.com/autor/redaccion-perucom/","image":"https://cdna.elcomercio.pe/resources/dist/perucom/images/author.png?d=1","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":""},"email":"","jobTitle":"author"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https://cdna.elcomercio.pe/resources/dist/perucom/images/logo-amp.png?d=1","height":60, "width":214 } },  "keywords":["Yvonne Frayssinet","Esto es Guerra","eeg","al fondo hay sitio","luciana fuster","patricio parodi"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru.com/entretenimiento/magaly-medina-llama-malagradecida-a-yahaira-plasencia-por-negar-que-jefferson-farfan-compro-instrumentos-de-su-orquesta-farandula-rmmn-noticia/" },{"@type":"ListItem","position":2,"url":"https://peru.com/entretenimiento/magaly-medina-critica-a-ethel-pozo-por-decir-que-sufrio-para-ingresar-a-la-tv-pese-a-ser-hija-de-gisela-valcarcel-farandula-rmmn-noticia/" },{"@type":"ListItem","position":3,"url":"https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/" },{"@type":"ListItem","position":4,"url":"https://peru.com/entretenimiento/esto-es-guerra-yvonne-frayssinet-se-incomoda-luego-que-johanna-san-miguel-le-dijo-que-era-la-mas-malvada-de-la-tv-farandula-rmmn-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Entretenimiento","item":"https://peru.com/entretenimiento/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-perucom/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'eco'; var type_template = 'nota'; var section = 'entretenimiento'; var subsection = 'alfondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia'; var path_name = '/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'A6LCUE2ULRAANFYZ6B6VM6HZ4Q';  var content_paywall = 'false';  var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'entretenimiento','subseccion': 'sin-definir','tipo_nota' : 'imagen', 'id_nota' : 'A6LCUE2ULRAANFYZ6B6VM6HZ4Q','tag1': 'luciana-fuster','tag2': 'patricio-parodi','premium' : 'false','autor' : 'Redaccion Perucom','nucleo_ID' : 'nc',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru.com";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "entretenimiento,luciana-fuster,patricio-parodi,al-fondo-hay-sitio,afhs"; _sf_async_config.authors = 'Redaccion Perucom'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-M9N5X45')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-787f88e9-0dce-4a16-9c0c-4463e5d5de37","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PW7XG-PTJYQ-VZG58-3CU9Z-5ZRNA",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PW7XG-PTJYQ-VZG58-3CU9Z-5ZRNA";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ycyuywptvlq-f-41383b7ab-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1260982","ak.ai":parseInt("757595",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2728971","ak.r":41226,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":58256,"ak.gh":"23.209.100.138","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657773399","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4HYE8mjz5s9DCbtQPlzEj6UaSFYUNV2/OH++2iRs/bWbrvVlZ+p17TL1PVnxxBFXtDHM3Q1W8fXed0dmPF83wOOo9CZritTJHj9YqqxfxI30beOlbjQxzEFs1StiVhb+BhZ7TnYbbg3S6LDU9pf6Vo801Pd7mWClVmWJmWEdgOujB+P3Dz3WRwm/W/IAcalIvU3QssJay06ddLuBxt0F0Uw7L4ndjvlQh+0UHqN1uc/T3b2egcKr8SetZGQZSUpuScR5tNKjskp9s4WFEnlmgmiJ7737638/vVXkCXJZYXpxxhthxQUaI/b7zf176rfETwXlZg1rJzdTs6UqM6usxlKYYxZUXu/zvGswz/YlG4OV8DuGDQ4iDep6e1prSjaIpGk3xCFVPLTJBl8c0l2V/mBCsxe0b7gmi0hPQGnlv9I=","ak.pv":"9","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined perucom entretenimiento gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-M9N5X45" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fKHUdwlzDL8jn" style="display:none" data-fusion-component="f0fKHUdwlzDL8jn"></div><div id="gpt_skin" data-ads-name="/28253241/perucom/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fKHUdwlzDL8jn" style="display:none" data-fusion-component="f0fKHUdwlzDL8jn"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fWXnOBlzDL8r8" style="display:none" data-fusion-component="f0fWXnOBlzDL8r8"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit" title="abrir cuadro de búsqueda" alt="abrir cuadro de búsqueda"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><button type="button" title="Menú" alt="Menú" class="nav__btn--section f alg-center"><svg xmlns="http://www.w3.org/2000/svg" height="23" viewBox="0 0 24 24"><path d="M4 6h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4C3.5 8 3 7.6 3 7l0 0C3 6.5 3.5 6 4 6z"></path><path d="M4 11h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 11.5 3.5 11 4 11z"></path><path d="M4 16h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 16.5 3.5 16 4 16z"></path></svg><span aria-hidden="true">Menú</span></button><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/actualidad" class="nav__list-link f alg-center h-full">Actualidad</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/estilo-de-vida" class="nav__list-link f alg-center h-full">Estilo de Vida</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/entretenimiento" class="nav__list-link f alg-center h-full">Entretenimiento</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/futbol" class="nav__list-link f alg-center h-full">Fútbol</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/viajes" class="nav__list-link f alg-center h-full">Viajes</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/deportes" class="nav__list-link f alg-center h-full">Deportes</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/epic" class="nav__list-link f alg-center h-full">Epic</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/mundo" class="nav__list-link f alg-center h-full">Mundo</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de perucom"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=2551" alt="Logo de perucom" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de perucom"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=2551" alt="Logo de perucom" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" alt="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" alt="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Luciana%20y%20Patricio%20recrean%20desgarradora%20escena%20de%20Alessia%20y%20Jaimito%20con%20cachetada%20incluida%20%7C%20VIDEO&amp;url=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/&amp;via=perucomweb" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" alt="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" alt="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Ingresar / Mi perfil" id="signwall-nav-btn" class="f alg-center btn capitalize text-md nav__btn-sign" type="button" style="position:relative"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar Sesión</span></button><script>"use strict";document.addEventListener("DOMContentLoaded",function(){function c(t){window.dataLayer=window.dataLayer||[]}requestIdle(function(){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},e=t.firstName,n=void 0===e?"":e,i=t.lastName,o=void 0===i?"":i,d=t.uuid,e=void 0===d?"":d,i=document.getElementById("signwall-nav-btn"),t=document.getElementById("signwall-nav-user"),d="";i&&t&&(e?(i.classList.add("signed"),i.addEventListener("click",function(){c(),window.location.href="/mi-perfil/?outputType=subscriptions"}),n||o?(d="".concat(n||""," ").concat(o||"").trim(),t&&(o=Number("15"),t.innerHTML=d.length>=o?"".concat(d.slice(0,o),"..."):d)):t.innerHTML="Bienvenido"):i.addEventListener("click",function(){c(),window.location.href="/signwall/?outputType=subscriptions&signwallOrganic=1"}))})});</script></div></div></div><div class="nav-sidebar w-full pos-abs oflow-h"><div class="nav-sidebar__content f f-col just-between h-full"><div class="nav-sidebar__top"><div class="nav-sidebar__header"><div class="nav-sidebar__box-btn"><a title="Suscríbete" class="f alg-center justify-center" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search"><form class="nav-sidebar__box-search"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full"/></form></div><div class="nav-sidebar__body"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="/" class="nav-sidebar__text">peru.com</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text">Politica de Cookies</a><a itemProp="url" href="/oficinas-concesionarias/" class="nav-sidebar__text">Oficinas Concesionarias</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav-sidebar__content");var g=document.body.querySelector(".nav");/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?e.classList.add("w-full"):e.classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){var t=document.body.querySelector(".nav-sidebar");t.classList.contains("active")?(t.classList.remove("active"),e.classList.remove("active"),g.classList.remove("nav__menu-open")):(t.classList.add("active"),e.classList.add("active"),g.classList.add("nav__menu-open")),null===document.body.querySelector(".nav-sidebar__item")&&[{"name":"Peru Quiosco","url":"https://peruquiosco.pe","styles":[],"children":[],"_id":"link-E6RK4DZUR9357DH04Q8UFY0M2G","display_name":"Peru Quiosco"},{"name":"Actualidad","url":"/actualidad","styles":[],"children":[],"_id":"/actualidad"},{"name":"Entretenimiento","url":"/entretenimiento","styles":[],"children":[],"_id":"/entretenimiento"},{"name":"Viajes","url":"/viajes","styles":[],"children":[],"_id":"/viajes"},{"name":"Deportes","url":"/deportes","styles":[],"children":[],"_id":"/deportes"},{"name":"Fútbol","url":"/futbol","styles":[],"children":[],"_id":"/futbol"},{"name":"Mundo","url":"/mundo","styles":[],"children":[],"_id":"/mundo"},{"name":"Estilo de Vida","url":"/estilo-de-vida","styles":[],"children":[],"_id":"/estilo-de-vida"},{"name":"Epic","url":"/epic","styles":[],"children":[],"_id":"/epic"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,d=e._id,o=void 0===d?"":d,s=e.display_name,r=void 0===s?"":s,c=e.url,l=void 0===c?"":c,m=e.styles,u=void 0===m?[]:m,v=("root-"+(i||r)).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item pos-rel f just-between  alg-center";var p=document.createElement("a");if(p.className="nav-sidebar__link",p.href=l||o||"/",u.length>0&&(b.style="background-color: "+u[0]+"; color: "+(u[1]||"#ffffff")+";"),p.innerHTML=i||r,b.append(p),a&&a.length>0){var f=document.createElement("input");f.className="nav-sidebar__menu-arrow",f.setAttribute("type","checkbox"),f.setAttribute("id",v),f.setAttribute("name","checkbox-submenu");var _=document.createElement("label");_.htmlFor=v,_.className="nav-sidebar__parent-item";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full oflow-h deep-0"+v,b.append(f,_,h),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,d=e.display_name,o=void 0===d?"":d,s=e.urlChild,r=void 0===s?"":s,c=document.createElement("li");c.className="nav-sidebar__item pos-rel f just-between  alg-center";var l=document.createElement("a");l.className="nav-sidebar__link",l.style="padding-left: 40px;",l.href=r||i||"/",l.innerHTML=a||o,c.append(l),h.append(c)})}document.body.querySelector(".nav-sidebar__list").append(b)})})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">
          "use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});
          "use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav__wrapper ");if(window.document.body.querySelector('meta[name="section-id"]')){var n=document.createElement("div");n.className="nav__loader position-absolute w-full";var t=document.createElement("div");t.className="nav__loader-bar  w-full h-full",n.append(t),e.append(n)}})});</script><div id="fusion-static-exit:f0fWXnOBlzDL8r8" style="display:none" data-fusion-component="f0fWXnOBlzDL8r8"></div><div id="fusion-static-enter:f0fbvufJlzDL89y" style="display:none" data-fusion-component="f0fbvufJlzDL89y"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": Al Fondo Hay Sitio: Luciana Fuster y Patricio Parodi recrean desgarrad | PERU.COM"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=1" alt=": Al Fondo Hay Sitio: Luciana Fuster y Patricio Parodi recrean desgarrad | PERU.COM" title=": Al Fondo Hay Sitio: Luciana Fuster y Patricio Parodi recrean desgarrad | PERU.COM" class="header__logo" width="123" height="94"/></a></header><nav class="header__nav f just-between non-tablet"><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/deportes">Deportes</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/actualidad">Actualidad</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/estilo-de-vida">Estilo de Vida</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/epic">Epic</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/viajes">Viajes</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/futbol">Fútbol</a></li></ul><div class="header__date just-center">miércoles, 13 de julio de 2022</div></nav><div id="fusion-static-exit:f0fbvufJlzDL89y" style="display:none" data-fusion-component="f0fbvufJlzDL89y"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fNOrTqlzDL8ze" style="display:none" data-fusion-component="f0fNOrTqlzDL8ze"></div><div id="gpt_laterall" data-ads-name="/28253241/perucom/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fNOrTqlzDL8ze" style="display:none" data-fusion-component="f0fNOrTqlzDL8ze"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f76eYLlzDL8lB" style="display:none" data-fusion-component="f0f76eYLlzDL8lB"></div><div id="gpt_top" data-ads-name="/28253241/perucom/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f76eYLlzDL8lB" style="display:none" data-fusion-component="f0f76eYLlzDL8lB"></div><div id="fusion-static-enter:f0fbbcFOlzDL8Kh" style="display:none" data-fusion-component="f0fbbcFOlzDL8Kh"></div><div id="fusion-static-exit:f0fbbcFOlzDL8Kh" style="display:none" data-fusion-component="f0fbbcFOlzDL8Kh"></div><div id="fusion-static-enter:f0fjuN5RlzDL8s4" style="display:none" data-fusion-component="f0fjuN5RlzDL8s4"></div><div id="fusion-static-exit:f0fjuN5RlzDL8s4" style="display:none" data-fusion-component="f0fjuN5RlzDL8s4"></div><div id="fusion-static-enter:f0fBj9q2mzDL83V" style="display:none" data-fusion-component="f0fBj9q2mzDL83V"></div><div id="fusion-static-exit:f0fBj9q2mzDL83V" style="display:none" data-fusion-component="f0fBj9q2mzDL83V"></div><div id="fusion-static-enter:f0fipPvZlzDL8Xd" style="display:none" data-fusion-component="f0fipPvZlzDL8Xd"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/entretenimiento/">Entretenimiento</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Luciana%20y%20Patricio%20recrean%20desgarradora%20escena%20de%20Alessia%20y%20Jaimito%20con%20cachetada%20incluida%20%7C%20VIDEO&amp;url=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/&amp;via=perucomweb" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Luciana%20y%20Patricio%20recrean%20desgarradora%20escena%20de%20Alessia%20y%20Jaimito%20con%20cachetada%20incluida%20%7C%20VIDEO%20https%3A%2F%2Fperu.com%2Fentretenimiento%2Fal-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0fipPvZlzDL8Xd" style="display:none" data-fusion-component="f0fipPvZlzDL8Xd"></div><div id="fusion-static-enter:f0ftGVW4mzDL8Dc" style="display:none" data-fusion-component="f0ftGVW4mzDL8Dc"></div><h1 itemProp="name" class="sht__title">Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO</h1><h2 itemProp="name" class="sht__summary ">La pareja participó en una secuencia de actuación en “Esto es Guerra” y fueron evaluados por Yvonne Frayssinet. ¿Qué comentarios recibieron?</h2><div id="fusion-static-exit:f0ftGVW4mzDL8Dc" style="display:none" data-fusion-component="f0ftGVW4mzDL8Dc"></div><div id="fusion-static-enter:f0fHKbp7mzDL851" style="display:none" data-fusion-component="f0fHKbp7mzDL851"></div><div id="fusion-static-exit:f0fHKbp7mzDL851" style="display:none" data-fusion-component="f0fHKbp7mzDL851"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fOLCBfmzDL8ow" style="display:none" data-fusion-component="f0fOLCBfmzDL8ow"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" style="display:none" data-fusion-component="image:580x330::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"></div><picture><source srcSet="https://elcomercio.pe/resizer/-aPhvfk26DGIF0HfML-LxwO7cf8=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" media="(max-width: 360px)"/><source srcSet="https://elcomercio.pe/resizer/aRz-crgGFrfWR886oDKkhs39YJg=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" media="(max-width: 639px)"/><img src="https://elcomercio.pe/resizer/_SmOW0lvQjC2qFYTbHwaupqUBAo=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" alt="Luciana Fuster y Patricio Parodi demostraron su talento para la actuación. (Foto: América TV)" decoding="auto" class=" s-multimedia__image w-full o-cover" style="--aspect-ratio:580/330" width="580" height="330"/></picture><div id="fusion-static-exit:image:580x330::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" style="display:none" data-fusion-component="image:580x330::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"></div><figcaption class="s-multimedia__caption">Luciana Fuster y Patricio Parodi demostraron su talento para la actuación. (Foto: América TV)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fOLCBfmzDL8ow" style="display:none" data-fusion-component="f0fOLCBfmzDL8ow"></div><div id="fusion-static-enter:f0fqPBSimzDL8HK" style="display:none" data-fusion-component="f0fqPBSimzDL8HK"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/redaccion-perucom/" class="story-contents__author-link ">Redaccion Perucom</a></div><div class="story-contents__author-date f "><time dateTime="2022-07-13T21:43:46-05:00">Lima, 13/07/2022 09:43 p.m. </time></div></div><div class="story-contents__content  " id="contenedor"><div style="min-height:172px"><section><p itemProp="description" class="story-contents__font-paragraph "><b>Los capítulos de la novena temporada de “Al Fondo Hay Sitio” continúan captando la atención del público televidente, y el éxito de la serie también llegó a “Esto es Guerra” a través de un reto de actuación que puso a prueba a Patricio Parodi y Luciana Fuster, entre otros.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/perucom/web/post/entretenimiento/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Los chicos realitys demostraron sus habilidades para la actuación recreando nada menos que la desgarradora escena donde Alessia humilla Jaimito y le da tremenda bofetada antes de exigirle que se retire de su cuarto.</p><p itemProp="description" class="story-contents__font-paragraph ">El ‘Guerrero’ y la ‘Combatiente’ dieron lo mejor de sí para recrear la comentada escena de “Al Fondo Hay Sitio” e incluso la cachetada que Luciana le dio a su pareja parecía real frente a cámaras.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/perucom/web/post/entretenimiento/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><p itemProp="description" class="story-contents__font-paragraph "><i>“Eres un psicópata, mentiroso, tu y yo no existe, pensé que eres un gerente y por eso te estaba utilizando. Lo único que me provocas es asco”</i>, le dijo Luciana Fuster a Patricio Parodi como parte del guion.</p><p itemProp="description" class="story-contents__font-paragraph ">Yvonne Frayssinet, quien interpreta a Francesca Maldini, fue la encargada de evaluar el desenvolvimiento de los competidores. Tras destacar las habilidades de ambos, la popular ‘Noni’ le dio su voto al ‘Pato’ Parodi.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/perucom/web/post/entretenimiento/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><div class="jwplayer-lazy " id="fMwPVv1a" data-hasAds="1" data-playerId="XRD6A6tX"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/fMwPVv1a/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/fMwPVv1a/poster.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/pTE130WQdwopu_RyZgQNlOWAxrE=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/fMwPVv1a/poster.jpg" alt="Patricio Parodi y Luciana Fuster recrean escena de Jaimito y Alessia" decoding="async" id="image_fMwPVv1a" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/fMwPVv1a/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/fMwPVv1a/poster.jpg"></div></div><figcaption class="s-multimedia__caption">Patricio Parodi y Luciana Fuster recrean escena de Jaimito y Alessia <a href=""></a></figcaption><h2 class="story-contents__header"><mark class="hl_yellow"><b>VIDEO RECOMENDADO:</b></mark></h2><h3 class="story-contents__header"><mark class="hl_yellow"><b>Muestran foto de Yaco Eskenazi antes de supuesto ‘arreglito’</b></mark></h3><div class="jwplayer-lazy " id="3yxpu6lU" data-hasAds="1" data-playerId="XRD6A6tX"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/3yxpu6lU/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/3yxpu6lU/poster.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/G7qcGRK_QI97TQ6D37KMZW78gKs=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/3yxpu6lU/poster.jpg" alt="Muestran foto de Yaco Eskenazi antes de supuesto &#x27;arreglito&#x27;" decoding="async" id="image_3yxpu6lU" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/3yxpu6lU/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/3yxpu6lU/poster.jpg"></div></div><figcaption class="s-multimedia__caption">Muestran foto de Yaco Eskenazi antes de supuesto 'arreglito' <a href=""></a></figcaption></section></div></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Luciana%20y%20Patricio%20recrean%20desgarradora%20escena%20de%20Alessia%20y%20Jaimito%20con%20cachetada%20incluida%20%7C%20VIDEO&amp;url=https://peru.com/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/&amp;via=perucomweb" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=Luciana%20y%20Patricio%20recrean%20desgarradora%20escena%20de%20Alessia%20y%20Jaimito%20con%20cachetada%20incluida%20%7C%20VIDEO%20https%3A%2F%2Fperu.com%2Fentretenimiento%2Fal-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0fqPBSimzDL8HK" style="display:none" data-fusion-component="f0fqPBSimzDL8HK"></div><div id="fusion-static-enter:f0ffLKnlmzDL8W5" style="display:none" data-fusion-component="f0ffLKnlmzDL8W5"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/luciana-fuster/">Luciana Fuster</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/patricio-parodi/">patricio parodi</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/al-fondo-hay-sitio/">Al fondo hay sitio</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/afhs/">AFHS</a></h4></div></div><div id="fusion-static-exit:f0ffLKnlmzDL8W5" style="display:none" data-fusion-component="f0ffLKnlmzDL8W5"></div><div id="fusion-static-enter:f0fbffgvmzDL8Nc" style="display:none" data-fusion-component="f0fbffgvmzDL8Nc"></div><div id="gpt_content" data-ads-name="/28253241/perucom/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:f0fbffgvmzDL8Nc" style="display:none" data-fusion-component="f0fbffgvmzDL8Nc"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0fxXIwAmzDL8kW" style="display:none" data-fusion-component="f0fxXIwAmzDL8kW"></div><div id="gpt_caja1" data-ads-name="/28253241/perucom/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fxXIwAmzDL8kW" style="display:none" data-fusion-component="f0fxXIwAmzDL8kW"></div><div id="fusion-static-enter:f0fIPNeImzDL824" style="display:none" data-fusion-component="f0fIPNeImzDL824"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/entretenimiento/magaly-medina-llama-malagradecida-a-yahaira-plasencia-por-negar-que-jefferson-farfan-compro-instrumentos-de-su-orquesta-farandula-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::OY7TUOZX6VCD7CDOEFYH6ZOC2Q.jpg" style="display:none" data-fusion-component="image:118x72::OY7TUOZX6VCD7CDOEFYH6ZOC2Q.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/hJWBM8eMAgJoQfdiSXR_gckMKi4=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OY7TUOZX6VCD7CDOEFYH6ZOC2Q.jpg" alt="Magaly llama ‘malagradecida’ a Yahaira Plasencia por negar que Farfán compró instrumentos de su orquesta" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::OY7TUOZX6VCD7CDOEFYH6ZOC2Q.jpg" style="display:none" data-fusion-component="image:118x72::OY7TUOZX6VCD7CDOEFYH6ZOC2Q.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Magaly llama ‘malagradecida’ a Yahaira Plasencia por negar que Farfán compró instrumentos de su orquesta</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/entretenimiento/magaly-medina-critica-a-ethel-pozo-por-decir-que-sufrio-para-ingresar-a-la-tv-pese-a-ser-hija-de-gisela-valcarcel-farandula-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::MAUOOUEV7NG4HNCVHX2UEYO3PY.jpg" style="display:none" data-fusion-component="image:118x72::MAUOOUEV7NG4HNCVHX2UEYO3PY.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/an6lxnn7Mq5qJ2_dEGIz_T7EOiE=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/MAUOOUEV7NG4HNCVHX2UEYO3PY.jpg" alt="Magaly se burla de Ethel Pozo por decir que sufrió para ingresar a la TV: “Tu mami te dio dos programas”" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::MAUOOUEV7NG4HNCVHX2UEYO3PY.jpg" style="display:none" data-fusion-component="image:118x72::MAUOOUEV7NG4HNCVHX2UEYO3PY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Magaly se burla de Ethel Pozo por decir que sufrió para ingresar a la TV: “Tu mami te dio dos programas”</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/entretenimiento/al-fondo-hay-sitio-luciana-fuster-y-patricio-parodi-recrean-desgarradora-escena-de-alessia-y-jaimito-y-este-fue-el-resultado-farandula-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" style="display:none" data-fusion-component="image:118x72::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/OeTTWBxhBBiOlLkGnhdZGbzoC7I=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" alt="Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg" style="display:none" data-fusion-component="image:118x72::S3U4QN7KMNAVBMOQ3LDDN3KECY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Luciana y Patricio recrean desgarradora escena de Alessia y Jaimito con cachetada incluida | VIDEO</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:f0fIPNeImzDL824" style="display:none" data-fusion-component="f0fIPNeImzDL824"></div><div id="fusion-static-enter:f0f170bLmzDL81S" style="display:none" data-fusion-component="f0f170bLmzDL81S"></div><div id="gpt_caja2" data-ads-name="/28253241/perucom/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f170bLmzDL81S" style="display:none" data-fusion-component="f0f170bLmzDL81S"></div><div id="fusion-static-enter:f0fEnwVNmzDL80M" style="display:none" data-fusion-component="f0fEnwVNmzDL80M"></div><div id="gpt_vslider" data-ads-name="/28253241/perucom/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:f0fEnwVNmzDL80M" style="display:none" data-fusion-component="f0fEnwVNmzDL80M"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0f9oQw1nzDL8bQ" style="display:none" data-fusion-component="f0f9oQw1nzDL8bQ"></div><div id="gpt_lateralr" data-ads-name="/28253241/perucom/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f9oQw1nzDL8bQ" style="display:none" data-fusion-component="f0f9oQw1nzDL8bQ"></div></div></div><div id="fusion-static-enter:f0fNfz3fCYjQ1G6" style="display:none" data-fusion-component="f0fNfz3fCYjQ1G6"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fNfz3fCYjQ1G6" style="display:none" data-fusion-component="f0fNfz3fCYjQ1G6"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f82RmqmzDL83s" style="display:none" data-fusion-component="f0f82RmqmzDL83s"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Mag.</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/historias/foto-viral-denuncian-la-desaparicion-de-un-hombre-pero-reaparece-tras-diez-dias-se-fue-de-fiesta-y-no-volvio-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::CFCJGUYWHZCANG3CB6CUWQMEMA.jpg" style="display:none" data-fusion-component="image:234x161::CFCJGUYWHZCANG3CB6CUWQMEMA.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/KKF1I2VUb3_JNdC1hLcA8V9d2zM=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CFCJGUYWHZCANG3CB6CUWQMEMA.jpg" alt="Denuncian la desaparición de un hombre, pero reaparece tras diez días: “se fue de fiesta y no volvió”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::CFCJGUYWHZCANG3CB6CUWQMEMA.jpg" style="display:none" data-fusion-component="image:234x161::CFCJGUYWHZCANG3CB6CUWQMEMA.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Denuncian la desaparición de un hombre, pero reaparece tras diez días: “se fue de fiesta y no volvió”</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/historias/video-viral-la-tragica-historia-detras-de-la-foto-del-naufrago-con-un-bebe-en-brazos-historias-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::SBHYBRDJBBH5VN4GDG7FYTEENQ.jpg" style="display:none" data-fusion-component="image:234x161::SBHYBRDJBBH5VN4GDG7FYTEENQ.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/jsXfI8fT0SzdcyMfG4cvy2-EoVs=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SBHYBRDJBBH5VN4GDG7FYTEENQ.jpg" alt="La trágica historia detrás de la foto del náufrago con un bebé en brazos" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::SBHYBRDJBBH5VN4GDG7FYTEENQ.jpg" style="display:none" data-fusion-component="image:234x161::SBHYBRDJBBH5VN4GDG7FYTEENQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">La trágica historia detrás de la foto del náufrago con un bebé en brazos</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/historias/cathleen-mackenzie-una-mujer-alquilo-su-vientre-y-poco-antes-de-dar-a-luz-los-padres-se-arrepintieron-historias-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::GNK7OIAANVAOJNUP5OU3U2ADYQ.jpg" style="display:none" data-fusion-component="image:234x161::GNK7OIAANVAOJNUP5OU3U2ADYQ.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/-HZvJW5kxY2JOug0mpBqhghW7ig=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GNK7OIAANVAOJNUP5OU3U2ADYQ.jpg" alt="Mujer alquiló su vientre a pareja y poco antes de dar a luz ellos cambiaron de parecer" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::GNK7OIAANVAOJNUP5OU3U2ADYQ.jpg" style="display:none" data-fusion-component="image:234x161::GNK7OIAANVAOJNUP5OU3U2ADYQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Mujer alquiló su vientre a pareja y poco antes de dar a luz ellos cambiaron de parecer</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/data/iphone-asi-puedes-desinstalar-apps-sin-eliminarlas-del-smartphone-para-ganar-espacio-ios-apple-nnda-nnni-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::GUIZZCX6VZESRHBAJ3EYT5C4TY.jpg" style="display:none" data-fusion-component="image:234x161::GUIZZCX6VZESRHBAJ3EYT5C4TY.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/YifDmFZd-OL-7DBR4PELKKTxuhE=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GUIZZCX6VZESRHBAJ3EYT5C4TY.jpg" alt="Así puedes desinstalar apps sin eliminarlas del iPhone para ganar espacio" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::GUIZZCX6VZESRHBAJ3EYT5C4TY.jpg" style="display:none" data-fusion-component="image:234x161::GUIZZCX6VZESRHBAJ3EYT5C4TY.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Así puedes desinstalar apps sin eliminarlas del iPhone para ganar espacio</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/video-viral-jovenes-regalan-shots-de-tequila-en-las-calles-y-usuarios-critican-iniciativa-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::TFSLIXAKPFD4XMVQHEWPZXTURE.jpg" style="display:none" data-fusion-component="image:234x161::TFSLIXAKPFD4XMVQHEWPZXTURE.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/nFzDI1L-FT6no8h_BZqhwAnmcDo=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TFSLIXAKPFD4XMVQHEWPZXTURE.jpg" alt="Jóvenes regalan ‘shots’ de tequila en las calles y usuarios critican iniciativa" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::TFSLIXAKPFD4XMVQHEWPZXTURE.jpg" style="display:none" data-fusion-component="image:234x161::TFSLIXAKPFD4XMVQHEWPZXTURE.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Jóvenes regalan ‘shots’ de tequila en las calles y usuarios critican iniciativa</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/video-viral-una-pareja-asistio-a-la-boda-equivocada-pero-se-quedaron-y-disfrutaron-de-la-comida-y-el-baile-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::NWFLAAWSDNDIPF37UURQHVXOOE.jpg" style="display:none" data-fusion-component="image:234x161::NWFLAAWSDNDIPF37UURQHVXOOE.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/vrY1D8ZUuDhHz6NA9mYHs0cqL_g=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NWFLAAWSDNDIPF37UURQHVXOOE.jpg" alt="Pareja se equivoca de boda, pero deciden quedarse para comer y bailar a lo grande" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::NWFLAAWSDNDIPF37UURQHVXOOE.jpg" style="display:none" data-fusion-component="image:234x161::NWFLAAWSDNDIPF37UURQHVXOOE.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Pareja se equivoca de boda, pero deciden quedarse para comer y bailar a lo grande</h2></a></div></section><div id="fusion-static-exit:f0f82RmqmzDL83s" style="display:none" data-fusion-component="f0f82RmqmzDL83s"></div><div id="fusion-static-enter:f0fDn5YnmzDL87a" style="display:none" data-fusion-component="f0fDn5YnmzDL87a"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:f0fDn5YnmzDL87a" style="display:none" data-fusion-component="f0fDn5YnmzDL87a"></div><div class="w-full nsb"><a href="/futbol/internacional/flamengo-es-su-nueva-casa-arturo-vidal-fue-oficializado-en-el-mengao-con-video-al-estilo-stranger-things-copa-libertadores-rmmd-noticia/" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0fIw2eVmzDL82b" style="display:none" data-fusion-component="f0fIw2eVmzDL82b"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=1" alt="Logo de perucom"/></a><div class="lay-foot__legal f"></div></footer><div id="fusion-static-exit:f0fIw2eVmzDL82b" style="display:none" data-fusion-component="f0fIw2eVmzDL82b"></div></section><div id="fusion-static-enter:f0f962QXmzDL8A7" style="display:none" data-fusion-component="f0f962QXmzDL8A7"></div><div id="gpt_zocalo" data-ads-name="/28253241/perucom/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0f962QXmzDL8A7" style="display:none" data-fusion-component="f0f962QXmzDL8A7"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.elcomercio.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-07-14"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.elcomercio.pe/dist/perucom/css/lite-story.css?d=2551"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>