<!DOCTYPE html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Comisión de Ética aprueba investigación preliminar contra Vieira | Políticas | Actualidad | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/actualidad/politicas/roberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466"/><link rel="amphtml" href="https://peru.com/amp/actualidad/politicas/roberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466"><meta name="description" content="Vieira fue acusado de solicitar 25 mil dólares a uno de sus primos para levantar una sanción pesquera a través de Produce."/><meta name="keywords" content="Roberto Vieira, Comisión de Ética Parlamentaria"/><meta name="news_keywords" content="Roberto Vieira, Comisión de Ética Parlamentaria"/><meta name="typeNota" content="nota_interna_simple"/><meta name="show_ads" content="1"><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Peru.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Peru.com"/><meta name="Generator" content="Peru.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Comisión de Ética aprueba investigación preliminar contra Vieira"/><meta name="twitter:description" content="La Comisión de Ética Parlamentaria aprobó por unanimidad abrir una investigación preliminar contra el congresista Roberto Vieira, acusado de solicitar 25 mil dólares a un primo suyo para levantar una sanción pesquera a través del Ministerio de la Producción (Produce)."/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/9/1/3/1913439/perucom.jpg"/><meta name="twitter:image:alt" content="Roberto Vieira también es investigado por la Fiscalía de la Nación por presunto delito de tráfico de influencias agravado. (Foto: GEC)"/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/actualidad/politicas/roberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466"/><meta property="og:title" content="Comisión de Ética aprueba investigación preliminar contra Vieira"/><meta property="og:description" content="La Comisión de Ética Parlamentaria aprobó por unanimidad abrir una investigación preliminar contra el congresista Roberto Vieira, acusado de solicitar 25 mil dólares a un primo suyo para levantar una sanción pesquera a través del Ministerio de la Producción (Produce)."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/9/1/3/1913439/611x458/perucom.jpg"/><meta property="og:image:width" content="611"/><meta property="og:image:height" content="458"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://peru.com/autor/redaccion-peru-com"/><meta property="article:section" content="Actualidad"/><meta property="article:tag" content="Roberto Vieira, Comisión de Ética Parlamentaria"/><meta property="article:published_time" content="2019-03-18T17:54:02-05:00"/><meta property="article:modified_time" content="2019-03-18T17:54:02-05:00"/><meta property="article:publisher" content="https://plus.google.com/117692392155911380822"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/9/1/3/1913439/perucom.jpg"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/","name":"Per\u00fa.com","url":"https:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/2\/7\/1827426.png"},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/actualidad\/politicas\/roberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466"},"headline":"Comisi\u00f3n de \u00c9tica aprueba investigaci\u00f3n preliminar contra Vieira","datePublished":"2019-03-18T17:54:02-05:00","dateModified":"2019-03-18T17:54:02-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@type":"Organization","name":"Peru.com","logo":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/ima\/0\/1\/8\/4\/3\/1843627.png","width":"127","height":"60"}},"description":"La Comisi\u00f3n de \u00c9tica Parlamentaria aprob\u00f3 por unanimidad abrir una investigaci\u00f3n preliminar contra el congresista Roberto Vieira, acusado de solicitar 25 mil d\u00f3lares a un primo suyo para levantar una sanci\u00f3n pesquera a trav\u00e9s del Ministerio de la Producci\u00f3n (Produce).","articleBody":"La Comisi\u00f3n de \u00c9tica Parlamentaria aprob\u00f3 por unanimidad abrir una investigaci\u00f3n preliminar contra el congresista Roberto Vieira, acusado de solicitar 25 mil d\u00f3lares a un primo suyo para levantar una sanci\u00f3n pesquera a trav\u00e9s del Ministerio de la Producci\u00f3n (Produce).\tPor unanimidad, dicho grupo de trabajo, presidido por la legisladora Janet S\u00e1nchez (Peruanos por el Kambio), aprob\u00f3 iniciar la indagaci\u00f3n preliminar contra Vieira, luego de un pedido hecho por Eloy Narv\u00e1ez (Alianza para el Progreso).\tCabe indicar que la Fiscal\u00eda de la Naci\u00f3n tambi\u00e9n hab\u00eda anunciado que abri\u00f3 una investigaci\u00f3n preliminar contra Vieira por el presunto delito de tr\u00e1fico de influencias agravado debido a su condici\u00f3n de funcionario del Estado.\tEl magistrado, del \u00c1rea de Enriquecimiento Il\u00edcito y Altos Funcionarios de la Fiscal\u00eda de la Naci\u00f3n, dispuso realizar diligencias preliminares contra Roberto Vieira por espacio de 60 d\u00edas.\t#Urgente | La Fiscal de la Naci\u00f3n, Zoraida \u00c1valos Rivera, abri\u00f3 #Investigaci\u00f3nPreliminar en contra del congresista @RobertoVieiraP, por el presunto delito de #Tr\u00e1ficoDeInfluencias agravado, por su calidad de funcionario p\u00fablico, tras denuncia difundida ayer. pic.twitter.com\/lhxRDvvHwO\u2014 Ministerio P\u00fablico (@FiscaliaPeru) 18 de marzo de 2019\tComo se recuerda, el ciudadano Guillermo Venegas Vieira denunci\u00f3 que el congresista \u2013 que tambi\u00e9n es su primo hermano \u2013 le solicit\u00f3 US$25.000 a cambio de dejar sin efecto la Resoluci\u00f3n Directoral N\u00b0133-2019- Produce\/ DGOCHDI.\tDicha norma declar\u00f3 a inicios de febrero la caducidad del permiso de pesca que se le otorg\u00f3 a su embarcaci\u00f3n Ponce II, dedicada a la sustracci\u00f3n de bacalao.","keywords":["Roberto Vieira","Comisi\u00f3n de \u00c9tica Parlamentaria"],"url":"https:\/\/peru.com\/actualidad\/politicas\/roberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466","articleSection":"Actualidad","alternativeHeadline":"Comisi\u00f3n de \u00c9tica aprueba investigaci\u00f3n preliminar contra Vieira","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/9\/1\/3\/1913439\/924x530\/perucom.jpg","width":924,"height":530,"caption":"Roberto Vieira tambi\u00e9n es investigado por la Fiscal\u00eda de la Naci\u00f3n por presunto delito de tr\u00e1fico de influencias agravado. (Foto: GEC)","keywords":"Comisi\u00f3n de \u00c9tica Parlamentaria, Roberto Vieira"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/actualidad\/politicas\/roberto-vieira-abren-investigacion-preliminar-presunto-trafico-influencias-nndc-noticia-600437"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/actualidad\/politicas\/procuraduria-anticorrupcion-denunciara-roberto-vieria-trafico-influencias-nndc-noticia-600429"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/actualidad\/politicas\/mercedes-araoz-sincerar-pago-representacion-nndc-noticia-600423"},{"@type":"ListItem","position":4,"url":"https:\/\/peru.com\/actualidad\/politicas\/congresistas-critican-roberto-vieira-denuncia-cobro-levantar-sancion-pesquera-nndc-noticia-600412"}]}</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20190307044432/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180530031751/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">
    var meta_browsi = document.createElement('meta');
    meta_browsi.name = "browsi_detect";
    meta_browsi.content = "0";
    document.getElementsByTagName('head')[0].appendChild(meta_browsi);
</script><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/actualidad\/politicas\/roberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466","description":"","keywords":"","pub_time":"2019-03-18 17:54:02"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"actualidad","subCategory1_id":"1","subCategory2":"politicas","subCategory2_id":"126","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201806011922" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201806011922" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body id="actualidad" class="tpl-nota nota politicas "><div id="ads_d_skin"></div><div id="oreja_div" style="top:0px;right:0px;"></div><!--<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>--><!-- <div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script> --><script type="text/javascript">
    document.addEventListener("readystatechange", function() {
    if ("complete" === document.readyState) {
        var NotififyModule = document.getElementById('WidNotDia');
        var div_nota_vslider = document.getElementById('ads_d_vslider');
        var ButtonUpN = document.getElementById('btnUp');
        if (NotififyModule) {
            var CloseNotififyModule = document.getElementsByClassName("WidNotDia-btnClose")[0];
            loadVslider(NotififyModule,div_nota_vslider,45);
            CloseNotififyModule.onclick = function() {
                div_nota_vslider.style.bottom='0px';
            };
        }else if(ButtonUpN){
            loadVslider(ButtonUpN,div_nota_vslider,30);
        }
    }
    });

    function loadVslider(DivOtherELE,div_nota_vslider,HDiVslid) {
        var events = ['scroll', 'touchmove'];
            events.forEach(function (event) {
                window.addEventListener(event, function () {
                    var self = this;
                    if(Array.from(DivOtherELE.classList).indexOf('is-show') != -1){
                        div_nota_vslider.style.bottom = (DivOtherELE.offsetHeight + HDiVslid) + 'px';
                        div_nota_vslider.style.transition = "all .5s ease-in-out";
                    }else if(DivOtherELE.hasAttribute('show')){
                        div_nota_vslider.style.bottom = (DivOtherELE.offsetHeight + HDiVslid) + 'px';
                        div_nota_vslider.style.transition = "all .5s ease-in-out";
                    }else{
                        div_nota_vslider.style.bottom='0px';
                    }
                });
            });
    }
</script><div id="ads_d_vslider" style="right: 0; bottom: 0px; width: 400px; position: fixed; z-index: 999999999;"></div><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"actualidad",ss:"politicas",eIs:["cintillo","expandible","inline","jalador","left","recomendador","right_1","right_2","right_3","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><div id="oreja_div" style="top:0px;right:0px;"></div><main id="wrapper-pc" class="wrapper-pc" style="margin: 0px auto; max-width: 1000px; padding: 0px 10px;" ><div ng-if="mostrarCintillo" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/cintillo.tmpl.html'"></div><div ng-if="mostrarFlyout" ng-include="'https://d1lfjl033sfsu3.cloudfront.net/master/mpp/view/elcomercio/flyout.tmpl.html'"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div id="ads_d_top" style="text-align:center;"></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div id="ads_d_zocalo2" style=""></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div id="ads_d_zocalo1" style=""></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li> --></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias?ref=menu_top" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto?ref=menu_top" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia?ref=menu_top" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes?ref=menu_top" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos?ref=menu_top" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres?ref=menu_top" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes?ref=menu_top" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro?ref=menu_top" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento?ref=menu_top" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos?ref=menu_top" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica?ref=menu_top" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities?ref=menu_top" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine?ref=menu_top" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo?ref=menu_top" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad?ref=menu_top" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad?ref=menu_top" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales?ref=menu_top" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo?ref=menu_top" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas?ref=menu_top" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera?ref=menu_top" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias?ref=menu_top" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic?ref=menu_top" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia?ref=menu_top" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile?ref=menu_top" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends?ref=menu_top" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos?ref=menu_top" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales?ref=menu_top" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook?ref=menu_top" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube?ref=menu_top" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter?ref=menu_top" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram?ref=menu_top" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol?ref=menu_top" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/mundial-rusia-2018?ref=menu_top" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/resultados/futbol/mundial2018?ref=menu_top" title="Fixture">Estadísticas</a></li><li><a href="https://peru.com/futbol/descentralizado?ref=menu_top" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero?ref=menu_top" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional?ref=menu_top" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america?ref=menu_top" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores?ref=menu_top" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked><input id="sliHotLinks_2" type="radio" name="sliHotLinks" ><ul><li><a class="HotLinks-link" href="https://peru.com/ultimas-noticias" title="&Uacute;ltimas Noticias"> &Uacute;ltimas Noticias </a></li><li><a class="HotLinks-link" href="https://peru.com/actualidad" title="Actualidad"> Actualidad </a></li><li><a class="HotLinks-link" href="https://peru.com/mundo" title="Mundo"> Mundo </a></li><li><a class="HotLinks-link" href="https://peru.com/entretenimiento" title="Entretenimiento"> Entretenimiento </a></li><li><a class="HotLinks-link" href="https://peru.com/futbol" title="F&uacute;tbol"> F&uacute;tbol </a></li><li><a class="HotLinks-link" href="https://peru.com/deportes" title="Deportes"> Deportes </a></li><li><a class="HotLinks-link" href="https://peru.com/mujeres" title="Inperfectas"> Inperfectas </a></li><li><a class="HotLinks-link" href="https://peru.com/epic" title="Epic"> Epic </a></li><li><a class="HotLinks-link" href="https://peru.com/educacion-y-carrera" title="Educaci&oacute;n y Carrera"> Educaci&oacute;n y Carrera </a></li><li><a class="HotLinks-link" href="https://peru.com/estilo-de-vida" title="Estilo de Vida"> Estilo de Vida </a></li><li><a class="HotLinks-link" href="https://peru.com/viajes" title="Viajes"> Viajes </a></li><li><a class="HotLinks-link" href="https://peru.com/redes-sociales" title="Redes Sociales"> Redes Sociales </a></li></ul><div class="arrows"><label for="sliHotLinks_1"></label><label for="sliHotLinks_2"></label></div></div></div></section><div id="expandible_div"><div id="ads_d_expandible" style=""></div><div id="ads_d_cintillo" style=""></div></div><section class="cnt_nota"><article class="nota" ><a name="el_titular"></a><h1>Comisión de Ética aprueba investigación preliminar contra Vieira</h1><!-- <div class="fecha-visitas"> --><!-- </div> --><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Froberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Comisi&oacute;n de &Eacute;tica aprueba investigaci&oacute;n preliminar contra Vieira&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Froberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Comisi&oacute;n de &Eacute;tica aprueba investigaci&oacute;n preliminar contra Vieira&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Froberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="1913439" ><div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAOMAABkYFjQPCVgxBhQPCVAXDDYWCw8ODAsLCQ0MCiEUDPr09gsKCAUFAwQEAhAMCQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=')"><img src="https://cde.peru.com//ima/0/1/9/1/3/1913439/611x458/perucom.jpg" alt="Comisión de Ética aprueba investigación preliminar contra Vieira" title="Comisión de Ética aprueba investigación preliminar contra Vieira"></div><figcaption class="leyenda-foto">Roberto Vieira también es investigado por la Fiscalía de la Nación por presunto delito de tráfico de influencias agravado. (Foto: <span class="caps">GEC</span>)</figcaption></figure></div><div class="anchorMenInt"></div><meta content="https://cde.peru.com/ima/0/1/9/1/3/1913439.jpg"/><div class="banner-ads-flujo"></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	Roberto Vieira también es investigado por la Fiscalía de la Nación por presunto delito de tráfico de influencias agravado. (Foto: <span class="caps">GEC</span>) </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div class="author"><a href="https://peru.com/autor/redaccion-peru-com" class="author__name">Redacción Peru.com</a><span class="author__time">18.03.2019 / 17:54 PM</span></div><div id="ads_d_inline"></div><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p>La Comisión de Ética Parlamentaria aprobó por unanimidad abrir una investigación preliminar contra el congresista <a href="https://peru.com/noticias-de-roberto-vieira-227968"><strong>Roberto Vieira</strong></a>, acusado de solicitar 25 mil dólares a un primo suyo para levantar una sanción pesquera a través del Ministerio de la Producción (Produce).</p><p>Por unanimidad, dicho grupo de trabajo, presidido por la legisladora <strong>Janet Sánchez</strong> (Peruanos por el Kambio), aprobó iniciar la indagación preliminar contra Vieira, luego de un pedido hecho por <strong>Eloy Narváez</strong> (Alianza para el Progreso).</p><p>Cabe indicar que la Fiscalía de la Nación también había anunciado que <a href="https://peru.com/actualidad/politicas/roberto-vieira-abren-investigacion-preliminar-presunto-trafico-influencias-nndc-noticia-600437"><strong>abrió una investigación preliminar</strong></a> contra Vieira por el presunto delito de <strong>tráfico de influencias agravado</strong> debido a su condición de funcionario del Estado.</p><p>El magistrado, del Área de Enriquecimiento Ilícito y Altos Funcionarios de la Fiscalía de la Nación, dispuso realizar diligencias preliminares contra <strong>Roberto Vieira</strong> por espacio de 60 días.</p><p><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Urgente?src=hash&amp;ref_src=twsrc%5Etfw">#Urgente</a> | La Fiscal de la Nación, Zoraida Ávalos Rivera, abrió <a href="https://twitter.com/hashtag/Investigaci%C3%B3nPreliminar?src=hash&amp;ref_src=twsrc%5Etfw">#InvestigaciónPreliminar</a> en contra del congresista <a href="https://twitter.com/RobertoVieiraP?ref_src=twsrc%5Etfw">@RobertoVieiraP</a>, por el presunto delito de <a href="https://twitter.com/hashtag/Tr%C3%A1ficoDeInfluencias?src=hash&amp;ref_src=twsrc%5Etfw">#TráficoDeInfluencias</a> agravado, por su calidad de funcionario público, tras denuncia difundida ayer. <a href="https://t.co/lhxRDvvHwO">pic.twitter.com/lhxRDvvHwO</a></p>&mdash; Ministerio Público (@FiscaliaPeru) <a href="https://twitter.com/FiscaliaPeru/status/1107715870590156800?ref_src=twsrc%5Etfw">18 de marzo de 2019</a></blockquote><br /><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Como se recuerda, el ciudadano <strong>Guillermo Venegas Vieira</strong> denunció que el congresista &#8211; que también es su primo hermano &#8211; le solicitó US$25.000 a cambio de dejar sin efecto la Resolución Directoral N°133-2019- Produce/ <span class="caps">DGOCHDI</span>.</p><p>Dicha norma declaró a inicios de febrero la caducidad del permiso de pesca que se le otorgó a su embarcación Ponce II, dedicada a la sustracción de bacalao.</p></div><br/><br/><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad"><meta itemprop="name" content="Actualidad"/><span>Actualidad</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad/politicas"><meta itemprop="name" content="Políticas"/><span>Políticas</span></a><meta itemprop="position" content="2"></li><!-- <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li> --></ul><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/actualidad/politicas/roberto-vieira-abren-investigacion-preliminar-presunto-trafico-influencias-nndc-noticia-600437?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Roberto Vieira: abren investigación preliminar por presunto tráfico de influencias</a></p></li><li><p><a href="https://peru.com/actualidad/politicas/procuraduria-anticorrupcion-denunciara-roberto-vieria-trafico-influencias-nndc-noticia-600429?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Procuraduría Anticorrupción denunciará a Roberto Vieria por tráfico de influencias</a></p></li><li><p><a href="https://peru.com/actualidad/politicas/mercedes-araoz-sincerar-pago-representacion-nndc-noticia-600423?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Mercedes Araoz: Se tiene que sincerar el pago por representación</a></p></li><li><p><a href="https://peru.com/actualidad/politicas/congresistas-critican-roberto-vieira-denuncia-cobro-levantar-sancion-pesquera-nndc-noticia-600412?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Congresistas a favor de desaforar a Vieira ante audios que lo implican en cobros</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Froberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466" rel="nofollow" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Comisi&oacute;n de &Eacute;tica aprueba investigaci&oacute;n preliminar contra Vieira&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Froberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466" rel="nofollow" onclick="(this.href='https://twitter.com/intent/tweet?text=Comisi&oacute;n de &Eacute;tica aprueba investigaci&oacute;n preliminar contra Vieira&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><!-- <a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Froberto-vieira-comision-etica-aprueba-investigacion-preliminar-nndc-noticia-600466" rel="nofollow" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a> --></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-roberto-vieira-227968" rel="tag"><span>Roberto Vieira</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-comision-etica-parlamentaria-236989" rel="tag"><span>Comisión de Ética Parlamentaria</span></a></h3></div><div id="ads_d_left" style="text-align:center;"></div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script></article><div id="ads_d_recomendador" style=""></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="600466$tu0" data-pid-name="pid" data-status="close" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Políticas </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/jose-domingo-perez-no-normal-fiscales-seamos-victimas-agresiones-nndc-noticia-600440?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACsxU0BOUQABCAkIBImLiAoLD6jA4i8gGwkNGTw/OCEdHEIqHnlYTwECBAcIAgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913366/384x288/perucom.jpg" alt="Jos&eacute; Domingo P&eacute;rez: De no tomar acciones pueden haber mayores agresiones" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Jos&eacute; Domingo P&eacute;rez: De no tomar acciones pueden haber mayores agresiones</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/toledo-dice-victima-complot-detenido-usa-noticia-600451?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAItdRbmDZ8jSytPa0srRyRAUHXdRPBIWGbXAora7pKqLdnwwIg8SF6q0nJmgjgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913402/384x288/alejandro-toledo.jpg" alt="Toledo dice ser v&iacute;ctima de un &quot;complot&quot; tras ser detenido en USA" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Toledo dice ser v&iacute;ctima de un &quot;complot&quot; tras ser detenido en USA</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/alejandro-toledo-ee-uu-confirmo-detencion-publico-imagen-fotos-nndc-noticia-600450?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAGBISF1AOKmEahAPCkktIVhBOVs/NBEQFRcWHDExO0oyMksvJCspNOPj5RIRFgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913411/384x288/alejandro-toledo.jpg" alt="Alejandro Toledo: la imagen tomada en EE.UU. tras su detenci&oacute;n" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Alejandro Toledo: la imagen tomada en EE.UU. tras su detenci&oacute;n</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/roberto-vieira-abren-investigacion-preliminar-presunto-trafico-influencias-nndc-noticia-600437?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAADUWArqleIh5WHZtUBgXEgUFBSUlMQwNEQQEAgACACMnKpuPdRISFAYHAgICAAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913359/384x288/perucom.jpg" alt="Roberto Vieira: abren investigaci&oacute;n preliminar por presunto tr&aacute;fico de influencias" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Roberto Vieira: abren investigaci&oacute;n preliminar por presunto tr&aacute;fico de influencias</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/alejandro-toledo-si-fue-detenido-usa-encontrarse-ebrio-confirma-cancilleria-noticia-600438?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAJaRfqJ8WM2kkFBIRUJAGig4T8zi9y4/XUJPVTA1OCExSCI2TzJDXSIzUUtdYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913360/384x288/alejandro-toledo.jpg" alt="Alejandro Toledo s&iacute; fue detenido en USA por encontrarse ebrio, confirma Canciller&iacute;a" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Alejandro Toledo s&iacute; fue detenido en USA por encontrarse ebrio, confirma Canciller&iacute;a</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/procuraduria-anticorrupcion-denunciara-roberto-vieria-trafico-influencias-nndc-noticia-600429?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAN/m7vL3++LBsEdLVP///z1CRjc7RrjB0iQlKtXc5O/l2/7/+vPo1v/89QAAAAAAACwAAAAABQADAAAECxAEMUgxByW1GGkRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913343/384x288/perucom.jpg" alt="Procuradur&iacute;a Anticorrupci&oacute;n denunciar&aacute; a Roberto Vieria por tr&aacute;fico de influencias" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Procuradur&iacute;a Anticorrupci&oacute;n denunciar&aacute; a Roberto Vieria por tr&aacute;fico de influencias</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/mercedes-araoz-sincerar-pago-representacion-nndc-noticia-600423?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACMSCgkBAA4JBjxBR0VHRmdmZPX18+7u7g0NDxsdHB0ZFhQUFAwMDB0cGAoJBwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913329/384x288/perucom.jpg" alt="Mercedes Araoz: Se tiene que sincerar el pago por representaci&oacute;n" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Mercedes Araoz: Se tiene que sincerar el pago por representaci&oacute;n</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/keiko-fujimori-diligencia-termino-agresion-fiscal-perez-fotos-nndc-noticia-600420?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAABodIpOYgScrNHdqYtHh+tDk/BMaKhcaI5ev7Y2j3J+v4w8UGBAUFxohKT1SiwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913308/384x288/perucom.jpg" alt="Keiko Fujimori: diligencia termin&oacute; en agresi&oacute;n contra el fiscal P&eacute;rez" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Keiko Fujimori: diligencia termin&oacute; en agresi&oacute;n contra el fiscal P&eacute;rez</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/politicas/congresistas-critican-roberto-vieira-denuncia-cobro-levantar-sancion-pesquera-nndc-noticia-600412?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAFsgAjwpGh4hMCYlIB0UD0IXBAIEAxgdM00gC2Q2FDojERERHQoLED8ZBDMYBwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913290/384x288/perucom.jpg" alt="Congresistas a favor de desaforar a Vieira ante audios que lo implican en cobros" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Congresistas a favor de desaforar a Vieira ante audios que lo implican en cobros</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/126/600466/1"}' ><a id="MasEnSeccionButton" href="/actualidad/politicas" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Actualidad-Políticas-Boton');"> Ver más en POLÍTICAS </a></div></div></section><aside class="sidebar"><!--- [common/sidebar/right/epl:right_1]--><div id="ads_d_right1" style=""></div><!--- [common/sidebar/right/ads/jalador]--><div id="ads_d_jalador" style=""></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/turismo_sidebar_search]--><!--- [common/sidebar/right/encuesta]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/politicas/alejandro-toledo-si-fue-detenido-usa-encontrarse-ebrio-confirma-cancilleria-noticia-600438-1913360?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJaRfqJ8WM2kkFBIRUJAGig4T8zi9y4/XUJPVTA1OCExSCI2TzJDXSIzUUtdYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913360/96x72/alejandro-toledo.jpg" alt="Alejandro Toledo sí fue detenido en USA por encontrarse ebrio, confirma Cancillería "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/politicas/alejandro-toledo-si-fue-detenido-usa-encontrarse-ebrio-confirma-cancilleria-noticia-600438-1913361?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKRwPppzLqOHYpNoGUEiDQUKEBIWHw8THjYlHhcNA7KcYxAUHURJT5FsKJJtKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913361/96x72/alejandro-toledo.jpg" alt="Alejandro Toledo sí fue detenido en USA por encontrarse ebrio, confirma Cancillería "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/politicas/alejandro-toledo-si-fue-detenido-usa-encontrarse-ebrio-confirma-cancilleria-noticia-600438-1913362?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAcFBpFgPwQFAJeRhYqCdwEBAahpRplPKLu4s5KJgAUKBgQgCgYLB3RLN4d+dQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913362/96x72/alejandro-toledo.jpg" alt="Alejandro Toledo sí fue detenido en USA por encontrarse ebrio, confirma Cancillería "></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/politicas/alejandro-toledo-si-fue-detenido-usa-encontrarse-ebrio-confirma-cancilleria-noticia-600438?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Alejandro Toledo sí fue detenido en USA por encontrarse ebrio, confirma Cancillería </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/politicas/toledo-dice-victima-complot-detenido-usa-noticia-600451-1913402?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAItdRbmDZ8jSytPa0srRyRAUHXdRPBIWGbXAora7pKqLdnwwIg8SF6q0nJmgjgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913402/96x72/alejandro-toledo.jpg" alt="Toledo dice ser víctima de un "complot" tras ser detenido en USA "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/politicas/toledo-dice-victima-complot-detenido-usa-noticia-600451-1913403?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKRwPppzLqOHYpNoGUEiDQUKEBIWHw8THjYlHhcNA7KcYxAUHURJT5FsKJJtKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913403/96x72/alejandro-toledo.jpg" alt="Toledo dice ser víctima de un "complot" tras ser detenido en USA "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/politicas/toledo-dice-victima-complot-detenido-usa-noticia-600451-1913406?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJaRfqJ8WM2kkFBIRUJAGig4T8zi9y4/XUJPVTA1OCExSCI2TzJDXSIzUUtdYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913406/96x72/alejandro-toledo.jpg" alt="Toledo dice ser víctima de un "complot" tras ser detenido en USA "></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/politicas/toledo-dice-victima-complot-detenido-usa-noticia-600451?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Toledo dice ser víctima de un "complot" tras ser detenido en USA </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/ministerio-salud-ninos-deformaciones-congenitas-manos-seran-operados-gratis-nndc-noticia-600455-1913416?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAI6r5YiWmTlDO6mqolRlUlh3ureRflxgbGNmW6Cln1V1sJhrWAMICzNwaQghGwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913416/96x72/perucom.jpg" alt="Minsa: niños con deformaciones congénitas en las manos serán operados gratis"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/ministerio-salud-ninos-deformaciones-congenitas-manos-seran-operados-gratis-nndc-noticia-600455-1913415?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAP63QAOFwA9NQFpTgD94wP13AGMY34+PwBQPQC1nRBZUAAvKQETFQIVG0WL4QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913415/96x72/perucom.jpg" alt="Minsa: niños con deformaciones congénitas en las manos serán operados gratis"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/ministerio-salud-ninos-deformaciones-congenitas-manos-seran-operados-gratis-nndc-noticia-600455-1913417?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAMesobuWjselm+rr4+Td0wHD3rd9e6OZkDNaVRtOTwKtyQGdtgDQ5gDI6xGr9QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/9/1/3/1913417/96x72/perucom.jpg" alt="Minsa: niños con deformaciones congénitas en las manos serán operados gratis"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+3</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/ministerio-salud-ninos-deformaciones-congenitas-manos-seran-operados-gratis-nndc-noticia-600455?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Minsa: niños con deformaciones congénitas en las manos serán operados gratis</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/feriados-2019-peru-estos-son-dias-que-seran-no-laborables-noticia-546140-1890178?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAB8hCfnp2cy7s////4B4YU9YHwocKiQ0MzlFUxsuLAkaEgYMDA0hLDtCOhYbFAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/9/0/1890178/96x72/peru.jpg" alt="Feriados 2019 en Perú: conoce los días no laborables del año "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/feriados-2019-peru-estos-son-dias-que-seran-no-laborables-noticia-546140-1892006?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKKsZ22AbevYx2F2PSQoGoOdbX2mSneUWi8nEtPj4ig2J2EzIzg3I71jS83RwwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/8/9/2/1892006/96x72/peru.jpg" alt="Feriados 2019 en Perú: conoce los días no laborables del año "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/feriados-2019-peru-estos-son-dias-que-seran-no-laborables-noticia-546140-1746909?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAFk+LREQFREDEM9dJwUDBno8AVgeEuyrGbV1TwoKCggGCRkUEAQHDiIOBRYQEgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/4/6/1746909/96x72/feriados-2018.jpg" alt="Feriados 2019 en Perú: conoce los días no laborables del año "></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+14</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/feriados-2019-peru-estos-son-dias-que-seran-no-laborables-noticia-546140?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Feriados 2019 en Perú: conoce los días no laborables del año </a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/actualidad" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/epl:right_2]--><div id="ads_d_right2" style=""></div><!--- [common/sidebar/right/perured]--><!-- <div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> --><style> .wrap-perured{ background: #fff; padding: 10px 0 0; margin: 10px 0; } .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{ max-width: 300px; margin: 0 auto; } .perured-header-inner { border-bottom: #084B9E 2px solid; color: #252525; font-size: 15px; font-family: 'Arial', sans-serif; font-weight: bold; text-align: left; margin-bottom:5px; } .perured-footer{ height: auto; overflow: hidden; margin-bottom: 10px;	padding: 0 10px; } .perured-footer-text{ float: right; } .perured-footer-text-inner { font-weight: bold; color: #4C4C4C; font: 12px 'Arial', sans-serif; height: 20px; letter-spacing: 0px; margin: 0px; } .perured-footer-icon { padding-left: 10px; float: right; } .perured-footer-icon > img { width: 17px; height: 17px; } #cnt-perured-d header.an-native-headline, #cnt-perured-m header.an-native-headline{ background: none !important; width: 100% !important; } #cnt-perured-d .an-native-img, #cnt-perured-m .an-native-img{ width: 100%; } #cnt-perured-d .an-native-ad, #cnt-perured-m .an-native-ad{	max-width: 100% !important; height: auto; overflow: hidden; }</style><div class="wrap-perured"><div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés</p></div><div id="cnt-perured-d"></div><div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div><div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div></div></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/feriados-2019-peru-estos-son-dias-que-seran-no-laborables-noticia-546140?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Feriados 2019 en Perú: conoce los días no laborables del año</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/nombre-oficial-ano-2019-peru-como-se-denominara-noticia-547924?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Declaran el 2019 como el "Año de la Lucha contra la Corrupción y la Impunidad"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/politicas/leyla-chihuan-lamento-haber-dicho-sueldo-congresista-me-alcanzaba-nndc-noticia-600250?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Leyla Chihuán: "Lamento haber dicho que sueldo de congresista no me alcanzaba"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/politicas/alejandro-toledo-si-fue-detenido-usa-encontrarse-ebrio-confirma-cancilleria-noticia-600438?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Alejandro Toledo sí fue detenido en USA por encontrarse ebrio, confirma Cancillería</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/carlos-kukin-flores-novia-revela-importantes-detalles-no-coinciden-parte-policial-nndc-noticia-600345?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Carlos ‘Kukin’ Flores: su novia revela importantes detalles que no coinciden con parte policial</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/gamarra-asesinato-extranjero-vieja-rivalidad-y-no-disputa-espacio-nndc-noticia-600325?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Gamarra: asesinato de extranjero fue por vieja rivalidad y no por disputa de espacio</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/clima-lima-senamhi-neblina-llovizna-y-frio-sorprendio-manana-limenos-nndc-noticia-600228?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Neblina, llovizna y frío sorprendieron esta mañana a los limeños</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/politicas/toledo-dice-victima-complot-detenido-usa-noticia-600451?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Toledo dice ser víctima de un "complot" tras ser detenido en USA</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/sobrino-paolo-guerrero-denuncia-gran-estafa-ejercito-del-peru-nndc-noticia-600331?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Sobrino de Paolo Guerrero denuncia estafa y varios oficiales del Ejército también serían víctimas</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/gamarra-tarda-conductor-cruzar-av-aviacion-aumento-ambulantes-informales-fotos-nndc-noticia-600276?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">¿Cuánto tarda un conductor en cruzar la Av. Aviación ante el aumento de ambulantes?</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:right_3]--><div id="ads_d_right3" style=""></div></aside><div class="clear"></div></div><div id="zocalo_div"></div><script>
dataLayer.push({
'event': 'notafin'
});
</script><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><!-- <li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li> --><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div style="color: gray; font-size: 14px; font-weight: 700; margin-bottom: 20px;">Editor Periodístico: Ernesto Cegarra </div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/politica-cookies" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Política de Cookies');">Política de Cookies</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">Actualidad</a></li><li class=""><a class="HotLinks-link">Mundo</a></li><li class=""><a class="HotLinks-link">Entretenimiento</a></li><li class=""><a class="HotLinks-link">Fútbol</a></li><li class=""><a class="HotLinks-link">Deportes</a></li><li class=""><a class="HotLinks-link">Inperfectas</a></li><li class=""><a class="HotLinks-link">Epic</a></li><li class=""><a class="HotLinks-link">EducaciónyCarrera</a></li><li class=""><a class="HotLinks-link">EstilodeVida</a></li><li class=""><a class="HotLinks-link">Viajes</a></li><li class=""><a class="HotLinks-link">RedesSociales</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/9/1/3/1913427/628x353/peru.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Industria textil y confecciones exportó US$ 1,400 millones en 2018</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/1/3/1913402/150x112/alejandro-toledo.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Toledo dice ser víctima de un "complot" tras ser detenido en USA </h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/1/3/1913439/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Comisión de Ética aprueba investigación preliminar contra Vieira</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/1/3/1913275/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Ministra Barrios anuncia que separarán a funcionarios para investigar caso Vieira</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/9/1/3/1913276/150x112/perucom.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Defensor del Pueblo: Fiscalía debe iniciar investigación inmediata contra Vieira</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div id="WidNotDia-cont"></div><script>
var widget_tema_del_dia_opts = {"pid":"1","nid_nota":"600466","not_tagdax_autorefresh":true,"cid":"126"};

</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20181210050056/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?201806011922"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201806011922" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201806011922","path":"https://ecoid.pe/","viewSignWall":8}</script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 1;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'actualidad,politicas,roberto-vieira,comision-etica-parlamentaria';
                _sf_async_config.authors = 'ecegarra';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'1/600466', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script></div><style> .stuck { position: fixed; top: 60px; right: 0px; animation: fade-in-up .25s ease forwards; z-index: 1; } </style><script>
        var $window = $(window);
        var $videoWrap = $('.princonten_ele');
        var $video = $('.OoyalaPlayerV2');
        var videoHeight = $video.outerHeight();

        $window.on('scroll',  function() {
          var windowScrollTop = $window.scrollTop();
          var videoBottom = videoHeight + $videoWrap.offset().top;
          
          if (windowScrollTop > videoBottom) {
            $videoWrap.height(videoHeight);
            $video.addClass('stuck');

          } else {
            $videoWrap.height('auto');
            $video.removeClass('stuck');
          }
        });
      </script></main><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script></body></html>