<!DOCTYPE html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Arequipa: familias de Caylloma se benefician con viviendas térmicas | Nacionales | Actualidad | Peru.com</title><link rel="dns-prefetch" href="//statics.ecoid.pe"/><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tags.bkrtx.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//s.clickiocdn.com"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//aklc.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe"/><link rel="dns-prefetch" href="//cde.peru.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//player.ooyala.com"/><link rel="shortcut icon" href="https://peru.com/favicon.ico"/><link rel="apple-touch-icon" href="https://peru.com/f/i/apple-touch-icon.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://peru.com/f/i/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://peru.com/f/i/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://peru.com/f/i/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://peru.com/f/i/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://peru.com/f/i/apple-touch-icon-180x180.png"/><link rel="publisher" href="https://plus.google.com/117692392155911380822"/><link rel="canonical" href="https://peru.com/actualidad/nacionales/arequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976"/><link rel="amphtml" href="https://peru.com/amp/actualidad/nacionales/arequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976"><meta name="description" content="Un total de 269 viviendas térmicas y antisísmicas entregó el proyecto Mi Abrigo de Foncodes, programa nacional del Ministerio de Desarrollo e Inclusión Social (Midis), en el distrito de Tisco, provincia de Caylloma, región Arequipa."/><meta name="keywords" content="Arequipa, Perú"/><meta name="news_keywords" content="Arequipa, Perú"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#000000"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-tooltip" content="Noticias de Peru.com"/><meta name="msapplication-starturl" content="https://peru.com/?ref=msapp"/><meta name="msapplication-window" content="width=1024;height=768"/><meta name="msapplication-navbutton-color" content="#e11f1b"/><meta name="msapplication-task" content="name=Lo Último;action-uri=/ultimas-noticias?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Más Vistos;action-uri=/lo-mas-visto?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Entretenimiento;action-uri=/entretenimiento?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Actualidad;action-uri=/actualidad?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Epic;action-uri=/epic?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Redes Sociales;action-uri=/redes-sociales?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-task" content="name=Fútbol;action-uri=/futbol?ref=msapp;icon-uri=/f/i/ms-square64x64logo.ico"/><meta name="msapplication-TileColor" content="#e11f1b"/><meta name="apple-mobile-web-app-title" content="Perú.com"/><link rel="apple-touch-startup-image" href="https://peru.com/f/i/apple-touch-icon.png"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="lang" content="es"/><meta name="origen" content="Perú.com"/><meta name="subject" content="noticias"/><meta name="organization" content="Perú.com"/><meta name="Generator" content="Perú.com"/><meta name="locality" content="Lima, Peru"/><meta http-equiv="Pragma" content="no-cache"/><meta http-equiv="Expires" content="0"/><link rel="search" href="https://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><meta name="author" content="Redacción Peru.com"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucomweb"/><meta name="twitter:creator" content="@perucomweb"/><meta name="twitter:title" content="Arequipa: familias de Caylloma se benefician con viviendas térmicas"/><meta name="twitter:image" content="https://cde.peru.com//ima/0/1/7/7/1/1771075/peru.jpg"/><meta name="twitter:image:alt" content="Son 1,048 las viviendas acondicionadas en Huancavelica, Tacna, Moquegua y Arequipa. (Foto: Andina)"/><meta name="twitter:description" content="Un total de 269 viviendas térmicas y antisísmicas entregó el proyecto Mi Abrigo de Foncodes, programa nacional del Ministerio de Desarrollo e Inclusión Social (Midis), en el distrito de Tisco, provincia de Caylloma, región Arequipa."/><meta property="fb:app_id" content="1558336024491879"/><meta property="og:type" content="article"/><meta property="og:url" content="https://peru.com/actualidad/nacionales/arequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976"/><meta property="og:title" content="Arequipa: familias de Caylloma se benefician con viviendas térmicas"/><meta property="og:description" content="Un total de 269 viviendas térmicas y antisísmicas entregó el proyecto Mi Abrigo de Foncodes, programa nacional del Ministerio de Desarrollo e Inclusión Social (Midis), en el distrito de Tisco, provincia de Caylloma, región Arequipa."/><meta property="og:image" content="https://cde.peru.com//ima/0/1/7/7/1/1771075/peru.jpg"/><meta property="og:image:width" content="611"/><meta property="og:image:height" content="407"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:locale" content="es_PE"/><meta property="article:author" content="https://www.facebook.com/portalperucom"/><meta property="article:section" content="Actualidad"/><meta property="article:tag" content="Arequipa, Perú"/><meta property="article:published_time" content="2018-02-05T09:26:29-05:00"/><meta property="article:modified_time" content="2018-02-05T09:26:29-05:00"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><link rel="image_src" type="image/jpeg" href="https://cde.peru.com//ima/0/1/7/7/1/1771075/peru.jpg"/><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/peru.com\/#publisher","name":"Per\u00fa.com","url":"http:\/\/peru.com\/","logo":{"@type":"ImageObject","url":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/9\/5\/1395537.png","width":102,"height":60},"sameAs":["https:\/\/www.facebook.com\/portalperucom","https:\/\/www.instagram.com\/portalperucom\/","https:\/\/plus.google.com\/117692392155911380822","https:\/\/www.pinterest.com\/perucom\/","https:\/\/twitter.com\/perucomweb"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/peru.com\/actualidad\/nacionales\/arequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976"},"headline":"Arequipa: familias de Caylloma se benefician con viviendas t\u00e9rmicas","datePublished":"2018-02-05T09:26:29-05:00","dateModified":"2018-02-05T09:26:29-05:00","author":{"@type":"Person","name":"Redacci\u00f3n Peru.com"},"publisher":{"@id":"https:\/\/peru.com\/#publisher"},"description":"Un total de 269 viviendas t\u00e9rmicas y antis\u00edsmicas entreg\u00f3 el proyecto Mi Abrigo de Foncodes, programa nacional del Ministerio de Desarrollo e Inclusi\u00f3n Social (Midis), en el distrito de Tisco, provincia de Caylloma, regi\u00f3n Arequipa.","articleBody":"Un total de 269 viviendas t\u00e9rmicas y antis\u00edsmicas entreg\u00f3 el proyecto Mi Abrigo de Foncodes, programa nacional del Ministerio de Desarrollo e Inclusi\u00f3n Social (Midis), en el distrito de Tisco, provincia de Caylloma, regi\u00f3n Arequipa.\tEstas viviendas t\u00e9rmicas proteger\u00e1n del fr\u00edo a las familias en alto riesgo cuyos hogares fueron focalizados en el marco del Plan Multisectorial contra las Heladas y Friaje, afirm\u00f3 el director ejecutivo de Foncodes, Gustavo Torres V\u00e1squez, quien lleg\u00f3 hasta Challuta, localidad ubicada sobre los 4,700 metros sobre el nivel del mar en el distrito de Tisco, en Caylloma.\tLa importancia de proteger la salud y la vida de los hogares en situaci\u00f3n de alta vulnerabilidad se puso en evidencia y cobr\u00f3 sentido y necesidad pues toda la parte alta de la provincia de Caylloma y la provincia de Espinar (Cusco) amanece con nevada. Y ahora en Challuta donde Foncodes entreg\u00f3 las viviendas t\u00e9rmicas, las familias estar\u00e1n ahora m\u00e1s protegidas.\tEsta acci\u00f3n del Estado a trav\u00e9s de Foncodes con el proyecto Mi Abrigo consiste en el acondicionamiento de un ambiente (dormitorio) de la vivienda con muro \u201ctrombe\u201d que capta la energ\u00eda solar. Se coloca tambi\u00e9n piso de madera machihembrado, doble puerta y ventanas.\tFuente: Andina","keywords":["Arequipa","Per\u00fa"],"url":"https:\/\/peru.com\/actualidad\/nacionales\/arequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976","articleSection":"Actualidad","alternativeHeadline":"Arequipa: familias de Caylloma se benefician con viviendas t\u00e9rmicas","image":{"@type":"ImageObject","url":"https:\/\/cde.peru.com\/\/ima\/0\/1\/7\/7\/1\/1771075\/924x530\/peru.jpg","width":924,"height":530,"caption":"Son 1,048 las viviendas acondicionadas en Huancavelica, Tacna, Moquegua y Arequipa. (Foto: Andina)","keywords":"Per\u00fa, Arequipa"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/peru.com\/actualidad\/nacionales\/descubren-nueva-especie-musarana-santuario-tabaconas-namballe-noticia-552737"},{"@type":"ListItem","position":2,"url":"https:\/\/peru.com\/actualidad\/economia-y-finanzas\/peru-inversion-publica-crecio-17-terminos-reales-noticia-552878"},{"@type":"ListItem","position":3,"url":"https:\/\/peru.com\/actualidad\/nacionales\/senamhi-preve-incremento-lluvias-sierra-sur-y-central-noticia-552876"},{"@type":"ListItem","position":4,"url":"https:\/\/peru.com\/actualidad\/economia-y-finanzas\/consumo-nacional-pisco-alcanzo-su-pico-mas-alto-durante-2017-noticia-552819"}]}</script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra"><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20180109105424/f/css/styles.css"/><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20171031030930/f/css/responsive.min.css"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NCGJCNC');</script><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30255849-1', 'auto');
		ga('send', 'pageview');

	</script><script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script><script>     
      var siteID = 42388;
      var dataLayer2 = {"window":{"title":"","url":"\/\/peru.com\/actualidad\/nacionales\/arequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976","description":"","keywords":"","pub_time":"2018-02-05 09:26:29"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"actualidad","subCategory1_id":"1","subCategory2":"nacionales","subCategory2_id":"122","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer2.window.url = document.location.protocol+dataLayer2.window.url;
      dataLayer2.window.title = document.title;
      dataLayer2.window.url = window.location.toString();
      dataLayer2.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer2.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer2);
      };
      window.bk_async = function() {
        var category = dataLayer2.category,
            user = dataLayer2.user;
        if(category.subCategory1)
          bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if(category.subCategory2)
          bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        if(category.subCategory3)
          bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer2);
  </script><script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script><script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script><script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script src="//ced.sascdn.com/tag/1606/smart.js" async></script><script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
  sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
});
sas.cmd.push(function() {
  sas.call("onecall", {
    siteId: 162186,
    pageId: 817999,
    formatId: '51143',
    target: ''
  });
});
</script><!--[if (IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?100120181700" defer></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?100120181700" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/'+'138871148'+'/peru'+'.com.'+'dv'+'.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","actualidad":"seccion","nacionales":"categoria","arequipa":"tag-noticia","peru":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector("#footerLinks ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script></head><body id="actualidad" class="tpl-nota section nota nacionales "><div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCGJCNC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">/*<!--*/function eplCheckStart(){if(document.epl){var e=document.epl;if(e.eplReady())return!0;if(e.eplInit(eplArgs),eplArgs.custom)for(var t in eplArgs.custom)document.epl.setCustomAdShow(t,eplArgs.custom[t]);return e.eplReady()}if(eplLL)return!1;if(!document.body)return!1;var l,n=document.cookie,s=n.indexOf("EPLSERVER=");if(-1!=s){s+=10;var o=n.indexOf(";",s);-1==o&&(o=n.length),l=n.substring(s,o),"https"==schemeLocal()&&"aklc.img.e-planning.net"==l&&(l="i.e-planning.net")}var p=document.createElement("IFRAME");p.src="about:blank",p.id="epl4iframe",p.name="epl4iframe",p.width=0,p.height=0,p.style.width="0px",p.style.height="0px",p.style.display="none",document.body.appendChild(p);var c=p.contentDocument?p.contentDocument:p.document;c.open(),c.write("&#60;html&#62;&#60;head&#62;&#60;title&#62;e-planning&#60;/title&#62;&#60;/head&#62;&#60;body&#62;&#60;/body&#62;&#60;/html&#62;"),c.close();var t=c.createElement("SCRIPT");if(t.src=document.location.protocol+"//"+(l?l:eS1)+"/layers/epl-41.min.js",c.body.appendChild(t),!l){var i=c.createElement("SCRIPT");i.src=document.location.protocol+"//ads.us.e-planning.net/egc/4/2912",c.body.appendChild(i)}return eplLL=!0,!1}function eplSetAdM(e,t){if(eplCheckStart())t&&document.epl.setCustomAdShow(e,eplArgs.custom[e]),document.epl.showSpace(e);else{var l='eplSetAdM("'+e+'", '+(t?"true":"false")+");";setTimeout(l,250)}}function eplAD4M(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t&&(eplArgs.custom||(eplArgs.custom={}),eplArgs.custom[e]=t),eplSetAdM(e,t?!0:!1)}function eplSetAd(e){if(eplCheckStart()){var t=eplArgs.sOpts&&eplArgs.sOpts[e]?eplArgs.sOpts[e]:{};t.custF&&document.epl.setCustomAdShow(e,t.custF),document.epl.setSpace(e,t)}else setTimeout('eplSetAd("'+e+'");',250)}function eplAD4(e,t){document.write('<div id="eplAdDiv'+e+'"></div>'),t||(t={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[e]=t,eplSetAd(e)}function eplAD4Sync(e,t,l){document.getElementById(e).id="eplAdDiv"+t,l||(l={t:1}),eplArgs.sOpts||(eplArgs.sOpts={}),eplArgs.sOpts[t]=l,eplSetAdM(t)}function schemeLocal(){return document.location.protocol?protocol=document.location.protocol:protocol=window.top.location.protocol,protocol?-1!==protocol.indexOf("https")?"https":"http":void 0}"undefined"==typeof adptkwresp&&(window.adptkwresp=""),"undefined"==typeof ecsegm&&(window.ecsegm="");var eplDoc=document,eplLL=!1,eS1="us.img.e-planning.net",eplArgs={sI:"21949",sec:"actualidad",ss:"nacionales",eIs:["cintillo","expandible","inline","jalador","left","recomendador","right_1","right_2","right_3","toma_de_canal","top","zocalo_1","zocalo_2"],kVs:{"ctxt":"peru"},iIF:1,sV:document.location.protocol+"//ads.us.e-planning.net/",vV:"4",kVs:{ecid:adptkwresp,ecsegm:ecsegm}};eplArgs.kVs.conZocalos=eplArgs.eIs.indexOf("zocalo_1")>=0&&eplArgs.eIs.indexOf("zocalo_2")>=0,eplCheckStart(),window.eplSlider={init:function(e){function t(e,t){var l=[],n=new RegExp("\\b"+e+"\\b"),s=t.getElementsByTagName("*");t=t||document.getElementsByTagName("body")[0];for(var o=0,p=s.length;p>o;o++)n.test(s[o].className)&&l.push(s[o]);return l}document.write('<div id="EplSlider" class="EplSlider"><div class="EplInner"></div><div class="EplNav"><a class="Epl-prev eopc"><</a><ul class="Epl-list"></ul><a class="Epl-next">></a></div></div>');var l,n,s,o=document.getElementById("EplSlider"),p=e.ads,c=e.timer?1e3*e.timer:0,i=t("EplInner",o),a=0,d=e.ads.length,r=t("Epl-prev",o),u=t("Epl-next",o);list=t("Epl-list",o);var m=function(){i[0].style.left=-(100*a)+"%",(n[a].getAttribute("susses")?1:0)||g(n[a],p[a]);for(var e=0;e<s.length;e++)e==a?s[e].className="epl-active":s[e].className="";0==a?r[0].className="Epl-prev eopc":r[0].className="Epl-prev",a==d-1?u[0].className="Epl-next eopc":u[0].className="Epl-next"},g=function(e,t){var l=document.createElement("div");l.id="eplAdDiv"+t,e.appendChild(l);var s=setInterval(function(){eplCheckStart()&&(clearInterval(s),document.epl.showSpace(t),n[a].setAttribute("susses",!0))},50)},v=function(e){function v(){l=setInterval(function(){a+=1,a=0>a?d-1:a>=d?0:a,m()},c)}i[0].style.width=100*d+"%";for(var f=0;d>f;f++){var A=document.createElement("div"),h=document.createElement("li"),E=document.createElement("span");A.className="sl-item",A.style.width=100/d+"%",E.innerHTML=f+1,E.setAttribute("data-index",f),h.appendChild(E),i[0].appendChild(A),list[0].appendChild(h),0==f&&(g(A,p[f]),h.className="epl-active"),E.onclick=function(){a=parseInt(this.getAttribute("data-index")),m()}}n=t("sl-item",o),s=list[0].getElementsByTagName("li"),r[0].onclick=function(){a>0&&(a-=1,m())},u[0].onclick=function(){d-1>a&&(a+=1,m())},c>0&&d>1&&(v(),o.onmouseover=function(){clearInterval(l)},o.onmouseout=function(){v()}),1==d&&(t("EplNav",o)[0].style.display="none")};v()}};/*-->*/</script><script type="text/javascript">eplAD4M("toma_de_canal");</script><div id="oreja_div" style="top:0px;right:0px;"></div><div class="ads_960x90" data-debug='11'><div class="top_center"><div class="epl-space epl-top"><script type="text/javascript">eplAD4M("top");</script></div></div></div><div class="Hv2-container" id="Hv2-container"><div class="Hv2" id="Hv2"><div class="Hv2-zocalos wrap"><div class="ads ads_vertical_right"><div id="epl_impact_div"></div><div class="epl-space epl-zocalo_2"><script type="text/javascript">eplAD4M("zocalo_2");</script></div></div><div class="ads ads_vertical_left"><div id="impact"></div><div class="epl-space epl-zocalo_1"><script type="text/javascript">eplAD4M("zocalo_1");</script></div><!--<div id="eplAdDiv_VL"></div>--></div></div><header class="Hv2-header" data-type="site_header" ><div class="Hv2-header-content wrap"><span class="Hv2-header-logo"><a href="https://peru.com/">Peru.com</a></span><div class="Hv2-header-extras"><form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);"><input class="input" type="text" placeholder="Buscar" name="b"><button class="btn" type="submit"><i class="icon-search"></i></button></form><div id="pid-user-info" class="Hv2-header-userData pid-user-info"><div class="pid-cnt"><i class="icon-pid-user"></i></div></div></div><button class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></button></div></header><div class="Hv2-options"><div class="Hv2-options-extra"><div class="wrap"><div class="Hv2-options-extra-siguenos">Síguenos <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow"><li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li></ul></div></div></div><div class="wrap"><div class="Hv2-options-menu"><nav class="Hv2-Menu"><ul><li class="Hv2-Menu-item"><ul class="Hv2-Menu-cat"><li><a href="https://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li><li><a href="https://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li><li><a href="https://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li><li><a href="https://peru.com/viajes" title="Viajes">Viajes</a></li><li><a href="https://peru.com/videos" title="Videos">Videos</a></li><li><a href="https://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li><li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li><li><a href="https://peru.com/deportes" title="Deportes">Deportes</a></li><li><a href="https://peru.com/retro" title="Retro">Retro</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li><li><a href="https://peru.com/entretenimiento/musica" title="Música">Música</a></li><li><a href="https://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li><li><a href="https://peru.com/entretenimiento/cine" title="Cine">Cine</a></li><li><a href="https://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/actualidad" title="Actualidad">Actualidad</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li><li><a href="https://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li><li><a href="https://peru.com/mundo" title="Mundo">Mundo</a></li><li><a href="https://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li><li><a href="https://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li><li><a href="https://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/epic" title="Epic">Epic</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li><li><a href="https://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li><!--<li><a href="https://peru.com/epic/socialtrends" title="Virales">Virales</a></li>--><li><a href="https://peru.com/epic/epic-trends" title="Trends">Trends</a></li><li><a href="https://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li><li><a href="https://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li><li><a href="https://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li><li><a href="https://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li></ul></li><li class="Hv2-Menu-item"><a href="https://peru.com/futbol" title="Fútbol">Fútbol</a><ul class="Hv2-Menu-subMen"><li><a href="https://peru.com/futbol/eliminatorias-rusia-2018" title="Rusia 2018">Rusia 2018</a></li><li><a href="https://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li><li><a href="https://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li><li><a href="https://peru.com/futbol/internacional" title="Internacional">Internacional</a></li><li><a href="https://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li><li><a href="https://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li></ul></li></ul></nav></div></div></div></div></div><div class="pid-space" data-type="verify-email"></div><div class="boxMainContent"><div id="wrapper"><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked><input id="sliHotLinks_2" type="radio" name="sliHotLinks" ><input id="sliHotLinks_3" type="radio" name="sliHotLinks" ><ul><li><a class="HotLinks-link" href="https://peru.com/noticias-de-venezuela-1801" title="Venezuela"> Venezuela </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-pedro-pablo-kuczynski-857" title="PPK"> PPK </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-peru-306" title="Per&uacute;"> Per&uacute; </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-ultimo-sismo-peru-221941" title="Sismo"> Sismo </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-lima-263" title="Lima"> Lima </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-donald-trump-20750" title="Donald Trump"> Donald Trump </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-nadine-heredia-4138" title="Nadine Heredia"> Nadine Heredia </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-felix-moreno-12417" title="F&eacute;lix Moreno"> F&eacute;lix Moreno </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-lluvias-peru-226710" title="Lluvias en Per&uacute;"> Lluvias en Per&uacute; </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-piura-1116" title="Piura"> Piura </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-fenomeno-nino-46371" title="Fen&oacute;meno El Ni&ntilde;o"> Fen&oacute;meno El Ni&ntilde;o </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-huaicos-45877" title="Huaicos"> Huaicos </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-chosica-5243" title="Chosica"> Chosica </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-rio-rimac-2228" title="R&iacute;o R&iacute;mac"> R&iacute;o R&iacute;mac </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-lambayeque-1114" title="Lambayeque"> Lambayeque </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-lluvias-814" title="Lluvias"> Lluvias </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-alejandro-toledo-853" title="Alejandro Toledo"> Alejandro Toledo </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-isis-156317" title="ISIS"> ISIS </a></li><li><a class="HotLinks-link" href="https://peru.com/noticias-de-vladimir-putin-25249" title="Vladimir Putin"> Vladimir Putin </a></li></ul><div class="arrows"><label for="sliHotLinks_1"></label><label for="sliHotLinks_2"></label><label for="sliHotLinks_3"></label></div></div></div></section><div id="expandible_div"><div class="epl-space epl-expandible"><script type="text/javascript">eplAD4M("expandible");</script></div><div class="epl-space epl-cintillo"><script type="text/javascript">eplAD4M("cintillo");</script></div></div><section class="cnt_nota"><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="https://peru.com/"><span>Portada</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad"><meta itemprop="name" content="Actualidad"/><span>Actualidad</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad/nacionales"><meta itemprop="name" content="Nacionales"/><span>Nacionales</span></a><meta itemprop="position" content="2"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li></ul><article class="nota" ><a name="el_titular"></a><h1>Arequipa: familias de Caylloma se benefician con viviendas térmicas</h1><div class="fecha-visitas"><ul class="dateline"><li class="autor"><a href="https://peru.com/autor/redaccion_peru_com">Redacción Peru.com</a></li><li class="fecha"><a href="https://peru.com/archivo/2018-02-05"><time datetime="2018-02-05T09:26:29-05:00">05.02.2018 - 09:26</time></a></li></ul></div><div class="clear"></div><div class="SocialNetworksBox"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Factualidad%2Fnacionales%2Farequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Arequipa: familias de Caylloma se benefician con viviendas t&eacute;rmicas&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Factualidad%2Fnacionales%2Farequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976" onclick="(this.href='https://twitter.com/intent/tweet?text=Arequipa: familias de Caylloma se benefician con viviendas t&eacute;rmicas&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Factualidad%2Fnacionales%2Farequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div><div class="clear"></div><div><figure class="princonten_ele" style="position:relative;" data-fid="1771075" ><div class="imgcss imgcss--4x3" style="background-size: cover;background-image: url('data:image/gif;base64,R0lGODdhBQADAOMAAJmck45WPzV2eLKyqGupuIdQPB8fHSQXD2EdElqTpphUVeWMhJVRRlojIEoJDQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=')"><img src="https://cde.peru.com//ima/0/1/7/7/1/1771075/611x458/peru.jpg" alt="Arequipa: familias de Caylloma se benefician con viviendas térmicas" title="Arequipa: familias de Caylloma se benefician con viviendas térmicas"></div><figcaption class="leyenda-foto">Son 1,048 las viviendas acondicionadas en Huancavelica, Tacna, Moquegua y Arequipa. (Foto: Andina)</figcaption></figure></div><div class="anchorMenInt"></div><meta content="https://cde.peru.com/ima/0/1/7/7/1/1771075.jpg"/><div class="banner-ads-flujo"></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	Son 1,048 las viviendas acondicionadas en Huancavelica, Tacna, Moquegua y Arequipa. (Foto: Andina) </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div ><div id="nota_body" itemprop="articleBody"><div id="contenedor"><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><script type="text/javascript">eplAD4M("inline");</script><p>Un total de 269 viviendas térmicas y antisísmicas entregó el proyecto Mi Abrigo de Foncodes, programa nacional del Ministerio de Desarrollo e Inclusión Social (<strong>Midis</strong>), en el distrito de Tisco, provincia de Caylloma, región <a href="https://peru.com/noticias-de-arequipa-944"><strong>Arequipa</strong></a>.</p><p>Estas viviendas térmicas protegerán del frío a las familias en alto riesgo cuyos hogares fueron focalizados en el marco del Plan Multisectorial contra las Heladas y Friaje, afirmó el director ejecutivo de Foncodes, Gustavo Torres Vásquez, quien llegó hasta Challuta, localidad ubicada sobre los 4,700 metros sobre el nivel del mar en el distrito de Tisco, en <strong>Caylloma</strong>.</p><p>La importancia de proteger la salud y la vida de los hogares en situación de alta vulnerabilidad se puso en evidencia y cobró sentido y necesidad pues toda la parte alta de la provincia de Caylloma y la provincia de Espinar (Cusco) amanece con nevada. Y ahora en Challuta donde Foncodes entregó las viviendas térmicas, las familias estarán ahora más protegidas.</p><p>Esta acción del Estado a través de <strong>Foncodes</strong> con el proyecto Mi Abrigo consiste en el acondicionamiento de un ambiente (dormitorio) de la vivienda con muro “trombe” que capta la energía solar. Se coloca también piso de madera machihembrado, doble puerta y ventanas.</p><p>Fuente: Andina</p></div><div class="gallery-insert"><span class="gallery-insert__title">También en Mi ciudad:</span><a href="https://peru.com/actualidad/mi-ciudad/conductora-choca-auto-y-se-defiende-amenazando-soy-giuffra-noticia-551582" class="gallery-insert__link">Conductora choca auto y se defiende amenazando: "soy una Giuffra"</a><div class="gallery-insert__gallery"><div class="SliPcom" data-nav="false" data-nid="551582"><input id="galleryInsert_5515821" type="radio" name="galleryInsert551582" checked><input id="galleryInsert_5515822" type="radio" name="galleryInsert551582" ><input id="galleryInsert_5515823" type="radio" name="galleryInsert551582" ><input id="galleryInsert_5515824" type="radio" name="galleryInsert551582" ><ul id="lazy-container-551582"><li><figure class="gallery-insert__gallery__photo"><div class="imgcss imgcss--16x9"><img class="lazy-load-gallery" src="//:0" data-original="https://cde.peru.com//ima/0/1/7/6/6/1766149/628x353/facebook.jpg" alt="Emilia Giuliana Giuffra Morante intentó defenderse usando su apellido. (Foto: Facebook/Ximena Mendoza)"></div><figcaption class="gallery-insert__gallery__photo__caption"><div><div class="page">FOTO <span>1</span> de 4</div>	Emilia Giuliana Giuffra Morante intentó defenderse usando su apellido. (Foto: Facebook/Ximena Mendoza)</div></figcaption></figure></li><li><figure class="gallery-insert__gallery__photo"><div class="imgcss imgcss--16x9"><img class="lazy-load-gallery" src="//:0" data-original="https://cde.peru.com//ima/0/1/7/6/6/1766150/628x353/facebook.jpg" alt="El vehículo de la infractora. (Foto: Facebook/Ximena Mendoza)"></div><figcaption class="gallery-insert__gallery__photo__caption"><div><div class="page">FOTO <span>2</span> de 4</div>	El vehículo de la infractora. (Foto: Facebook/Ximena Mendoza)</div></figcaption></figure></li><li><figure class="gallery-insert__gallery__photo"><div class="imgcss imgcss--16x9"><img class="lazy-load-gallery" src="//:0" data-original="https://cde.peru.com//ima/0/1/7/6/6/1766151/628x353/giuffra.jpg" alt="Emilia Giuliana Giuffra Morante. (Foto: Facebook/Ximena Mendoza)"></div><figcaption class="gallery-insert__gallery__photo__caption"><div><div class="page">FOTO <span>3</span> de 4</div>	Emilia Giuliana Giuffra Morante. (Foto: Facebook/Ximena Mendoza)</div></figcaption></figure></li><li><figure class="gallery-insert__gallery__photo"><div class="imgcss imgcss--16x9"><img class="lazy-load-gallery" src="//:0" data-original="https://cde.peru.com//ima/0/1/7/6/6/1766152/628x353/giuffra.jpg" alt="Los datos del vehículo. (Foto: Facebook/Ximena Mendoza)"></div><figcaption class="gallery-insert__gallery__photo__caption"><div><div class="page">FOTO <span>4</span> de 4</div>	Los datos del vehículo. (Foto: Facebook/Ximena Mendoza)</div></figcaption></figure></li></ul><div class="arrows" onclick="window.setTimeout(function(){run_lazy('.lazy-load-gallery', '#lazy-container-551582')},301)"><label for="galleryInsert_5515821"></label><label for="galleryInsert_5515822"></label><label for="galleryInsert_5515823"></label><label for="galleryInsert_5515824"></label><a class="btnIrA" href="https://peru.com/fotogalerias" title="Ver más fotogalerías"></a></div></div></div></div><script>(function(){var _addEvent = window.attachEvent||document.addEventListener;var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) {run_lazy('.lazy-load-gallery', '#lazy-container-551582')})})()</script><br/><br/><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --><div class="anchorWND"></div><div class="TePuedeInteresar"><hr><h3>TE PUEDE INTERESAR</h3><ul><li><p><a href="https://peru.com/actualidad/nacionales/descubren-nueva-especie-musarana-santuario-tabaconas-namballe-noticia-552737?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Descubren nueva especie de musaraña en Santuario Tabaconas Namballe</a></p></li><li><p><a href="https://peru.com/actualidad/economia-y-finanzas/peru-inversion-publica-crecio-17-terminos-reales-noticia-552878?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú: la inversión pública del país creció 17% en términos reales</a></p></li><li><p><a href="https://peru.com/actualidad/nacionales/senamhi-preve-incremento-lluvias-sierra-sur-y-central-noticia-552876?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Senamhi prevé incremento de las lluvias en la sierra sur y central</a></p></li><li><p><a href="https://peru.com/actualidad/economia-y-finanzas/consumo-nacional-pisco-alcanzo-su-pico-mas-alto-durante-2017-noticia-552819?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Consumo nacional de pisco alcanzó su pico más alto durante el 2017</a></p></li><li><p><a href="https://peru.com/actualidad/nacionales/declaran-patrimonio-cultural-festividad-virgen-inmaculada-escota-noticia-552707?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Declaran Patrimonio Cultural a Festividad de Virgen Inmaculada de Escota</a></p></li></ul></div></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fperu.com%2Factualidad%2Fnacionales%2Farequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i><span>Compartir</span></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Arequipa: familias de Caylloma se benefician con viviendas t&eacute;rmicas&amp;via=Peru.com&amp;url=https%3A%2F%2Fperu.com%2Factualidad%2Fnacionales%2Farequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976" onclick="(this.href='https://twitter.com/intent/tweet?text=Arequipa: familias de Caylloma se benefician con viviendas t&eacute;rmicas&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i><span>Compartir</span></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fperu.com%2Factualidad%2Fnacionales%2Farequipa-familias-caylloma-se-benefician-viviendas-termicas-noticia-552976" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i><span>Compartir</span></a></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-arequipa-944" rel="tag"><span>Arequipa</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-peru-306" rel="tag"><span>Perú</span></a></h3></div><div class="epl-space epl-left"><script type="text/javascript">eplAD4M("left");</script></div></article><div class="epl-space epl-recomendador"><script type="text/javascript">eplAD4M("recomendador");</script></div><div class="clear"></div><div class="clear"></div><script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script><div id="app-comments" data-page-items="10" data-id="552976$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Nacionales </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/loreto-avioneta-sufre-accidente-tren-aterrizaje-sin-dejar-victimas-fotos-noticia-552997?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAPHWk39qO01CLJq2fGl0Y45+cYuRn8a5sZN4bZJ8brumlcy4nykXCZGCYYpyWAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771155/384x288/loreto.jpg" alt="Loreto: avioneta sufre accidente por aterrizaje sin dejar v&iacute;ctimas" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Loreto: avioneta sufre accidente por aterrizaje sin dejar v&iacute;ctimas</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/senamhi-radiacion-uv-llegara-nivel-extremo-19-5-ciudades-peru-noticia-552993?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAADlJY05ed219jeHg3r7GyUA2LU5ifWNzjGl5kHSBkhsnQU5hb2R4k2N3kmZ0jgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771146/384x288/peru.jpg" alt="Radiaci&oacute;n UV llegar&aacute; a nivel extremo de 19 en 5 ciudades del Per&uacute;" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Radiaci&oacute;n UV llegar&aacute; a nivel extremo de 19 en 5 ciudades del Per&uacute;</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/senamhi-lluvias-aumentarian-hoy-selva-centro-y-norte-pais-peru-noticia-552983?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAADstLYRvau6df7yXh6tyYTw2OAAAAnhydkkvIpN5bGVRRlxIPa6QdkIwLFpMQQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771103/384x288/senamhi.jpg" alt="Per&uacute;: lluvias aumentar&iacute;an hoy en la selva centro y norte del pa&iacute;s" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Per&uacute;: lluvias aumentar&iacute;an hoy en la selva centro y norte del pa&iacute;s</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/sjl-que-dijo-sospechoso-crimen-nina-detenido-video-noticia-552960?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAAJTiDY9NopgSgFqowYAAAI2XhsdGio5ZAVXhwcAAAAHET4YIzM6TAcXJgADAwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771009/384x288/peru.jpg" alt="SJL: &iquest;qu&eacute; dijo el sospechoso del crimen de una ni&ntilde;a tras detenci&oacute;n?" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">SJL: &iquest;qu&eacute; dijo el sospechoso del crimen de una ni&ntilde;a tras detenci&oacute;n?</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/peru-7000-visitantes-disfrutaron-dia-pisco-sour-2018-paracas-noticia-552946?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAJV2V9fa4y8qJL/G2ItxUM25sA0ID3Q2RdXf+lQuIZmXmqOip8u+tquqr8G1qQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770942/384x288/dia-pisco-sour.jpg" alt="Paracas: 7,000 visitantes disfrutaron del D&iacute;a del Pisco Sour 2018" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Paracas: 7,000 visitantes disfrutaron del D&iacute;a del Pisco Sour 2018</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/senamhi-lluvias-moderadas-fuertes-afectarian-6-regiones-hasta-medianoche-peru-noticia-552939?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAADQ/LhgYGCpDLTlGNUI9QWknNVtYU2BgYH19dT1FSHh8fXJ4eI+TlKiprrC5vgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770907/384x288/senamhi.jpg" alt="Senamhi: lluvias afectar&iacute;an 6 regiones hasta la medianoche de hoy" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Senamhi: lluvias afectar&iacute;an 6 regiones hasta la medianoche de hoy</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/igp-sismo-48-grados-richter-se-sintio-tacna-y-norte-chile-peru-noticia-552938?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAAKPN/+jk2bnGrObu4c7ppsrjoe3s0M7mqPDs4ePp3+fq3wAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMQgAxZyLkooAOw==" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770902/384x288/ultimo-sismo-peru.jpg" alt="Sismo de 4,8 grados Richter se sinti&oacute; en Tacna y el norte de Chile" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Sismo de 4,8 grados Richter se sinti&oacute; en Tacna y el norte de Chile</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/descubren-nueva-especie-musarana-santuario-tabaconas-namballe-noticia-552737?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAACohMicbJzQnLkA6SK6tdRgLHWhOUXBuho6Gm0QnKaGaqisaJK6pv416fisfLQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770139/384x288/peru.jpg" alt="Descubren nueva especie de musara&ntilde;a en Santuario Tabaconas Namballe" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Descubren nueva especie de musara&ntilde;a en Santuario Tabaconas Namballe</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="https://peru.com/actualidad/nacionales/madre-dios-inundacion-dana-alrededor-30-viviendas-y-90-negocios-noticia-552909?ref=interna_home&ft=modulo_mas_en_actualidad_nacionales" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" ><figure><div class="MasEnSeccion-article-image"><img src="data:image/gif;base64,R0lGODdhBQADAOMAALGqmsnEvmNSQPb2/nuGdoR9bYB6biMeGH51brWzp4NyVI19ZJF8YZmcf7m3qAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770773/384x288/madre-dios.jpg" alt="Madre de Dios: inundaci&oacute;n da&ntilde;a al menos 30 viviendas y 90 negocios" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Madre de Dios: inundaci&oacute;n da&ntilde;a al menos 30 viviendas y 90 negocios</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/122/552976/1"}' ><a id="MasEnSeccionButton" href="/actualidad/nacionales" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Actualidad-Nacionales-Boton');"> Ver más en NACIONALES </a></div></div></section><aside class="sidebar"><!--- [common/sidebar/right/epl:right_1]--><div class="epl-space epl-right_1"><script type="text/javascript">eplAD4M("right_1");</script></div><!--- [common/sidebar/right/ads/jalador]--><div class="epl-space epl-jalador"><script type="text/javascript">eplAD4M("jalador");</script></div><!--- [common/sidebar/right/social_connect]--><!--- [common/sidebar/right/publicidad_navidad]--><!--- [common/sidebar/right/turismo_sidebar_search]--><!--- [common/sidebar/right/encuesta]--><!--- [common/sidebar/right/fotogalerias_v1]--><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/nacionales/loreto-avioneta-sufre-accidente-tren-aterrizaje-sin-dejar-victimas-fotos-noticia-552997-1771155?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPHWk39qO01CLJq2fGl0Y45+cYuRn8a5sZN4bZJ8brumlcy4nykXCZGCYYpyWAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771155/96x72/loreto.jpg" alt="Loreto: avioneta sufre accidente por aterrizaje sin dejar víctimas"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/nacionales/loreto-avioneta-sufre-accidente-tren-aterrizaje-sin-dejar-victimas-fotos-noticia-552997-1771156?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAEZTDhAqBU9rMXOJNnaOOKGOfaqOgKiMfqiVkZyLbWiCH1+HLqS2ZE18FHCRJgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771156/96x72/loreto.jpg" alt="Loreto: avioneta sufre accidente por aterrizaje sin dejar víctimas"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/nacionales/loreto-avioneta-sufre-accidente-tren-aterrizaje-sin-dejar-victimas-fotos-noticia-552997-1771157?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAEBHAzI8BytBEFFOK2JpM05ODmVSQ2pQQT81LHJgVGtXPnhnTWpaQXBiRXRmTAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771157/96x72/loreto.jpg" alt="Loreto: avioneta sufre accidente por aterrizaje sin dejar víctimas"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/nacionales/loreto-avioneta-sufre-accidente-tren-aterrizaje-sin-dejar-victimas-fotos-noticia-552997?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Loreto: avioneta sufre accidente por aterrizaje sin dejar víctimas</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/economia-y-finanzas/cobre-y-petroleo-fueron-motores-crecimiento-exportador-peruano-2017-fotos-noticia-552990-1771129?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAN1hI/2aGREAJEcVLlQMIOFpG/p5G7A6EvmFIvfEG4EWKNZKKS0TLqM2IfCSMAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771129/96x72/exportaciones-peruanas.jpg" alt="Cobre y petróleo fueron motores del crecimiento peruano en el 2017"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/economia-y-finanzas/cobre-y-petroleo-fueron-motores-crecimiento-exportador-peruano-2017-fotos-noticia-552990-1771130?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAOTXzsq5p+Xi3WtZS5F/Z52FWWhaUT9GNuzhxbumiayPbZh8VaiFZ7OWbnljTAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771130/96x72/exportaciones-peruanas.jpg" alt="Cobre y petróleo fueron motores del crecimiento peruano en el 2017"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/economia-y-finanzas/cobre-y-petroleo-fueron-motores-crecimiento-exportador-peruano-2017-fotos-noticia-552990-1771131?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="https://cdn.perucom3.e3.pe/f/i/404.svg" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771131/96x72/exportaciones-peruanas.jpg" alt="Cobre y petróleo fueron motores del crecimiento peruano en el 2017"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/economia-y-finanzas/cobre-y-petroleo-fueron-motores-crecimiento-exportador-peruano-2017-fotos-noticia-552990?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Cobre y petróleo fueron motores del crecimiento peruano en el 2017</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/asi-va-caso-nina-que-fue-hallada-carbonizada-sjl-noticia-552750-1771091?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACIjHkA7NWQ1I/79+yAkI7i7xDcuHV1RRSopJ3lOPSUbGd/g9G9iWVZTSlpVWwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/1/1771091/96x72/peru.jpg" alt="Todo lo que se sabe del caso de niña de 11 años asesinada en SJL"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/asi-va-caso-nina-que-fue-hallada-carbonizada-sjl-noticia-552750-1770547?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACsXDubp1PX69uPq/Gs5IhsiKMzS0BAGBzU0MAEBAwAAAAACBgUGAKCTgo+CcgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770547/96x72/peru.jpg" alt="Todo lo que se sabe del caso de niña de 11 años asesinada en SJL"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/asi-va-caso-nina-que-fue-hallada-carbonizada-sjl-noticia-552750-1770223?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAABEFD6moupeSqQQIFAUFBwsKGqmwwNrN1nWDqgcKLSwqN1ZYZcYpCh4cJwUFEQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770223/96x72/peru.jpg" alt="Todo lo que se sabe del caso de niña de 11 años asesinada en SJL"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+11</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/asi-va-caso-nina-que-fue-hallada-carbonizada-sjl-noticia-552750?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Todo lo que se sabe del caso de niña de 11 años asesinada en SJL</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/peru-fotos-ultimas-imagenes-nina-11-anos-asesinada-sjl-noticia-552944-1770928?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAAEDcyvsb2kt9y2xbegtN6/x+DAxaWSptW5z9nB1+HM0+TR0/Dd3/Ph4fjm5gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770928/96x72/peru.jpg" alt="Perú: las últimas imágenes de la niña de 11 años asesinada en SJL"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/peru-fotos-ultimas-imagenes-nina-11-anos-asesinada-sjl-noticia-552944-1770929?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAABUbM7qtwcu7vpuJl76zt8LE0b69wtbPydnV0ufi3xkAAAAAAgoJBwsLCRQUFAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770929/96x72/peru.jpg" alt="Perú: las últimas imágenes de la niña de 11 años asesinada en SJL"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="https://peru.com/actualidad/mi-ciudad/peru-fotos-ultimas-imagenes-nina-11-anos-asesinada-sjl-noticia-552944-1770930?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAANHBwsa8u8O0uRIZESMmLeDW34GevstFXjVzrDpmiYO73q3O8TJ6bl2WscjJzgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com//ima/0/1/7/7/0/1770930/96x72/peru.jpg" alt="Perú: las últimas imágenes de la niña de 11 años asesinada en SJL"></div><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/peru-fotos-ultimas-imagenes-nina-11-anos-asesinada-sjl-noticia-552944?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Perú: las últimas imágenes de la niña de 11 años asesinada en SJL</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/actualidad" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><!--- [common/sidebar/right/epl:right_2]--><div class="epl-space epl-right_2"><script type="text/javascript">eplAD4M("right_2");</script></div><!--- [common/sidebar/right/perured]--><div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19d07" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div><!--- [common/sidebar/right/ultimas_x_tag]--><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/feriados-2018-peru-estos-son-dias-que-seran-no-laborables-noticia-546140?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Feriados 2018: planifícate y mira cuándo será el próximo día libre</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/nombre-oficial-ano-2018-peru-como-se-denominara-noticia-547924?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">2018 en Perú será: "Año del Diálogo y la Reconciliación Nacional"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/asi-va-caso-nina-que-fue-hallada-carbonizada-sjl-noticia-552750?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Todo lo que se sabe del caso de niña de 11 años asesinada en SJL</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/internacionales/youtube-video-viral-jaime-bayly-y-periodista-venezuela-tuvieron-acalorada-discusion-vivo-noticia-552273?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Jaime Bayly discutió acaloradamente con este periodista venezolano</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/internacionales/viral-fotos-joven-19-anos-subastara-su-virginidad-este-increible-motivo-noticia-552373?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Joven de 19 años subastará su virginidad por este increíble motivo</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/lima-pnp-captura-presunto-asesino-nina-11-anos-noticia-552899?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Así se capturó al presunto asesino de una niña de 11 años en SJL</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/mi-ciudad/peru-fotos-ultimas-imagenes-nina-11-anos-asesinada-sjl-noticia-552944?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Perú: las últimas imágenes de la niña de 11 años asesinada en SJL</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/internacionales/usa-maestra-acusada-agresion-sexual-su-caso-da-impensable-giro-noticia-552782?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Maestra es acusada de agresión sexual, pero caso da insólito giro</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/nacionales/peru-nina-9-anos-violada-su-propio-padre-dio-luz-tacna-video-noticia-552379?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Niña de 9 años presuntamente violada por su papá dio a luz en Tacna</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="https://peru.com/actualidad/nacionales/lineas-nasca-asi-luce-zona-danada-ingreso-camion-noticia-552462?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Líneas de Nasca: así luce la zona dañada por el ingreso de camión</a></h3></article></li></ul></div></div></div></div></div><!--- [common/sidebar/right/ultimas_x_seccion]--><!--- [common/sidebar/right/epl:right_3]--><div class="epl-space epl-right_3"><script type="text/javascript">eplAD4M("right_3");</script></div></aside><div class="clear"></div></div><div id="zocalo_div"></div><footer class="Footer"><div class="Footer-logos wrap"><ul><li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="https://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li><li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li></ul></div><div class="Footer-socialNetworks"><ul><li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li><li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li><li><a class="gp" href="https://plus.google.com/117692392155911380822" title="Google+"><i class="icon-googleplus"></i></a></li><li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li></ul></div><div class="Footer-links wrap" id="footerLinks"><ul><li><a href="https://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li><li><a href="https://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li><li><a href="https://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li><li><a href="https://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li></ul></div><div class="Footer-redeco"><div class="wrap"><ul><li><strong>Visite también:</strong></li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul></div></div></footer><div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">SelecciónPeruana</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">PaoloGuerrero</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">Rusia2018</a></li><li class=""><a class="HotLinks-link">GoogleMaps</a></li><li class=""><a class="HotLinks-link">ChampionsLeague</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">RicardoGareca</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li><li class=""><a class="HotLinks-link">PPK</a></li><li class=""><a class="HotLinks-link">PapaFrancisco</a></li><li class=""><a class="HotLinks-link">AlbertoFujimori</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com//ima/0/1/7/7/1/1771119/628x353/peru.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">Perú con potencial para lograr mayores tasas de crecimiento en 2018</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/7/1/1771034/150x112/torneo-verano.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Torneo de Verano: así marcha la tabla tras jugarse la primera fecha</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/7/1/1771010/150x112/peru.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">SJL: ¿qué dijo el sospechoso del crimen de una niña tras detención?</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/7/1/1771044/150x112/bellavista.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Bellavista: instalan piscinas a pocos metros de la municipalidad</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com//ima/0/1/7/7/0/1770329/150x112/whatsapp.jpg"><span class="play"></span><span class="play_fotos"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">WhatsApp: ¿sabes por qué el emoji del obrero expresa cansancio?</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="https://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div><div id="js"><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script></div><script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/utils.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170720120341/f/js/perured2.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/player/vw.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20180111115934/f/js/core.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170825050359/f/js/panels.js" type="text/javascript" ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript" ></script><script type="text/javascript">path_appc='https://comments.ecoid.pe/';</script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.1.js?100120181700"></script><script src="https://cdn.perucom3.e3.pe/f/js/pid.js?100120181700" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?100120181700","path":"https://ecoid.pe/","viewSignWall":8}</script><script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    run_lazy();
</script><script type="text/javascript">
var section_id = 1;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'actualidad,nacionales,arequipa,peru';
                _sf_async_config.authors = 'rmayta';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } document.addEventListener("DOMContentLoaded",function(){loadChartbeat();}); })();
    </script><script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript" ></script><style> .reac-popup div{margin:0 auto}.reac-popup{left:15px;position:relative;top:-30px;z-index:1}.reac-popup>div{bottom:0;font-size:0;left:-29px;line-height:0;position:absolute}.reac-popup>div>div{background:0 0;border-radius:0;box-shadow:none;padding:5px 10px}.reac-shadow{background:#fff;border:0;border-radius:40px;bottom:5px;box-shadow:0 0 0 1px rgba(0,0,0,.08),0 2px 2px rgba(0,0,0,.15);content:'';display:block;left:10px;position:absolute;right:10px;transition:height .2s ease;height:52px}.reac-popup>div>div>div{font-size:0;margin-top:32px;padding:2px;text-align:left;white-space:nowrap}.reac-popup span{display:inline-block;position:relative;z-index:2;cursor:pointer;margin:0}.reac-icon-cont{transform:scale(.8,.8) translate(0,0);transition:transform .2s ease}.reac-popup span:hover .reac-icon-cont{transform:scale(1,1) translate(0,-6px)}.reac-label{left:50%;position:absolute;text-align:center;top:-28px;transform:translateX(-50%)}.reac-label>div{background-color:rgba(0,0,0,.75);border-radius:10px;box-sizing:border-box;color:#fff;display:inline-block;font-size:12px;font-weight:700;line-height:20px;max-width:100%;opacity:0;overflow:hidden;padding:0 8px;text-decoration:none;text-overflow:ellipsis;transition:opacity 50ms ease;-webkit-user-select:none;font-family:Helvetica,Arial,sans-serif}.reac-popup span:hover .reac-label>div{opacity:1}@-webkit-keyframes head-1-anim{0%{opacity:.3374;transform:translateY(35.78px) scale(.3374,.3374)}2.2727%{opacity:.5075;transform:translateY(26.6px) scale(.5075,.5075)}4.5455%{opacity:.6569;transform:translateY(18.53px) scale(.6569,.6569)}6.8182%{opacity:.7796;transform:translateY(11.9px) scale(.7796,.7796)}9.0909%{opacity:.8744;transform:translateY(6.78px) scale(.8744,.8744)}11.3636%{opacity:.9433;transform:translateY(3.06px) scale(.9433,.9433)}13.6364%{opacity:.9901;transform:translateY(.53px) scale(.9901,.9901)}15.9091%{opacity:1;transform:translateY(-1.03px) scale(1,1)}18.1818%{transform:translateY(-1.87px)}20.4545%{transform:translateY(-2.2px)}22.7273%{transform:translateY(-2.18px)}25.0000%{transform:translateY(-1.96px)}27.2727%{transform:translateY(-1.64px)}29.5455%{transform:translateY(-1.29px)}31.8182%{transform:translateY(-.95px)}34.0909%{transform:translateY(-.66px)}36.3636%{transform:translateY(-.42px)}38.6364%{transform:translateY(-.24px)}40.9091%{transform:translateY(-.1px)}43.1818%{transform:translateY(-.01px)}45.4545%{transform:translateY(.04px)}47.7273%{transform:translateY(.07px)}50%,52.2727%{transform:translateY(.08px)}54.5455%{transform:translateY(.07px)}56.8182%{transform:translateY(.06px)}59.0909%{transform:translateY(.05px)}61.3636%{transform:translateY(.03px)}63.6364%{transform:translateY(.02px)}65.9091%,68.1818%{transform:translateY(.01px)}70.4545%,72.7273%,75.0000%,77.2727%,79.5455%,81.8182%,84.0909%,86.3636%,88.6364%,90.9091%,93.1818%,95.4545%,97.7273%{transform:translateY(0)}100%{opacity:1}}.reac-icon{display:block;line-height:1;background-image:url(/f/i/reaccionesnt.png);background-repeat:no-repeat;background-size:auto;-webkit-animation-iteration-count:1;-webkit-animation-timing-function:linear;-webkit-backface-visibility:hidden;height:48px;margin:0;width:48px;-webkit-animation-duration:.7s;-webkit-animation-name:head-1-anim}.reac-icon.me-gusta{background-position:0 -147px}.reac-icon.me-encanta{background-position:0 -196px}.reac-icon.me-asombra{background-position:0 -294px}.reac-icon.me-divierte{background-position:0 -98px}.reac-icon.me-enfada{background-position:0 0}.reac-icon.me-entristece{background-position:0 -245px}</style><script>/*<!--*/!function(e){var i='<div><div><div><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-gusta"><i></i></div><div class=reac-label><div>Me gusta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-encanta"><i></i></div><div class=reac-label><div>Me encanta</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-divierte"><i></i></div><div class=reac-label><div>Me divierte</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-asombra"><i></i></div><div class=reac-label><div>Me asombra</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-entristece"><i></i></div><div class=reac-label><div>Me entristece</div></div></div></span><span><div class=reac-icon-cont><div onclick="share_reaction(this)" class="reac-icon me-enfada"><i></i></div><div class=reac-label><div>Me enfada</div></div></div></span></div><div class=reac-shadow></div></div></div>',a=null,n=function(i){a&&clearTimeout(a);var s=e.querySelector(".reac-popup");a=setTimeout(function(){s.parentNode.removeChild(s)},1e3),i.target.removeEventListener("mouseleave",n)},s=function(t){var c=t.target||t;if(a&&clearTimeout(a),c.addEventListener("mouseleave",n),!c.classList.contains("reac-popup")){var r=c.parentElement.querySelector(".reac-popup");if(!r){var o=e.querySelector(".reac-popup");o&&o.parentNode.removeChild(o),r=e.createElement("DIV"),r.classList.add("reac-popup"),r.innerHTML=i,c.parentElement.insertBefore(r,c)}1!=r.style.opacity&&(r.removeEventListener("mouseenter",s),r.addEventListener("mouseenter",s))}};window.share_reaction=function(e){var i="MeGusta";e.classList.contains("me-encanta")&&(i="MeEncanta"),e.classList.contains("me-divierte")&&(i="MeDivierte"),e.classList.contains("me-asombra")&&(i="MeAsombra"),e.classList.contains("me-entristece")&&(i="MeEntristece"),e.classList.contains("me-enfada")&&(i="MeEnfada");var a="https://www.facebook.com/sharer/sharer.php?hashtag=%23"+i+"&u="+encodeURIComponent(window.location);return window.ga&&ga("send","event","Interna","Click","Bottom-Facebook "+i),!window.open(a,"Compartir","left="+Math.round(screen.width/2-275)+",top="+(screen.height>450?Math.round(screen.height/2-225):0)+",width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1")};for(var t=e.querySelectorAll(".social-btns .fb"),c=0;c<t.length;c++)t[c].addEventListener("mouseenter",s);t[1]&&window.setTimeout(function(){window.Waypoint&&new Waypoint({element:e.querySelector(".tags"),handler:function(e){window.setTimeout(function(){s({target:t[1]},1e3)})},offset:window.innerHeight/3})},5e3)}(document);/*-->*/</script><script src="https://cdn.perucom3.e3.pe/asset/20171110120651/f/js/bundle.js" type="text/javascript" ></script><script>
new fixedAds({
container: 'aside',
fixToElement: document.querySelector( ".Hv2-header" ),
fixHeight: 20,
stopToElement: document.querySelector( "footer.Footer")
})
</script><script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'1/552976', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script></div></body></html>