<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="deployment" content="2529"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Peru.com"/><meta name="DC.title" lang="es" content="‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas | Ciberdelincuencia | Transferencias bancarias | Chorrillos | RMMN | ACTUALIDAD | PERU.COM"/><meta name="DC.description" lang="es" content="Agentes de la División de Investigación de Alta Tecnología (Divindat) de la Policía Nacional capturaron a dos integrantes de la banda delincuencial denominada ‘Los cibernéticos de Cali’, dedicada a transferencias bancarias fraudulentas y la usurpación de identidad."/><meta name="DC.subject" lang="es" content="Noticias, Peru.com, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS PERU.COM"/><meta name="DC.publisher" content="NOTICIAS PERU.COM"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/?outputType=amp"/><title>‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas | Ciberdelincuencia | Transferencias bancarias | Chorrillos | RMMN | ACTUALIDAD | PERU.COM</title><link rel="preconnect" href="//cdnc.peru.com"/><link rel="dns-prefetch" href="//cdnc.peru.com"/><link rel="preconnect" href="//cdna.elcomercio.pe"/><link rel="dns-prefetch" href="//cdna.elcomercio.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/perucom/post/actualidad/spaces.js?2022-06-11"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/perucom/arcads.js?2022-06-11"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"perucom",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/",tags:"pnp,policianacional,ciberdelincuencia,bancos,transferenciasbancarias",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elcomercio.pe/resources/dist/perucom/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="Peru.com"/><meta name="application-name" content="Peru.com"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru.com", "url" : "https://peru.com/", "logo": "https://cdna.elcomercio.pe/resources/dist/perucom/images/logo-perucom.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/peru.com.und","https://twitter.com/perucomweb" ] }</script><meta name="description" lang="es" content="Agentes de la División de Investigación de Alta Tecnología (Divindat) de la Policía Nacional capturaron a dos integrantes de la banda delincuencial denominada ‘Los cibernéticos de Cali’, dedicada a transferencias bancarias fraudulentas y la usurpación de identidad."/><meta property="og:site_name" content="Peru.com"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1390081201315241"/><meta property="og:title" content="‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas"/><meta property="og:description" content="Dos ‘hackers’ colombianos fueron detenidos y pertenecen a una red dedicada al fraude informático. Ellos realizaban transferencias fraudulentas con las tarjetas de sus víctimas obtenidas con engaños"/><meta property="og:image" content="https://elcomercio.pe/resizer/PVDSXkBkYfP689-0ZMAI9eicffI=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/22B4H5NDQFF55GZ2VTSSYEKYQA.jpg"/><link rel="preload" as="image" href="https://elcomercio.pe/resizer/JGTz8Tw_pyfGGvYTD5mnTu_2_OA=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/22B4H5NDQFF55GZ2VTSSYEKYQA.jpg"/><meta property="og:image:secure_url" content="https://elcomercio.pe/resizer/PVDSXkBkYfP689-0ZMAI9eicffI=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/22B4H5NDQFF55GZ2VTSSYEKYQA.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/Bb12qw9n-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/Bb12qw9n-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="perucomweb"/><meta name="twitter:title" content="‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas"/><meta name="twitter:title" content="‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas"/><meta name="twitter:image" content="https://elcomercio.pe/resizer/PVDSXkBkYfP689-0ZMAI9eicffI=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/22B4H5NDQFF55GZ2VTSSYEKYQA.jpg"/><meta name="twitter:description" content="Agentes de la División de Investigación de Alta Tecnología (Divindat) de la Policía Nacional capturaron a dos integrantes de la banda delincuencial denominada ‘Los cibernéticos de Cali’, dedicada a transferencias bancarias fraudulentas y la usurpación de identidad."/><meta name="twitter:creator" content="perucomweb"/><meta name="data-article-id" content="EQTYDXEQSBEI3GD3BLLWNAV4WA"/><meta property="article:publisher" content="https://www.facebook.com/peru.com.und"/><meta name="author" content="Redacción Peru.com"/><meta name="bi3dPubDate" content="2022-06-11T13:34:08.952Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas"/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="cXenseParse:wgu-categories" content="Actualidad"/><meta name="etiquetas" content="PNP,Policía Nacional,ciberdelincuencia,bancos,transferencias bancarias"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="Los cibernéticos de Cali,PNP,Policía Nacional,Chorrillos,ciberdelincuencia,bancos"/><meta property="article:published_time" content="2022-06-11T13:34:08.952Z"/><meta property="article:modified_time" content="2022-06-11T13:34:08.952Z"/><meta property="article:author" content="Redacción Peru.com"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="PNP"/><meta property="article:tag" content="Policía Nacional"/><meta property="article:tag" content="ciberdelincuencia"/><meta property="article:tag" content="bancos"/><meta property="article:tag" content="transferencias bancarias"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru.com/actualidad/bullying-el-desborde-de-violencia-escolar-desde-que-retornaron-las-clases-presenciales-videos-lima-minedu-rmmn-noticia/" },{"@type":"ListItem","position":2,"url":"https://peru.com/actualidad/haran-seguimiento-mesas-de-dialogo-en-las-bambas-es-momento-de-no-dar-soluciones-cortoplacistas-felix-chero-apurimac-mmg-las-bambas-rmmn-noticia/" },{"@type":"ListItem","position":3,"url":"https://peru.com/actualidad/economia-y-finanzas/en-que-invertir-tu-cts-o-afp-retiro-cts-pedro-castillo-retiro-afp-fondo-de-pensiones-sbs-gobierno-del-peru-noticia/" },{"@type":"ListItem","position":4,"url":"https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Actualidad","item":"https://peru.com/actualidad/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-perucom/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'eco'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'losciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia'; var path_name = '/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/';  var tipo_nota = 'imagen';   var id_nota = 'EQTYDXEQSBEI3GD3BLLWNAV4WA';  var content_paywall = 'false';  var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'actualidad','subseccion': 'sin-definir','tipo_nota' : 'imagen', 'id_nota' : 'EQTYDXEQSBEI3GD3BLLWNAV4WA','tag1': 'pnp','tag2': 'policia-nacional','premium' : 'false','autor' : 'Redaccion Perucom','nucleo_ID' : 'nc',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "peru.com";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "actualidad,pnp,policia-nacional,ciberdelincuencia,bancos,transferencias-bancarias"; _sf_async_config.authors = 'Redaccion Perucom'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-M9N5X45')</script></head><body class="story undefined perucom actualidad gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-M9N5X45" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fKHUdwlzDL8jn" style="display:none" data-fusion-component="f0fKHUdwlzDL8jn"></div><div id="gpt_skin" data-ads-name="/28253241/perucom/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fKHUdwlzDL8jn" style="display:none" data-fusion-component="f0fKHUdwlzDL8jn"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fWXnOBlzDL8r8" style="display:none" data-fusion-component="f0fWXnOBlzDL8r8"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit" title="abrir cuadro de búsqueda" alt="abrir cuadro de búsqueda"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><button type="button" title="Menú" alt="Menú" class="nav__btn--section f alg-center"><svg xmlns="http://www.w3.org/2000/svg" height="23" viewBox="0 0 24 24"><path d="M4 6h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4C3.5 8 3 7.6 3 7l0 0C3 6.5 3.5 6 4 6z"></path><path d="M4 11h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 11.5 3.5 11 4 11z"></path><path d="M4 16h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 16.5 3.5 16 4 16z"></path></svg><span aria-hidden="true">Menú</span></button><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/actualidad" class="nav__list-link f alg-center h-full">Actualidad</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/estilo-de-vida" class="nav__list-link f alg-center h-full">Estilo de Vida</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/entretenimiento" class="nav__list-link f alg-center h-full">Entretenimiento</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/futbol" class="nav__list-link f alg-center h-full">Fútbol</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/viajes" class="nav__list-link f alg-center h-full">Viajes</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/deportes" class="nav__list-link f alg-center h-full">Deportes</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/epic" class="nav__list-link f alg-center h-full">Epic</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/mundo" class="nav__list-link f alg-center h-full">Mundo</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de perucom"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=2529" alt="Logo de perucom" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de perucom"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=2529" alt="Logo de perucom" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" alt="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" alt="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=%E2%80%98Los%20cibern%C3%A9ticos%20de%20Cali%E2%80%99%3A%20fing%C3%ADan%20ser%20trabajadores%20de%20bancos%20para%20obtener%20tarjetas%20y%20las%20cortaban%20para%20enga%C3%B1ar%20a%20v%C3%ADctimas&amp;url=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/&amp;via=perucomweb" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" alt="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" alt="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"><button aria-label="Ingresar / Mi perfil" id="signwall-nav-btn" class="f alg-center btn capitalize text-md nav__btn-sign" type="button" style="position:relative"><i id="signwall-nav-icon" class="nav__icon icon-user title-sm text-primary-color"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__user" viewBox="0 0 18 21" width="18" height="21"><path d="M9.49 10.82C6.79 10.82 4.61 8.4 4.61 5.41C4.61 2.42 6.79 0 9.49 0C12.19 0 14.37 2.42 14.37 5.41C14.37 8.4 12.19 10.82 9.49 10.82Z"></path><path d="M18 20L18 16.08C18 16.08 15.12 12.09 9.49 12.09C3.85 12.09 0.98 16.08 0.98 16.08L0.98 20L18 20Z"></path></svg></i><span id="signwall-nav-user" class="capitalize" aria-hidden="true">Iniciar Sesión</span></button><script>"use strict";document.addEventListener("DOMContentLoaded",function(){function c(t){window.dataLayer=window.dataLayer||[]}requestIdle(function(){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_PROFILE"))||{},e=t.firstName,n=void 0===e?"":e,i=t.lastName,o=void 0===i?"":i,d=t.uuid,e=void 0===d?"":d,i=document.getElementById("signwall-nav-btn"),t=document.getElementById("signwall-nav-user"),d="";i&&t&&(e?(i.classList.add("signed"),i.addEventListener("click",function(){c(),window.location.href="/mi-perfil/?outputType=subscriptions"}),n||o?(d="".concat(n||""," ").concat(o||"").trim(),t&&(o=Number("15"),t.innerHTML=d.length>=o?"".concat(d.slice(0,o),"..."):d)):t.innerHTML="Bienvenido"):i.addEventListener("click",function(){c(),window.location.href="/signwall/?outputType=subscriptions&signwallOrganic=1"}))})});</script></div></div></div><div class="nav-sidebar w-full pos-abs oflow-h"><div class="nav-sidebar__content f f-col just-between h-full"><div class="nav-sidebar__top"><div class="nav-sidebar__header"><div class="nav-sidebar__box-btn"><a title="Suscríbete" class="f alg-center justify-center" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search"><form class="nav-sidebar__box-search"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full"/></form></div><div class="nav-sidebar__body"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="/" class="nav-sidebar__text">peru.com</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text">Politica de Cookies</a><a itemProp="url" href="/oficinas-concesionarias/" class="nav-sidebar__text">Oficinas Concesionarias</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav-sidebar__content");var g=document.body.querySelector(".nav");/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?e.classList.add("w-full"):e.classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){var t=document.body.querySelector(".nav-sidebar");t.classList.contains("active")?(t.classList.remove("active"),e.classList.remove("active"),g.classList.remove("nav__menu-open")):(t.classList.add("active"),e.classList.add("active"),g.classList.add("nav__menu-open")),null===document.body.querySelector(".nav-sidebar__item")&&[{"name":"Peru Quiosco","url":"https://peruquiosco.pe","styles":[],"children":[],"_id":"link-E6RK4DZUR9357DH04Q8UFY0M2G","display_name":"Peru Quiosco"},{"name":"Actualidad","url":"/actualidad","styles":[],"children":[],"_id":"/actualidad"},{"name":"Entretenimiento","url":"/entretenimiento","styles":[],"children":[],"_id":"/entretenimiento"},{"name":"Viajes","url":"/viajes","styles":[],"children":[],"_id":"/viajes"},{"name":"Deportes","url":"/deportes","styles":[],"children":[],"_id":"/deportes"},{"name":"Fútbol","url":"/futbol","styles":[],"children":[],"_id":"/futbol"},{"name":"Mundo","url":"/mundo","styles":[],"children":[],"_id":"/mundo"},{"name":"Estilo de Vida","url":"/estilo-de-vida","styles":[],"children":[],"_id":"/estilo-de-vida"},{"name":"Epic","url":"/epic","styles":[],"children":[],"_id":"/epic"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,d=e._id,o=void 0===d?"":d,s=e.display_name,r=void 0===s?"":s,c=e.url,l=void 0===c?"":c,m=e.styles,u=void 0===m?[]:m,v=("root-"+(i||r)).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item pos-rel f just-between  alg-center";var p=document.createElement("a");if(p.className="nav-sidebar__link",p.href=l||o||"/",u.length>0&&(b.style="background-color: "+u[0]+"; color: "+(u[1]||"#ffffff")+";"),p.innerHTML=i||r,b.append(p),a&&a.length>0){var f=document.createElement("input");f.className="nav-sidebar__menu-arrow",f.setAttribute("type","checkbox"),f.setAttribute("id",v),f.setAttribute("name","checkbox-submenu");var _=document.createElement("label");_.htmlFor=v,_.className="nav-sidebar__parent-item";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full oflow-h deep-0"+v,b.append(f,_,h),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,d=e.display_name,o=void 0===d?"":d,s=e.urlChild,r=void 0===s?"":s,c=document.createElement("li");c.className="nav-sidebar__item pos-rel f just-between  alg-center";var l=document.createElement("a");l.className="nav-sidebar__link",l.style="padding-left: 40px;",l.href=r||i||"/",l.innerHTML=a||o,c.append(l),h.append(c)})}document.body.querySelector(".nav-sidebar__list").append(b)})})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">
          "use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});
          "use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav__wrapper ");if(window.document.body.querySelector('meta[name="section-id"]')){var n=document.createElement("div");n.className="nav__loader position-absolute w-full";var t=document.createElement("div");t.className="nav__loader-bar  w-full h-full",n.append(t),e.append(n)}})});</script><div id="fusion-static-exit:f0fWXnOBlzDL8r8" style="display:none" data-fusion-component="f0fWXnOBlzDL8r8"></div><div id="fusion-static-enter:f0fbvufJlzDL89y" style="display:none" data-fusion-component="f0fbvufJlzDL89y"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": ‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para ob | PERU.COM"><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=1" alt=": ‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para ob | PERU.COM" title=": ‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para ob | PERU.COM" class="header__logo" width="123" height="94"/></a></header><nav class="header__nav f just-between non-tablet"><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/deportes">Deportes</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/actualidad">Actualidad</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/estilo-de-vida">Estilo de Vida</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/epic">Epic</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/viajes">Viajes</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/futbol">Fútbol</a></li></ul><div class="header__date just-center">sábado, 11 de junio de 2022</div></nav><div id="fusion-static-exit:f0fbvufJlzDL89y" style="display:none" data-fusion-component="f0fbvufJlzDL89y"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fNOrTqlzDL8ze" style="display:none" data-fusion-component="f0fNOrTqlzDL8ze"></div><div id="gpt_laterall" data-ads-name="/28253241/perucom/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fNOrTqlzDL8ze" style="display:none" data-fusion-component="f0fNOrTqlzDL8ze"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f76eYLlzDL8lB" style="display:none" data-fusion-component="f0f76eYLlzDL8lB"></div><div id="gpt_top" data-ads-name="/28253241/perucom/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f76eYLlzDL8lB" style="display:none" data-fusion-component="f0f76eYLlzDL8lB"></div><div id="fusion-static-enter:f0fbbcFOlzDL8Kh" style="display:none" data-fusion-component="f0fbbcFOlzDL8Kh"></div><div id="fusion-static-exit:f0fbbcFOlzDL8Kh" style="display:none" data-fusion-component="f0fbbcFOlzDL8Kh"></div><div id="fusion-static-enter:f0fjuN5RlzDL8s4" style="display:none" data-fusion-component="f0fjuN5RlzDL8s4"></div><div id="fusion-static-exit:f0fjuN5RlzDL8s4" style="display:none" data-fusion-component="f0fjuN5RlzDL8s4"></div><div id="fusion-static-enter:f0fBj9q2mzDL83V" style="display:none" data-fusion-component="f0fBj9q2mzDL83V"></div><div id="fusion-static-exit:f0fBj9q2mzDL83V" style="display:none" data-fusion-component="f0fBj9q2mzDL83V"></div><div id="fusion-static-enter:f0fipPvZlzDL8Xd" style="display:none" data-fusion-component="f0fipPvZlzDL8Xd"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/actualidad/">Actualidad</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%E2%80%98Los%20cibern%C3%A9ticos%20de%20Cali%E2%80%99%3A%20fing%C3%ADan%20ser%20trabajadores%20de%20bancos%20para%20obtener%20tarjetas%20y%20las%20cortaban%20para%20enga%C3%B1ar%20a%20v%C3%ADctimas&amp;url=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/&amp;via=perucomweb" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=%E2%80%98Los%20cibern%C3%A9ticos%20de%20Cali%E2%80%99%3A%20fing%C3%ADan%20ser%20trabajadores%20de%20bancos%20para%20obtener%20tarjetas%20y%20las%20cortaban%20para%20enga%C3%B1ar%20a%20v%C3%ADctimas%20https%3A%2F%2Fperu.com%2Factualidad%2Flos-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0fipPvZlzDL8Xd" style="display:none" data-fusion-component="f0fipPvZlzDL8Xd"></div><div id="fusion-static-enter:f0ftGVW4mzDL8Dc" style="display:none" data-fusion-component="f0ftGVW4mzDL8Dc"></div><h1 itemProp="name" class="sht__title">‘Los cibernéticos de Cali’: fingían ser trabajadores de bancos para obtener tarjetas y las cortaban para engañar a víctimas</h1><h2 itemProp="name" class="sht__summary ">Dos ‘hackers’ colombianos fueron detenidos y pertenecen a una red dedicada al fraude informático. Ellos realizaban transferencias fraudulentas con las tarjetas de sus víctimas obtenidas con engaños</h2><div id="fusion-static-exit:f0ftGVW4mzDL8Dc" style="display:none" data-fusion-component="f0ftGVW4mzDL8Dc"></div><div id="fusion-static-enter:f0fHKbp7mzDL851" style="display:none" data-fusion-component="f0fHKbp7mzDL851"></div><div id="fusion-static-exit:f0fHKbp7mzDL851" style="display:none" data-fusion-component="f0fHKbp7mzDL851"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fOLCBfmzDL8ow" style="display:none" data-fusion-component="f0fOLCBfmzDL8ow"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::22B4H5NDQFF55GZ2VTSSYEKYQA.jpg" style="display:none" data-fusion-component="image:580x330::22B4H5NDQFF55GZ2VTSSYEKYQA.jpg"></div><picture><source srcSet="https://elcomercio.pe/resizer/JGTz8Tw_pyfGGvYTD5mnTu_2_OA=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/22B4H5NDQFF55GZ2VTSSYEKYQA.jpg" media="(max-width: 360px)"/><source srcSet="https://elcomercio.pe/resizer/9yCgdNFJdqjvgnDcS2RE6FthHvc=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/22B4H5NDQFF55GZ2VTSSYEKYQA.jpg" media="(max-width: 639px)"/><img src="https://elcomercio.pe/resizer/uD98r_IY7oPr2BHELSjSx4dUyeA=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/22B4H5NDQFF55GZ2VTSSYEKYQA.jpg" alt="Una pareja de colombianos fueron detenidos tras integrar banda dedicada a robar tarjetas bancarias para realizar transferencias fraudulentas. (Captura: América Noticias)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::22B4H5NDQFF55GZ2VTSSYEKYQA.jpg" style="display:none" data-fusion-component="image:580x330::22B4H5NDQFF55GZ2VTSSYEKYQA.jpg"></div><figcaption class="s-multimedia__caption">Una pareja de colombianos fueron detenidos tras integrar banda dedicada a robar tarjetas bancarias para realizar transferencias fraudulentas. (Captura: América Noticias)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fOLCBfmzDL8ow" style="display:none" data-fusion-component="f0fOLCBfmzDL8ow"></div><div id="fusion-static-enter:f0fqPBSimzDL8HK" style="display:none" data-fusion-component="f0fqPBSimzDL8HK"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/redaccion-perucom/" class="story-contents__author-link ">Redaccion Perucom</a></div><div class="story-contents__author-date f "><time dateTime="2022-06-11T08:34:08-05:00">Lima, 11/06/2022 08:34 a.m. </time></div></div><div class="story-contents__content  " id="contenedor"><div style="min-height:172px"><section><p itemProp="description" class="story-contents__font-paragraph "><b>Agentes de la División de Investigación de Alta Tecnología (Divindat) de la Policía Nacional capturaron a dos integrantes de la banda delincuencial denominada ‘Los cibernéticos de Cali’, dedicada a transferencias bancarias fraudulentas y la usurpación de identidad.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/perucom/web/post/actualidad/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Se trata de una pareja de colombianos <b>Zulma Lorena Ferro Rojas (38) y Luis Fernando Restrepo Castro (49)</b> que pertenecen a esta red de ‘hackers’ que vulneraba los sistemas de entidades bancarias y públicas. Esta agrupación delictiva opera en el norte y sur del país, indicó el noticiero América Noticias.</p><p itemProp="description" class="story-contents__font-paragraph ">Ambos extranjeros realizaban las transferencias bancarias de forma fraudulenta en un inmueble ubicado en Chorrillos. Zulma Ferro y Luis Restrepo fueron intervenidos cuando descendían de un taxi.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/perucom/web/post/actualidad/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Entre sus pertenencias se les halló t<b>arjetas de crédito cortadas, contratos falsos para entrega de tarjetas de crédito y un celular que contenía base de datos de personal naturales de Lima y provincias</b>.</p><div class="jwplayer-lazy " id="Bb12qw9n" data-hasAds="1" data-playerId="XRD6A6tX"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/Bb12qw9n/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/Bb12qw9n/poster.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/1T81iGc46G-9QQFAw4_aJ3pS4t4=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/Bb12qw9n/poster.jpg" alt="Capturan a los &#x27;Cibernéticos de Cali&#x27;" decoding="async" id="image_Bb12qw9n" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/Bb12qw9n/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/Bb12qw9n/poster.jpg"></div></div><figcaption class="s-multimedia__caption">Policía capturan a los 'Cibernéticos de Cali' <a href=""></a></figcaption><h2 class=""><b>¿Cómo operaban?</b></h2><p itemProp="description" class="story-contents__font-paragraph ">Según la investigación policial estas dos personas se hacían pasar como <b>falsos trabajadores de entidades bancarias</b>. Para ello llamaban a sus víctimas con el cuento de ofrecerles seguro para sus tarjetas de ahorro.</p><div class="content_gpt_caja4"><div id="gpt_caja4" data-ads-name="/28253241/perucom/web/post/actualidad/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Sin embargo, una vez en el domicilio de la víctima, con engaños lograban que se les entregue sus tarjetas que cortaban en su presencia para no levantar sospechas.</p><p itemProp="description" class="story-contents__font-paragraph ">“Iban a los domicilios de las personas y les cambiaban su tarjeta. Recogían la tarjeta y la cortaban para que la víctima no dude y piense que sea una estafa”, señaló el coronel PNP Huamán, jefe de la División de Investigación de Delitos de Alta Tecnología al noticiero América Noticias.</p><p itemProp="description" class="story-contents__font-paragraph ">Los dos <u><b>ciudadanos colombianos eran cuidadosos cuando cortaban las tarjetas frente a sus víctimas pues no dañaban la parte donde está chip. Eso les permitía luego que con un POS poder realizar compras en línea suplantando la identidad de los dueños</b></u>.</p><p itemProp="description" class="story-contents__font-paragraph ">Ambos delincuentes fueron trasladados a la Dirincri y serán denunciados por fraude informático, delito por el que podrían pasar hasta 8 años tras las rejas.</p><div class="content_gpt_caja5"><div id="gpt_caja5" data-ads-name="/28253241/perucom/web/post/actualidad/caja5" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="4" data-prebid-enabled="true"></div></div><h2 class=""><b>VIDEO RECOMENDADO</b></h2><div class="jwplayer-lazy " id="CarWn8tY" data-hasAds="1" data-playerId="XRD6A6tX"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/CarWn8tY/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/CarWn8tY/poster.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/UOucEgHM0KQlZJDuOEsGqLVmSqw=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/CarWn8tY/poster.jpg" alt="La Victoria: Delincuente muere al estrellar su mototaxi luego de cometer un robo" decoding="async" id="image_CarWn8tY" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/CarWn8tY/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/CarWn8tY/poster.jpg"></div></div><figcaption class="s-multimedia__caption">La Victoria: Delincuente muere al estrellar su mototaxi luego de cometer un robo <a href=""></a></figcaption></section></div></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share="facebook"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=%E2%80%98Los%20cibern%C3%A9ticos%20de%20Cali%E2%80%99%3A%20fing%C3%ADan%20ser%20trabajadores%20de%20bancos%20para%20obtener%20tarjetas%20y%20las%20cortaban%20para%20enga%C3%B1ar%20a%20v%C3%ADctimas&amp;url=https://peru.com/actualidad/los-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia/&amp;via=perucomweb" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share="twitter"><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=%E2%80%98Los%20cibern%C3%A9ticos%20de%20Cali%E2%80%99%3A%20fing%C3%ADan%20ser%20trabajadores%20de%20bancos%20para%20obtener%20tarjetas%20y%20las%20cortaban%20para%20enga%C3%B1ar%20a%20v%C3%ADctimas%20https%3A%2F%2Fperu.com%2Factualidad%2Flos-ciberneticos-de-cali-fingian-ser-trabajadores-de-bancos-para-obtener-tarjetas-y-las-cortaban-para-enganar-a-victimas-ciberdelincuencia-transferencias-bancarias-chorrillos-rmmn-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0fqPBSimzDL8HK" style="display:none" data-fusion-component="f0fqPBSimzDL8HK"></div><div id="fusion-static-enter:f0ffLKnlmzDL8W5" style="display:none" data-fusion-component="f0ffLKnlmzDL8W5"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/pnp/">PNP</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/policia-nacional/">Policía Nacional</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/ciberdelincuencia/">ciberdelincuencia</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/bancos/">bancos</a></h4><h4 itemProp="name" class="st-tags__tag "><a itemProp="url" class="st-tags__link" href="/noticias/transferencias-bancarias/">transferencias bancarias</a></h4></div></div><div id="fusion-static-exit:f0ffLKnlmzDL8W5" style="display:none" data-fusion-component="f0ffLKnlmzDL8W5"></div><div id="fusion-static-enter:f0fbffgvmzDL8Nc" style="display:none" data-fusion-component="f0fbffgvmzDL8Nc"></div><div id="gpt_content" data-ads-name="/28253241/perucom/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:f0fbffgvmzDL8Nc" style="display:none" data-fusion-component="f0fbffgvmzDL8Nc"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0fxXIwAmzDL8kW" style="display:none" data-fusion-component="f0fxXIwAmzDL8kW"></div><div id="gpt_caja1" data-ads-name="/28253241/perucom/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fxXIwAmzDL8kW" style="display:none" data-fusion-component="f0fxXIwAmzDL8kW"></div><div id="fusion-static-enter:f0fIPNeImzDL824" style="display:none" data-fusion-component="f0fIPNeImzDL824"></div><div id="fusion-static-enter:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/bullying-el-desborde-de-violencia-escolar-desde-que-retornaron-las-clases-presenciales-videos-lima-minedu-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::NCVMGCMOEFGL5FQG435HDAMRDY.jpg" style="display:none" data-fusion-component="image:118x72::NCVMGCMOEFGL5FQG435HDAMRDY.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/tOQRmvEL8WHb-WP9bWCkBe599sE=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NCVMGCMOEFGL5FQG435HDAMRDY.jpg" alt="El desborde de violencia escolar desde que retornaron las clases presenciales | VIDEOS" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::NCVMGCMOEFGL5FQG435HDAMRDY.jpg" style="display:none" data-fusion-component="image:118x72::NCVMGCMOEFGL5FQG435HDAMRDY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">El desborde de violencia escolar desde que retornaron las clases presenciales | VIDEOS</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/haran-seguimiento-mesas-de-dialogo-en-las-bambas-es-momento-de-no-dar-soluciones-cortoplacistas-felix-chero-apurimac-mmg-las-bambas-rmmn-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::VKSAVSXBPFEDHMAPGGI7JVNWTI.jpg" style="display:none" data-fusion-component="image:118x72::VKSAVSXBPFEDHMAPGGI7JVNWTI.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/18I6eK3bKRa2Tls7JW5MLIFW9vU=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VKSAVSXBPFEDHMAPGGI7JVNWTI.jpg" alt="Harán seguimiento mesas de diálogo en Las Bambas: “Es momento de no dar soluciones cortoplacistas”" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::VKSAVSXBPFEDHMAPGGI7JVNWTI.jpg" style="display:none" data-fusion-component="image:118x72::VKSAVSXBPFEDHMAPGGI7JVNWTI.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Harán seguimiento mesas de diálogo en Las Bambas: “Es momento de no dar soluciones cortoplacistas”</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/actualidad/economia-y-finanzas/en-que-invertir-tu-cts-o-afp-retiro-cts-pedro-castillo-retiro-afp-fondo-de-pensiones-sbs-gobierno-del-peru-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::XY652MXGVJDHLFCUZ6RZNCTZLY.jpg" style="display:none" data-fusion-component="image:118x72::XY652MXGVJDHLFCUZ6RZNCTZLY.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/4WOHdEnsff984uphPFU9XxRyNXY=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/XY652MXGVJDHLFCUZ6RZNCTZLY.jpg" alt="¿En qué invertir tu CTS o AFP?" decoding="async" class="lazy most-read__img " width="118" height="72"/><div id="fusion-static-exit:image:118x72::XY652MXGVJDHLFCUZ6RZNCTZLY.jpg" style="display:none" data-fusion-component="image:118x72::XY652MXGVJDHLFCUZ6RZNCTZLY.jpg"></div> </figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">¿En qué invertir tu CTS o AFP?</h4></a></article></div><div id="fusion-static-exit:CardMostReadLite" style="display:none" data-fusion-component="CardMostReadLite"></div><div id="fusion-static-exit:f0fIPNeImzDL824" style="display:none" data-fusion-component="f0fIPNeImzDL824"></div><div id="fusion-static-enter:f0f170bLmzDL81S" style="display:none" data-fusion-component="f0f170bLmzDL81S"></div><div id="gpt_caja2" data-ads-name="/28253241/perucom/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f170bLmzDL81S" style="display:none" data-fusion-component="f0f170bLmzDL81S"></div><div id="fusion-static-enter:f0fEnwVNmzDL80M" style="display:none" data-fusion-component="f0fEnwVNmzDL80M"></div><div id="gpt_vslider" data-ads-name="/28253241/perucom/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:f0fEnwVNmzDL80M" style="display:none" data-fusion-component="f0fEnwVNmzDL80M"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0f9oQw1nzDL8bQ" style="display:none" data-fusion-component="f0f9oQw1nzDL8bQ"></div><div id="gpt_lateralr" data-ads-name="/28253241/perucom/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f9oQw1nzDL8bQ" style="display:none" data-fusion-component="f0f9oQw1nzDL8bQ"></div></div></div><div id="fusion-static-enter:f0fNfz3fCYjQ1G6" style="display:none" data-fusion-component="f0fNfz3fCYjQ1G6"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fNfz3fCYjQ1G6" style="display:none" data-fusion-component="f0fNfz3fCYjQ1G6"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f82RmqmzDL83s" style="display:none" data-fusion-component="f0f82RmqmzDL83s"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Mag.</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/spider-man-no-way-home-quienes-son-los-villanos-que-apareceran-en-la-nueva-pelicula-del-hombre-arana-seis-siniestros-peliculas-de-marvel-mcu-nnda-nnlt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg" style="display:none" data-fusion-component="image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/hSI_k5NvEzd4Dt3KKPLdSEMUO84=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LG3Q2FCSONGLZK5OKX4747OPFE.jpg" alt="Quiénes son los villanos de “Spider-Man: No Way Home”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg" style="display:none" data-fusion-component="image:234x161::LG3Q2FCSONGLZK5OKX4747OPFE.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Quiénes son los villanos de “Spider-Man: No Way Home”</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/historias/lo-vendieron-todo-para-comprar-bitcoins-en-2017-ahora-guardan-su-fortuna-en-bovedas-secretas-en-4-continentes-tendencias-fotos-viral-instagram-didi-taihuttu-familia-bitcoin-historias-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg" style="display:none" data-fusion-component="image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/phAYmhWFP0SeThe6NC3uMCU_98A=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BEC5GTXSBRERRM5B3FKKNMT4OU.jpg" alt="Lo vendieron todo para comprar bitcoins en 2017: ahora guardan su fortuna en bóvedas secretas en 4 continentes" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg" style="display:none" data-fusion-component="image:234x161::BEC5GTXSBRERRM5B3FKKNMT4OU.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Lo vendieron todo para comprar bitcoins en 2017: ahora guardan su fortuna en bóvedas secretas en 4 continentes</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/video-viral-el-dramatico-rescate-de-un-hombre-que-cayo-desmayado-sobre-las-vias-del-metro-de-nueva-york-lupen-lopez-jessey-branch-tendencias-redes-sociales-estados-unidos-nnda-nnrt-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg" style="display:none" data-fusion-component="image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/2zs5CHJ-4wWMCYvIr1dgZNyUMDA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg" alt="El dramático rescate de un hombre que cayó desmayado sobre las vías del metro de Nueva York" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg" style="display:none" data-fusion-component="image:234x161::KQQ4UZRUTJBANEK34B6BMNJWTQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">El dramático rescate de un hombre que cayó desmayado sobre las vías del metro de Nueva York</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/videos/bits/whatsapp-2022-aprende-a-recuperar-mensajes-y-conversaciones-borradas-abrir-whatsapp-whatsapp-web-copia-de-seguridad-trucos-apk-video-nnav-vr-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::FTMHQVH6X5DJFC4KZXHW2XBNZM.jpg" style="display:none" data-fusion-component="image:234x161::FTMHQVH6X5DJFC4KZXHW2XBNZM.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/ScGP4QukjMo-_LZ9qiM3F9ZMbpg=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FTMHQVH6X5DJFC4KZXHW2XBNZM.jpg" alt="WhatsApp: aprende a recuperar mensajes y conversaciones borradas siguiendo estos pasos" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::FTMHQVH6X5DJFC4KZXHW2XBNZM.jpg" style="display:none" data-fusion-component="image:234x161::FTMHQVH6X5DJFC4KZXHW2XBNZM.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">WhatsApp: aprende a recuperar mensajes y conversaciones borradas siguiendo estos pasos</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/videos/tendencias/monje-de-109-anos-sorprende-en-tiktok-conoce-su-historia-y-por-que-es-tendencia-video-nnav-vr-viral-virales-tailandia-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::FOL3MZJOJBC6NGSK3RTEL7Q3LA.png" style="display:none" data-fusion-component="image:234x161::FOL3MZJOJBC6NGSK3RTEL7Q3LA.png"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/LfOyFmYXSA3mvbppuvNaEPs3G_w=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FOL3MZJOJBC6NGSK3RTEL7Q3LA.png" alt="TikTok: Monje de 109 años sorprende al mundo, conoce su historia y por qué es tendencia" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::FOL3MZJOJBC6NGSK3RTEL7Q3LA.png" style="display:none" data-fusion-component="image:234x161::FOL3MZJOJBC6NGSK3RTEL7Q3LA.png"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">TikTok: Monje de 109 años sorprende al mundo, conoce su historia y por qué es tendencia</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/respuestas/trucos-caseros-para-arreglar-una-puerta-que-roza-en-el-suelo-o-se-atasca-hogar-hacks-nnda-nnni-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::JC3QIKBD2ZFVHM2NP2RB47YBMQ.jpg" style="display:none" data-fusion-component="image:234x161::JC3QIKBD2ZFVHM2NP2RB47YBMQ.jpg"></div><img src="https://cdna.elcomercio.pe/resources/dist/perucom/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/DGf-sp4qk3YquK-rBFwFffLnzwQ=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JC3QIKBD2ZFVHM2NP2RB47YBMQ.jpg" alt="Trucos caseros para arreglar una puerta que roza el suelo o se atasca" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::JC3QIKBD2ZFVHM2NP2RB47YBMQ.jpg" style="display:none" data-fusion-component="image:234x161::JC3QIKBD2ZFVHM2NP2RB47YBMQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Trucos caseros para arreglar una puerta que roza el suelo o se atasca</h2></a></div></section><div id="fusion-static-exit:f0f82RmqmzDL83s" style="display:none" data-fusion-component="f0f82RmqmzDL83s"></div><div id="fusion-static-enter:f0fDn5YnmzDL87a" style="display:none" data-fusion-component="f0fDn5YnmzDL87a"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:f0fDn5YnmzDL87a" style="display:none" data-fusion-component="f0fDn5YnmzDL87a"></div><div class="w-full nsb"><a href="/entretenimiento/espectaculos/yo-soy-richi-rodriguez-imitador-de-robert-plant-regreso-a-yo-soy-10-anos-pero-esta-vez-como-bono-de-u2-latina-frarandula-rmmn-noticia/" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0fIw2eVmzDL82b" style="display:none" data-fusion-component="f0fIw2eVmzDL82b"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.elcomercio.pe/resources/dist/perucom/images/logo.png?d=1" alt="Logo de perucom"/></a><div class="lay-foot__legal f"></div></footer><div id="fusion-static-exit:f0fIw2eVmzDL82b" style="display:none" data-fusion-component="f0fIw2eVmzDL82b"></div></section><div id="fusion-static-enter:f0f962QXmzDL8A7" style="display:none" data-fusion-component="f0f962QXmzDL8A7"></div><div id="gpt_zocalo" data-ads-name="/28253241/perucom/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0f962QXmzDL8A7" style="display:none" data-fusion-component="f0f962QXmzDL8A7"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script type="text/javascript" defer="">(function(d,s,id,h,t){var js,r,djs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement('script');js.id =id;js.async=1; js.h=h;js.t=t; r=encodeURI(btoa(d.referrer)); js.src="//"+h+"/pixel/js/"+t+"/"+r; djs.parentNode.insertBefore(js, djs);}(document, 'script', 'dogtrack-pixel','zeco.spxl.socy.es', 'ZECO_453_877_194'));</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.elcomercio.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-06-11"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.elcomercio.pe/dist/perucom/css/lite-story.css?d=2529"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>