<!doctype html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Selección Peruana cierra el año en puesto 19 del ranking FIFA | Eliminatorias Rusia 2018 | Fútbol</title><meta charset="UTF-8"/><meta name="description" content="La Selecci&oacute;n Peruana, comandada por el t&eacute;cnico Ricardo Gareca, termin&oacute; el a&ntilde;o ubicado en la posici&oacute;n 19 de la clasificaci&oacute;n mundial que realiza la Federaci&oacute;n Internacional de F&uacute;tbol Asociado (FIFA). De esta manera, Per&uacute; mantiene la posici&oacute;n del mes pasado y se encuentra dentro de las 20 mejores selecciones del mundo."/><meta name="keywords" content="Selecci&oacute;n Peruana, Ricardo Gareca, FIFA"/><meta name="news_keywords" content="Selecci&oacute;n Peruana, Ricardo Gareca, FIFA"/><meta name="robots" content="noodp,noydir"/><meta name="author" content="Peru.com"/><meta name="date" content="2016-12-22T07:50:00-05:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucom"/><meta name="twitter:creator" content="@perucom"/><meta name="twitter:domain" content="peru.com"/><meta name="twitter:title" content='Selección Peruana cierra el año en puesto 19 del ranking FIFA' /><meta name="twitter:description" content="La Selecci&oacute;n Peruana, comandada por el t&eacute;cnico Ricardo Gareca, termin&oacute; el a&ntilde;o ubicado en la posici&oacute;n 19 de la clasificaci&oacute;n mundial que realiza la Federaci&oacute;n Internacional de F&uacute;tbol Asociado (FIFA). De esta manera, Per&uacute; mantiene la posici&oacute;n del mes pasado y se encuentra dentro de las 20 mejores selecciones del mundo."/><meta name="twitter:image:src" content="http://cde.peru.com/ima/0/1/5/5/0/1550636.jpg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:type" content="article"/><meta property="og:url" content="http://peru.com/futbol/eliminatorias-rusia-2018/seleccion-peruana-cierra-ano-puesto-19-ranking-fifa-noticia-490304"/><meta property="og:title" content='Selección Peruana cierra el año en puesto 19 del ranking FIFA' /><meta property="og:description" content="La Selecci&oacute;n Peruana, comandada por el t&eacute;cnico Ricardo Gareca, termin&oacute; el a&ntilde;o ubicado en la posici&oacute;n 19 de la clasificaci&oacute;n mundial que realiza la Federaci&oacute;n Internacional de F&uacute;tbol Asociado (FIFA). De esta manera, Per&uacute; mantiene la posici&oacute;n del mes pasado y se encuentra dentro de las 20 mejores selecciones del mundo."/><meta property="og:image" content="http://cde.peru.com/ima/0/1/5/5/0/1550636.jpg"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><meta property="article:published_time" content="2016-12-22T07:44:01-05:00"/><meta property="article:modified_time" content="2016-12-22T07:50:00-05:00"/><meta property="article:section" content="Fútbol, Eliminatorias Rusia 2018"/><meta property="article:tag" content="Selecci&oacute;n Peruana"/><meta property="article:tag" content="Ricardo Gareca"/><meta property="article:tag" content="FIFA"/><link rel="image_src" href="http://cde.peru.com/ima/0/1/5/5/0/1550636.jpg" id="image_src"/><link rel="canonical" href="http://peru.com/futbol/eliminatorias-rusia-2018/seleccion-peruana-cierra-ano-puesto-19-ranking-fifa-noticia-490304"/><link rel="alternate" href="http://peru.com/futbol/eliminatorias-rusia-2018/seleccion-peruana-cierra-ano-puesto-19-ranking-fifa-noticia-490304" hreflang="es"/><link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed"/><link rel="alternate" type="application/rss+xml" title="Peru.com - Fútbol" href="http://peru.com/feed/futbol"/><link rel="alternate" type="application/rss+xml" title="Peru.com - Fútbol - Eliminatorias Rusia 2018" href="http://peru.com/feed/futbol/eliminatorias-rusia-2018"/><link rel="alternate" type="application/rss+xml" title="Peru.com - Fútbol - Eliminatorias Rusia 2018 - Noticias de Eliminatorias Rusia 2018" href="http://peru.com/feed/futbol/eliminatorias-rusia-2018/noticias-de-eliminatorias-rusia-2018"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta property="fb:admins" content="791112636"/><meta property="fb:app_id" content="1558336024491879"/><meta property="fb:pages" content="77846609027"/><meta name="lang" content="es"/><link rel="dns-prefetch" href="//static.ak.facebook.com/"/><link rel="dns-prefetch" href="//s-static.ak.facebook.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/"/><link rel="dns-prefetch" href="//pixel.facebook.com/"/><link rel="dns-prefetch" href="//apis.google.com/"/><link rel="dns-prefetch" href="//log.pinterest.com/"/><link rel="dns-prefetch" href="//assets.pinterest.com/"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//player.ooyala.com/"/><link rel="dns-prefetch" href="//code2.adtlgc.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//ajax.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//s7.addthis.com/"/><link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico"/><meta name="msapplication-navbutton-color" content="#de2326"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-starturl" content="http://peru.com/"/><!--[if lt IE 9]><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/JScriptIE9.js?201612211120"></script><![endif]--><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800|Montserrat:400,700"><link rel="stylesheet" href="http://cdn.perucom3.e3.pe/f/css/styles.css?201612211120"><link rel="stylesheet" href="http://cdn.perucom3.e3.pe/f/css/responsive.min.css?201612211120"><link rel="apple-touch-icon-precomposed" href="http://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png"><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/f/plugins/bxslider/jquery.bxslider.css?201612211120"><!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/f/css/ie7.css?201612211120"><![endif]--><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script><link rel="shortcut icon" href="http://peru.com/favicon.ico"><script type="application/ld+json">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</script><link rel="amphtml" href="http://peru.com/amp/futbol/eliminatorias-rusia-2018/seleccion-peruana-cierra-ano-puesto-19-ranking-fifa-noticia-490304"><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201612211120" defer></script><!--[if (IE 8)]><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201612211120" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-article.js"></script></head><body id="futbol" class="tpl-nota section nota eliminatorias-rusia-2018 "><div id="fb-root"></div><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js" ></script><script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=futbol.eliminatorias-rusia-2018.noticias-de-eliminatorias-rusia-2018.nota.seleccion-peruana-cierra-ano-puesto-19-ranking-fifa&idnota=490304');
// ]]>
</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=futbol.eliminatorias-rusia-2018.noticias-de-eliminatorias-rusia-2018.nota.seleccion-peruana-cierra-ano-puesto-19-ranking-fifa&idnota=490304" height="1" width="1" alt="*"></p></noscript><script type="text/javascript">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</script><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script><div id="oreja_div"></div><div class="ads_960x90"><div class="top_center"><script type="text/javascript">eplAD4M("Top");</script></div></div><div class="boxMainContent"><header class="NewHeader"><div class="NewHeader-logo"><a href="http://peru.com/" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Logo');">Peru.com</a></div><!-- <h2 class="NewHeader-titulo" onclick="ga('send', 'event', 'HEADER_TITULO', 'click');"><a href="/futbol/eliminatorias-rusia-2018">Eliminatorias Rusia 2018</a></h2>--><div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div><div class="NewHeader-buttons is-active"><div class="NewHeader-buttons-action NewHeader-buttons-action--search" data-state="on"><div class="NewHeader-buttons-action-box NewHeader-buttons-action--search-box"><form method="get" onSubmit="return _s.bs(this)"><input type="text" placeholder="Buscar" data-textfull="Buscar" data-textshort="Buscar" name="b"></form></div><a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Buscar ');"><i class="icon-search"></i></a></div><div class="NewHeader-buttons-action NewHeader-buttons-action--socialNewtworks" data-state="off"><div class="NewHeader-buttons-action-box NewHeader-buttons-action--socialNewtworks-box"><ul><li class="socialNewtworks-fb"><a href="https://www.facebook.com/portalperucom" target="_blank"><i class="icon-facebook"></i></a></li><li class="socialNewtworks-tw"><a href="https://twitter.com/perucom" target="_blank"><i class="icon-twitter"></i></a></li><li class="socialNewtworks-gp"><a href="https://plus.google.com/+perucom" target="_blank"><i class="icon-googleplus"></i></a></li><li class="socialNewtworks-pi"><a href="https://www.pinterest.com/perucom/" target="_blank"><i class="icon-pinterest"></i></a></li><li class="socialNewtworks-in"><a href="https://www.instagram.com/portalperucom/" target="_blank"><i class="icon-instagram"></i></a></li><li class="socialNewtworks-rss"><a href="http://peru.com/rss"><i class="icon-rss"></i></a></li></ul></div><a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Redes sociales');"><i class="icon-share"></i></a></div><div class="NewHeader-buttons-action NewHeader-buttons-action--mail"><a onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Correo ');" href="http://mail.peru.com/api/1/showLogin" class="NewHeader-buttons-action-button-mail" target="_blank"><i class="icon-email"></i></a></div><div class="NewHeader-buttons-action NewHeader-buttons-action--menu" data-state="off"><a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Menu');"><span>Menú</span><i class="icon-menu"></i></a></div></div><nav id="js-NewMenu" class="NewMenu" onmouseover="_s.mep(this)"><ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li class="NewMenu-cerrar"><a href="javascript:void(null);" class="NewMenu-cerrar-boton"><i class="icon-close"></i></a></li><li class="NewMenu-login"><div id="pid-user-info" class="pid-user-info"><div class="pid-cnt"></div></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/videos" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videos');">Videos</a></li><li itemprop="name"><a itemprop="url" href="http://peru.com/actualidad" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Actualidad');">Actualidad</a><div id="sm_actualidad" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/deportes" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Deportes');">Deportes</a><div id="sm_deportes" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/futbol" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Fútbol');">Fútbol</a><div id="sm_futbol" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/entretenimiento" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Entretenimiento');">Entretenimiento</a><div id="sm_entretenimiento" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/estilo-de-vida" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Estilo de vida');">Estilo de vida</a><div id="sm_estilo-de-vida" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/gastronomia" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Gastronomía');">Gastronomía</a></li><li itemprop="name"><a itemprop="url" href="http://peru.com/viajes" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Viajes');">Viajes</a><div id="sm_viajes" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/epic" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Epic');">Epic</a><div id="sm_epic" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/mundo-latino" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Mundo Latino');">Mundo Latino</a><div id="sm_mundo-latino" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/videojuegos" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videojuegos');">Videojuegos</a><div id="sm_videojuegos" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/redes-sociales" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Redes Sociales');">Redes Sociales</a><div id="sm_redes-sociales" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/mujeres" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Inperfectas');">Inperfectas</a><div id="sm_mujeres" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="//laprensa.peru.com" target="_blank" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','La Prensa');">La Prensa</a></li></ul></nav><div id="hidden-area" class="hidden-area"></div></header><div id="wrapper"><section class="out_subcategorias" id="slider_subcat" ><div class="cnt-subcategorias cnt-subcategorias--temasdeldia"><div class="slider_content_sc"><ul><li class="primero"><a href="http://peru.com/futbol/internacional/barcelona-vs-atletico-madrid-vivo-online-liga-bbva-noticia-436184" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',1);">Barcelona vs Atlético de Madrid</a></li><li class=""><a href="http://peru.com/noticias-de-andre-carrillo-841" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',2);">André Carrillo</a></li><li class=""><a href="http://peru.com/noticias-de-jorge-sampaoli-17362" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',3);">Jorge Sampaoli</a></li><li class=""><a href="http://peru.com/noticias-de-seleccion-peruana-futbol-533" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',4);">Selección Peruana de Fútbol</a></li><li class=""><a href="http://peru.com/noticias-de-sporting-lisboa-6607" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',5);">Sporting Lisboa</a></li><li class=""><a href="http://peru.com/noticias-de-fifa-535" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',6);">FIFA</a></li><li class=""><a href="http://peru.com/noticias-de-eliminatorias-rusia-2018-182888" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',7);">Eliminatorias Rusia 2018</a></li><li class=""><a href="http://peru.com/noticias-de-youtube-773" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',8);">YouTube</a></li><li class=""><a href="http://peru.com/noticias-de-atletico-madrid-1296" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',9);">Atlético de Madrid</a></li></ul></div></div><a href="#Siguiente" title="Siguiente" class="a_link_next" onclick="ga('send', 'event', 'Interna', 'Click','Cintillo-Siguiente');">Siguiente</a><a href="#Anterior" title="Anterior" class="a_link_prev" onclick="ga('send', 'event', 'Interna', 'Click','Cintillo-Antetiror');">Anterior</a></section><div class="ads_vertical_right"><div id="expandingAdTarget"></div><div id="epl_impact_div"></div><!--<script type="text/javascript">eplAD4M("");</script>--><script type="text/javascript">eplAD4M("Zocalo2");</script><!--<div id="eplAdDiv_VR"></div>--></div><div class="ads_vertical_left"><div id="impact"></div><script type="text/javascript">eplAD4M("Zocalo1");</script><!--<div id="eplAdDiv_VL"></div>--></div><div id="expandible_div"><script type="text/javascript">eplAD4M("Expandible");</script><!-- <div id="eplAdDiv_Layer"></div> --></div><section class="cnt_nota"><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol"><meta itemprop="name" content="Fútbol"/><span>Fútbol</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol/eliminatorias-rusia-2018"><meta itemprop="name" content="Eliminatorias Rusia 2018"/><span>Eliminatorias Rusia 2018</span></a><meta itemprop="position" content="2"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/futbol/eliminatorias-rusia-2018/noticias-de-eliminatorias-rusia-2018"><meta itemprop="name" content="Noticias de Eliminatorias Rusia 2018"/><span>Noticias de Eliminatorias Rusia 2018</span></a><meta itemprop="position" content="3"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li></ul><article class="nota" ><div class="fecha-visitas"><ul><li class="fecha"><time>Jueves 22 de diciembre del 2016 - 7:50 </time></li></ul></div><a name="el_titular"></a><h1>Selección Peruana cierra el año en puesto 19 del ranking FIFA</h1><div class="clear"></div><div class="SocialNetworksBox"><div class="SocialNetworksBox-links" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones top');"><div class="addthis_native_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568dac9f5d779c90" async="async"></script></div><a href="javascript:void(0);" data-type="register" class="BotonUnetePeru BotonUnetePeru--small" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a></div><div class="clear"></div><div><figure class=" princonten_ele" style="position:relative;" data-fid="1550636" ><a onclick="btn_pintes(this)" data-imagen=" http://cde.peru.com/ima/0/1/5/5/0/1550636/611x458/seleccion-peruana.jpg" href="javascript:;" class="pin-it-button"></a><img class="lazy-load" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550636/611x458/seleccion-peruana.jpg" src="data:image/gif;base64,R0lGODdhBQADAOMAAKqAhNna3qClqbtLPZ/D8047NFMIA0MgHL/IzWuBLyw7FDhHHjlIHThEHDBDDAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" style="width:100%;" alt="Selecci&oacute;n Peruana cierra el a&ntilde;o en puesto 19 del ranking FIFA" title="Selecci&oacute;n Peruana cierra el a&ntilde;o en puesto 19 del ranking FIFA"><figcaption class="leyenda-foto">La Selección Peruana cerró el año en el puesto 19 del ranking <span class="caps">FIFA</span> | Foto: Getty</figcaption></figure></div><meta content="http://cde.peru.com/ima/0/1/5/5/0/1550636.jpg"/><div class="ads"><script type="text/javascript">eplAD4M("InlinePrg");</script></div><div class="nota_opts"><!--<ul class="nota_fecha"><li id="title-caption">	La Selección Peruana cerró el año en el puesto 19 del ranking <span class="caps">FIFA</span> | Foto: Getty </li></ul>--><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div></div><div class="clear"></div><div id="HOTWordsTxt"><div id="nota_body"><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p>La <a href="http://peru.com/noticias-de-seleccion-peruana-305">Selección Peruana</a>, comandada por el técnico <a href="http://peru.com/noticias-de-ricardo-gareca-5994">Ricardo Gareca</a>, terminó el año ubicado en la posición 19 de la clasificación mundial que realiza la Federación Internacional de Fútbol Asociado (<a href="http://peru.com/noticias-de-fifa-535"><span class="caps">FIFA</span></a>). De esta manera, Perú mantiene la posición del mes pasado y se encuentra dentro de las 20 mejores selecciones del mundo.</p><p>Según la clasificación de la <strong><span class="caps">FIFA</span></strong>, Perú supera a combinados sudamericanos como Ecuador (20) y Paraguay (40); y europeas como Holanda (22), Turquía (24), Hungría (26), Suecia (41) y Grecia (42). </p><p>Asimismo, se mantiene por encima de selecciones africanas como Senegal (33), Costa de Marfil (34), Túnez (35) y Argelia (38); así como asiáticas como Corea del Sur (37), Japón (45); y de Oceanía como Australia (47).</p><p>En el ranking mundial se ubica en el primer lugar Argentina, seguida por Brasil, Alemania, Chila, Bélgica, Colombia, Francia, Portugal, Uruguay y España, en las primeras diez ubicaciones.</p><p>Por otro lado, según la clasificación mundial <strong><span class="caps">FIFA</span></strong>, <strong>Perú</strong> se ubica en el sexto lugar entre las 10 selecciones sudamericanas. Los que lideran la lista son Argentina (1634), Brasil (1544), Chile (1404), Colombia (1345) y Uruguay (1187); en tanto que debajo de la selección peruana están Ecuador, Paraguay, Venezuela y Bolivia. </p><p>Recordemos que la <strong>Selección Peruana</strong> terminó el año en el séptimo lugar de las Eliminatorias Rusia 2018 con 14 puntos y a 5 de la zona de repechaje. Los próximos encuentros de la bicolor serán el 20 de marzo ante Venezuela de visitante (fecha 13) y contra Uruguay (fecha 14) en Lima el 28 del mismo mes.</p><h3>clasificación de la fifa</h3><p><figure data-fid="1550638" class="photoGalleryNotaLink princonten_ele" style="position:relative"><a onclick="btn_pintes(this)" data-imagen="http://cde.peru.com/ima/0/1/5/5/0/1550638/611x458/seleccion-peruana.jpg" data-description="	Así queda la última clasificación del ranking FIFA en 2016 | Foto: FIFA" href="javascript:void(null);" class="pin-it-button">pinteres</a><img src="http://cde.peru.com/ima/0/1/5/5/0/1550638/611x458/seleccion-peruana.jpg" alt="	Así queda la última clasificación del ranking FIFA en 2016 | Foto: FIFA" title="	Así queda la última clasificación del ranking FIFA en 2016 | Foto: FIFA" width="100%" height="auto"/><figcaption class="leyenda-foto">	Así queda la última clasificación del ranking <span class="caps"><span class="caps">FIFA</span></span> en 2016 | Foto: <span class="caps"><span class="caps">FIFA</span></span></figcaption></figure></p><h3>también lee</h3><p><a href="http://peru.com/futbol/descentralizado/futbol-peruano-estos-son-todos-fichajes-descentralizado-2017-noticia-490233">Fútbol Peruano: estos son todos los fichajes para el Descentralizado 2017</a></p><p><a href="http://peru.com/futbol/descentralizado/futbolistas-uruguayos-que-alianza-lima-ficho-ultimos-anos-noticia-490207">Los futbolistas uruguayos que Alianza Lima fichó en los últimos años</a></p><p><a href="http://peru.com/futbol/internacional/fifa-polemico-videoarbitraje-y-fc-barcelona-portadas-internacionales-noticia-490300"><span class="caps">FIFA</span> con polémico videoarbitraje y FC Barcelona en portadas internacionales</a></p><!-- <hr><p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a> y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> --></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="SocialNetworksBox-links" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones top');"><div class="addthis_native_toolbox"></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568dac9f5d779c90" async="async"></script></div></div></div><div class="tags" onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-seleccion-peruana-305" rel="tag"><span>Selección Peruana</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-ricardo-gareca-5994" rel="tag"><span>Ricardo Gareca</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fifa-535" rel="tag"><span>FIFA</span></a></h3></div><div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div></article><div class="clear"></div><div class="clear"></div><div id="app-comments" data-page-items="10" data-id="490304$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="banner-ads-flujo"><script type="text/javascript">eplAD4M("Outbrain"); </script></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Eliminatorias Rusia 2018 </h3><div class="MasEnSeccion-article "><a href="http://peru.com/futbol/eliminatorias-rusia-2018/peru-y-selecciones-mundialistas-que-supera-ranking-fifa-noticia-490311" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Fútbol-Eliminatorias Rusia 2018-Noticias',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550652/384x288/seleccion-peruana.jpg" alt="Per&uacute; y las selecciones mundialistas que supera en el ranking FIFA" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Per&uacute; y las selecciones mundialistas que supera en el ranking FIFA</h4></figcaption></figure></a></div><div class="MasEnSeccion-article MasEnSeccion-article--noMargin"><a href="http://peru.com/futbol/eliminatorias-rusia-2018/ricardo-gareca-hablo-sobre-presunto-interes-independiente-noticia-490088" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Fútbol-Eliminatorias Rusia 2018-Noticias',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/4/9/1549818/384x288/ricardo-gareca.jpg" alt="Ricardo Gareca habl&oacute; sobre el presunto inter&eacute;s de Independiente" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Ricardo Gareca habl&oacute; sobre el presunto inter&eacute;s de Independiente</h4></figcaption></figure></a></div><div class="MasEnSeccion-article "><a href="http://peru.com/futbol/eliminatorias-rusia-2018/eliminatorias-rusia-2018-chile-sancionada-jugar-dos-partidos-fuera-estadio-nacional-segun-fifa-noticia-489766" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Fútbol-Eliminatorias Rusia 2018-Noticias',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/4/8/1548739/384x288/seleccion-chilena.jpg" alt="Eliminatorias Rusia 2018: Chile sancionada a jugar dos partidos fuera del Estadio Nacional, seg&uacute;n FIFA" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Eliminatorias Rusia 2018: Chile sancionada a jugar dos partidos fuera del Estadio Nacional, seg&uacute;n FIFA</h4></figcaption></figure></a></div><div class="MasEnSeccion-article MasEnSeccion-article--noMargin"><a href="http://peru.com/futbol/eliminatorias-rusia-2018/pedro-gallese-recibe-peor-noticia-veracruz-mexico-y-preocupa-seleccion-peruana-noticia-489264" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Fútbol-Eliminatorias Rusia 2018-Noticias',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/4/7/1547101/384x288/pedro-gallese.jpg" alt="Pedro Gallese recibe la peor noticia del Veracruz de M&eacute;xico y preocupa a la Selecci&oacute;n Peruana" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Pedro Gallese recibe la peor noticia del Veracruz de M&eacute;xico y preocupa a la Selecci&oacute;n Peruana</h4></figcaption></figure></a></div><div class="MasEnSeccion-button" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Fútbol-Eliminatorias Rusia 2018-Boton');"><a href="/futbol/eliminatorias-rusia-2018"> Ver más en ELIMINATORIAS RUSIA 2018 </a></div></div><div class="TurismoiPaquetes"><h2 class="TurismoiPaquetes-title"><img class="lazy-load" data-original="http://cdn.perucom3.e3.pe/f/turismoi/i/logo_225.png?v1" alt="Turismo Perú"></h2><h3 class="TurismoiPaquetes-subTitle">Aprovecha estas ofertas</h3><div class="TurismoiPaquetes-content"><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',1);" href="http://peru.com/turismo/paquete-3d-2n-visita-apurimac-por-la-ruta-del-dios-que-habla-2130?ref=eliminatorias-rusia-2018&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/18466/home_2130_04.JPG" alt="3d/2n Visita Apurimac por la Ruta del Dios Que Habla"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">500</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-3d-2n-visita-apurimac-por-la-ruta-del-dios-que-habla-2130?ref=eliminatorias-rusia-2018&ft=modulo_turismoi">3d/2n Visita Apurimac por la Ruta del Dios Que Habla</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',2);" href="http://peru.com/turismo/paquete-tour-huancavelica-villa-rica-de-oropesa-full-day-2462?ref=eliminatorias-rusia-2018&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/20224/home_2462_01.JPG" alt="Tour Huancavelica &ldquo;Villa Rica de Oropesa&rdquo; (Full Day)"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">95</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-tour-huancavelica-villa-rica-de-oropesa-full-day-2462?ref=eliminatorias-rusia-2018&ft=modulo_turismoi">Tour Huancavelica “Villa Rica de Oropesa” (Full Day)</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',3);" href="http://peru.com/turismo/paquete-tour-a-pie-por-la-ciudad-de-los-reyes-1845?ref=eliminatorias-rusia-2018&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/12579/home_1845_08.JPG" alt="Tour a Pie por la Ciudad de los Reyes"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">79</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-tour-a-pie-por-la-ciudad-de-los-reyes-1845?ref=eliminatorias-rusia-2018&ft=modulo_turismoi">Tour a Pie por la Ciudad de los Reyes</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',4);" href="http://peru.com/turismo/paquete-2d-1n-ica-paracas-hotel-2-desde-lima-2899?ref=eliminatorias-rusia-2018&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/27829/home_2896__2_.jpg" alt="2d/1n Ica + Paracas - Hotel 2* (Desde Lima)"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">380</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-2d-1n-ica-paracas-hotel-2-desde-lima-2899?ref=eliminatorias-rusia-2018&ft=modulo_turismoi">2d/1n Ica + Paracas - Hotel 2* (Desde Lima)</a></h3></figcaption></figure></article></div><div class="TurismoiPaquetes-buttonBox"><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Ver mas');" href="/turismo" class="TurismoiPaquetes-buttonBox-button">Ver más Paquetes</a></div><div class="TurismoiPaquetes-marca"> Por: <img class="lazy-load" data-original="http://cdn.perucom3.e3.pe/f/turismoi/i/logo-turismoipe-98.png" alt="Turismoi.pe"></div></div><div class="cont_barra_volport"><a href="http://peru.com/" onclick=" ga('send', 'event', 'Interna', 'Click', 'Boton-Volver a portada');" class="barra_volport">Volver a la PORTADA</a></div></section><aside class="sidebar"><div id="takeover_div"></div><div id="Right1" class="ads"><script type="text/javascript">eplAD4M("Right1");</script><!--<div id="eplAdDiv_Right1"></div>--></div><div class="box box_connect"><div class="titu_txt_sidebar"> conéctate con Eliminatorias Rusia 2018 </div><ul onclick="ga('send', 'event', 'Interna', 'Link','Sidebar-Conectate redes sociales');"><li class="share head_fb" onMouseOver="_s.shr(event,this)"><a class="connect_fb" href="http://www.facebook.com/futbolperu" title="Síguenos en Facebook" target="_blank"> Facebook <div class="cnt-tooltip"></div></a></li><li class="share head_tw" onMouseOver="_s.shr(event,this)"><a class="connect_tw" href="http://twitter.com/#!/futbolperucom" title="Síguenos en Twitter" target="_blank"> Twitter <div class="cnt-tooltip"></div></a></li><li class="share head_gp" onMouseOver="_s.shr(event,this)"><a class="connect_gplus" href="https://plus.google.com/109702501884920019512/posts" title="Síguenos en Google+" target="_blank"> Google+ <div class="cnt-tooltip"></div></a></li><li class="share head_pin" onMouseOver="_s.shr(event,this)"><a class="connect_pint" href="http://www.pinterest.com/perucom/" title="Síguenos en Pinterest" target="_blank"> Pinterest <div class="cnt-tooltip"></div></a></li><li class="share head_itg" onMouseOver="_s.shr(event,this)"><a class="connect_inst" href="http://instagram.com/portalperucom" title="Síguenos en Instagram" target="_blank"> Instagram <div class="cnt-tooltip"></div></a></li></ul><div class="clear"></div></div><div title="publicidad-navidad-portada"><a href="/especiales/navidad" onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Especial navidad',1);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/2016/navidad-portada.jpg?v2" data-original="http://cdn.perucom3.e3.pe/f/i/2016/navidad-portada.jpg?v2" alt="Todo para fin de año 2016" title="Todo para fin de año 2016" height="100" style="width: 100%; display: inline;"></a></div><div class="WidgetTurismo WidgetTurismo--v2"><div class="WidgetTurismo-cover"><img src="http://cdn.perucom3.e3.pe/f/i/widget-turismo-cover.jpg" alt=""></div><div class="WidgetTurismo-header"><div class="WidgetTurismo-logo"><a href="/turismo" onclick="ga('send', 'event', 'Portada', 'Click', 'Sidebar-Turismo-Logo');"><img src="http://cdn.perucom3.e3.pe/f/turismoi/i/logo_210.png?v7" alt="Turismo Perú"></a></div><h2 class="WidgetTurismo-title">¡Viaja y Diviértete por el Perú!</h2></div><div class="WidgetTurismo-search"><h4 class="WidgetTurismo-search-title">¿Dónde quieres viajar?</h4><div class="WidgetTurismo-search-box"><select name="" id="select-region" class="WidgetTurismo-regions"><option value="cusco">Cusco</option><option value="ica">Ica</option><option value="lima">Lima</option><option value="junin">Junín</option><option value="huanuco">Huánuco</option><option value="arequipa">Arequipa</option><option value="san-martin">San Martin</option><option value="loreto">Loreto</option><option value="puno">Puno</option><option value="piura">Piura</option></select><span class="WidgetTurismo-search-box-text"><strong>Encuentra</strong> y <strong>compra</strong> el tour ideal</span><a href="" class="WidgetTurismo-search-box-button" id="WidgetTurismoSearchButton">Aquí</a></div></div><div class="WidgetTurismo-footer"><div class="WidgetTurismo-pay"><p>Paga con:</p><img src="http://cdn.perucom3.e3.pe/f/i/widget-turismo-pay.png" alt="" class="WidgetTurismo-pay-ways"></div></div></div><div class="FotogaleriasDestacadas'?>"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/eliminatorias-rusia-2018/peru-y-selecciones-mundialistas-que-supera-ranking-fifa-noticia-490311-1550652?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550652/96x72/seleccion-peruana.jpg" alt="Perú y las selecciones mundialistas que supera en el ranking FIFA" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/eliminatorias-rusia-2018/peru-y-selecciones-mundialistas-que-supera-ranking-fifa-noticia-490311-1550653?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550653/96x72/ecuador.jpg" alt="Perú y las selecciones mundialistas que supera en el ranking FIFA" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/eliminatorias-rusia-2018/peru-y-selecciones-mundialistas-que-supera-ranking-fifa-noticia-490311-1550654?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+11</span></div><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550654/96x72/holanda.jpg" alt="Perú y las selecciones mundialistas que supera en el ranking FIFA" height="75"></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/futbol/eliminatorias-rusia-2018/peru-y-selecciones-mundialistas-que-supera-ranking-fifa-noticia-490311?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Perú y las selecciones mundialistas que supera en el ranking FIFA</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/local/clubes-peruanos-copa-libertadores-y-christian-cueva-portadas-deportivas-noticia-490305-1550639?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550639/96x72/copa-libertadores.jpg" alt="Clubes peruanos en Copa Libertadores y Christian Cueva en portadas deportivas" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/local/clubes-peruanos-copa-libertadores-y-christian-cueva-portadas-deportivas-noticia-490305-1550640?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550640/96x72/libero.jpg" alt="Clubes peruanos en Copa Libertadores y Christian Cueva en portadas deportivas" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/local/clubes-peruanos-copa-libertadores-y-christian-cueva-portadas-deportivas-noticia-490305-1550641?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550641/96x72/bocon.jpg" alt="Clubes peruanos en Copa Libertadores y Christian Cueva en portadas deportivas" height="75"></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/futbol/local/clubes-peruanos-copa-libertadores-y-christian-cueva-portadas-deportivas-noticia-490305?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Clubes peruanos en Copa Libertadores y Christian Cueva en portadas deportivas</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/internacional/fifa-polemico-videoarbitraje-y-fc-barcelona-portadas-internacionales-noticia-490300-1550626?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550626/96x72/fifa.jpg" alt="FIFA con polémico videoarbitraje y FC Barcelona en portadas internacionales" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/internacional/fifa-polemico-videoarbitraje-y-fc-barcelona-portadas-internacionales-noticia-490300-1550627?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550627/96x72/diario-as.jpg" alt="FIFA con polémico videoarbitraje y FC Barcelona en portadas internacionales" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/futbol/internacional/fifa-polemico-videoarbitraje-y-fc-barcelona-portadas-internacionales-noticia-490300-1550628?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+4</span></div><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550628/96x72/gazzetta-dello-sport.jpg" alt="FIFA con polémico videoarbitraje y FC Barcelona en portadas internacionales" height="75"></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/futbol/internacional/fifa-polemico-videoarbitraje-y-fc-barcelona-portadas-internacionales-noticia-490300?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">FIFA con polémico videoarbitraje y FC Barcelona en portadas internacionales</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/futbol" class="FotogaleriasDestacadas-boton">Ver Más Fotogalerías</a></div><div class="ads"><script type="text/javascript">eplAD4M("Right2");</script><!--<div id="eplAdDiv_N_Right2"></div>--></div><div class="PeruRedSpace" data-orientation="vertical" data-id="ec583af02315e2a3" data-ma="5" data-sd="19d07"></div><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/descentralizado/futbol-peruano-estos-son-todos-fichajes-descentralizado-2017-noticia-490233?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">F&uacute;tbol Peruano: estos son todos los fichajes para el Descentralizado 2017</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/local/torneo-descentralizado-10-extranjeros-que-decepcionaron-campeonato-noticia-490009?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Torneo Descentralizado: los 10 extranjeros que decepcionaron en el campeonato</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/descentralizado/alianza-lima-gonzalo-godoy-se-convirtio-tercer-refuerzo-extranjero-2017-noticia-490059?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Alianza Lima: Gonzalo Godoy se convirti&oacute; en el tercer refuerzo extranjero para el 2017</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/peruanos-en-el-extranjero/raul-ruidiaz-se-filtro-informacion-prensa-mexicana-sobre-su-futuro-noticia-489881?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Ra&uacute;l Ruid&iacute;az: se filtr&oacute; informaci&oacute;n en la prensa mexicana sobre su futuro</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/peruanos-en-el-extranjero/christian-cueva-se-arma-revuelo-brasil-su-posible-llegada-real-sociedad-noticia-490192?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Christian Cueva: se arma revuelo en Brasil por su posible llegada a la Real Sociedad</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/internacional/universitario-conoce-equipos-que-podria-enfrentar-copa-libertadores-noticia-490081?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Universitario: a estos equipos podr&iacute;a enfrentar en la Copa Libertadores</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/peruanos-en-el-extranjero/tigres-hara-joel-sanchez-lo-mismo-que-hizo-christian-cueva-noticia-490036?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Tigres har&aacute; con Joel S&aacute;nchez lo mismo que hizo con Christian Cueva</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/local/torneo-descentralizado-lo-mejor-gala-premiacion-mejores-jugadores-noticia-489918?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Torneo Descentralizado: lo mejor de la gala de premiaci&oacute;n a los mejores jugadores</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/peruanos-en-el-extranjero/carlos-ascues-regresa-al-peru-celebrar-navidad-receso-bundesliga-noticia-490103?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Carlos Ascues regresa al Per&uacute; para celebrar Navidad en receso de Bundesliga</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/futbol/peruanos-en-el-extranjero/christian-cueva-exorbitante-suma-que-tendria-que-pagar-real-sociedad-ficharlo-noticia-490226?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Christian Cueva: la exorbitante suma que tendr&iacute;a que pagar la Real Sociedad para ficharlo</a></h3></article></li></ul></div></div></div></div></div><div class="box box_ultimas_tag box_connect"><div class="titu_txt_sidebar">MÁS EN Fútbol</div><article><a onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en -Sidebar Noticias',1 );" class="ult_tag_url_genr" href="http://peru.com/futbol/internacional/lionel-messi-polemica-supuesta-declaraciones-zlatan-ibrahimovic-sobre-balon-oro-noticia-490328" onclick="" rel="bookmark" ><figure class="ult_tag_colum_1"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550748/150x112/lionel-messi.jpg" alt="Ibrahimovic: &quot;Si me daban el Bal&oacute;n de Oro, se lo llevaba a Messi&quot;" title="Ibrahimovic: &quot;Si me daban el Bal&oacute;n de Oro, se lo llevaba a Messi&quot;" width="150" height="112" class="lazy-load-sidebar" ><span class="play_video"></span><span class=""></span></figure><div class="ult_tag_colum_2"><h4>Ibrahimovic: "Si me daban el Balón de Oro, se lo llevaba a Messi"</h4><div class="ult_tag_fecha">22 de diciembre del 2016</div></div></a><div class="clear"></div></article><article><a onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en -Sidebar Noticias',2 );" class="ult_tag_url_genr" href="http://peru.com/futbol/peruanos-en-el-extranjero/seleccion-peruana-christian-ramos-planes-emelec-enfrentar-al-melgar-copa-libertadores-noticia-490322" onclick="" rel="bookmark" ><figure class="ult_tag_colum_1"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550724/150x112/christian-ramos.jpg" alt="Christian Ramos en planes del Emelec para la Copa Libertadores" title="Christian Ramos en planes del Emelec para la Copa Libertadores" width="150" height="112" class="lazy-load-sidebar" ><span class="play_video"></span><span class=""></span></figure><div class="ult_tag_colum_2"><h4>Christian Ramos en planes del Emelec para la Copa Libertadores</h4><div class="ult_tag_fecha">22 de diciembre del 2016</div></div></a><div class="clear"></div></article><article><a onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en -Sidebar Noticias',3 );" class="ult_tag_url_genr" href="http://peru.com/futbol/eliminatorias-rusia-2018/peru-y-selecciones-mundialistas-que-supera-ranking-fifa-noticia-490311" onclick="" rel="bookmark" ><figure class="ult_tag_colum_1"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550652/150x112/seleccion-peruana.jpg" alt="Per&uacute; y las selecciones mundialistas que supera en el ranking FIFA" title="Per&uacute; y las selecciones mundialistas que supera en el ranking FIFA" width="150" height="112" class="lazy-load-sidebar" ><span class="play_fotos"></span><span class=""></span></figure><div class="ult_tag_colum_2"><h4>Perú y las selecciones mundialistas que supera en el ranking FIFA</h4><div class="ult_tag_fecha">22 de diciembre del 2016</div></div></a><div class="clear"></div></article><article><a onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en -Sidebar Noticias',4 );" class="ult_tag_url_genr" href="http://peru.com/futbol/internacional/pep-guardiola-kevin-bruyne-dijo-que-dt-manchester-city-se-siente-veces-estupido-premier-league-noticia-490307" onclick="" rel="bookmark" ><figure class="ult_tag_colum_1"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550648/150x112/josep-guardiola.jpg" alt="Pep Guardiola: jugador lo &quot;insult&oacute;&quot; al explicar su situaci&oacute;n en Premier League" title="Pep Guardiola: jugador lo &quot;insult&oacute;&quot; al explicar su situaci&oacute;n en Premier League" width="150" height="112" class="lazy-load-sidebar" ><span class="play_video"></span><span class=""></span></figure><div class="ult_tag_colum_2"><h4>Pep Guardiola: jugador lo "insultó" al explicar su situación en Premier League</h4><div class="ult_tag_fecha">22 de diciembre del 2016</div></div></a><div class="clear"></div></article><article><a onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en -Sidebar Noticias',5 );" class="ult_tag_url_genr" href="http://peru.com/futbol/local/clubes-peruanos-copa-libertadores-y-christian-cueva-portadas-deportivas-noticia-490305" onclick="" rel="bookmark" ><figure class="ult_tag_colum_1"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550639/150x112/copa-libertadores.jpg" alt="Clubes peruanos en Copa Libertadores y Christian Cueva en portadas deportivas" title="Clubes peruanos en Copa Libertadores y Christian Cueva en portadas deportivas" width="150" height="112" class="lazy-load-sidebar" ><span class="play_fotos"></span><span class=""></span></figure><div class="ult_tag_colum_2"><h4>Clubes peruanos en Copa Libertadores y Christian Cueva en portadas deportivas</h4><div class="ult_tag_fecha">22 de diciembre del 2016</div></div></a><div class="clear"></div></article><article><a onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en -Sidebar Noticias',6 );" class="ult_tag_url_genr" href="http://peru.com/futbol/eliminatorias-rusia-2018/seleccion-peruana-cierra-ano-puesto-19-ranking-fifa-noticia-490304" onclick="" rel="bookmark" ><figure class="ult_tag_colum_1"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/5/0/1550636/150x112/seleccion-peruana.jpg" alt="Selecci&oacute;n Peruana cierra el a&ntilde;o en puesto 19 del ranking FIFA" title="Selecci&oacute;n Peruana cierra el a&ntilde;o en puesto 19 del ranking FIFA" width="150" height="112" class="lazy-load-sidebar" ><span class="play_fotos"></span><span class=""></span></figure><div class="ult_tag_colum_2"><h4>Selección Peruana cierra el año en puesto 19 del ranking FIFA</h4><div class="ult_tag_fecha">22 de diciembre del 2016</div></div></a><div class="clear"></div></article></div><div class="ads"><script type="text/javascript">eplAD4M("Right3");</script></div></aside><div class="clear"></div><div class="ads_footer"><script type="text/javascript">eplAD4M("Footer");</script></div></div><div id="zocalo_div"></div><footer itemscope="" itemtype="http://schema.org/Organization" class="NewFooter"><meta itemprop="url" content="http://peru.com"/><div class="red_eco"><ul><li>red el comercio:</li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a rel="nofollow" class="last" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://ofertop.pe" target="_blank" title="Ofertop">ofertop.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul><div class="clear"></div></div><div class="red_social_mb"><span>Síguenos:</span><a itemprop="sameAs" target="_blank" href="https://www.facebook.com/portalperucom">Facebook</a> | <a itemprop="sameAs" target="_blank" href="http://twitter.com/perucom" >Twitter</a> | <a itemprop="sameAs" target="_blank" href="https://plus.google.com/+perucom/posts" >Google+</a> | <a itemprop="sameAs" target="_blank" href="https://www.pinterest.com/perucom/" >Pinterest+</a> | <a itemprop="sameAs" target="_blank" href="https://www.instagram.com/portalperucom/" >Instagram</a><div class="clear"></div></div><div class="NewFooter-medio"><div class="NewFooter-temasDelDia"><span class="NewFooter-temasDelDia-titulo">Temas de día:</span><ul class="NewFooter-temasDelDia-temas"><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 1);" href="http://peru.com/archivo">Últimas Noticias</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 2);" href="http://peru.com/especiales/navidad">Navidad 2016</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 3);" href="http://peru.com/noticias-de-whatsapp-41688">WhatsApp</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 4);" href="http://peru.com/noticias-de-donald-trump-20750">Donald Trump</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 5);" href="http://peru.com/noticias-de-pokemon-go-217599">Pokémon GO</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 6);" href="http://laprensa.peru.com/noticias/nasa-1304">NASA </a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 7);" href="http://peru.com/noticias-de-al-fondo-hay-sitio-331">Al Fondo Hay Sitio</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 8);" href="http://peru.com/entretenimiento/celebrities">Celebridades</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 9);" href="http://peru.com/futbol/eliminatorias-rusia-2018">Eliminatorias</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 10);" href="http://peru.com/entretenimiento/horoscopo/horoscopo">Horóscopo de Josie Diez Canseco</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 11);" href="http://peru.com/noticias-de-ppk-858">PPK</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 12);" href="http://peru.com/fotogalerias">Fotogalerías</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 13);" href="http://peru.com/noticias-de-video-1570">Videos</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 14);" href="http://peru.com/noticias-de-seleccion-peruana-305">Selección peruana</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 15);" href="http://peru.com/noticias-de-esto-guerra-59383">Esto es Guerra</a></li></ul></div><div class="NewFooter-logos logos" itemtype="http://schema.org/CreativeWork" itemscope=""><ul><li class="perucom"><span itemprop="copyrightHolder"><a rel="nofollow" href="http://peru.com/">© Perú.com</a></span></li><li class="marca_peru"><a rel="nofollow" href="http://www.peru.info" target="_blank">Marca Perú</a></li></ul></div></div><div class="legal_connect"><div class="legal"><ul><li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow">Contáctenos</a></li><li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow">Términos y condiciones</a></li><li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow">Libro de reclamaciones</a></li><li><a href="http://peru.com/en">En</a></li></ul></div><div class="connect right last" ><ul><li>Conéctate con Peru.com:</li><li><a rel="nofollow" class="connect_fb" href="http://www.facebook.com/portalperucom" title="Síguenos en Facebook" target="_blank">Facebook</a></li><li><a rel="nofollow" class="connect_tw" href="http://twitter.com/perucom" title="Síguenos en Twitter" target="_blank">Twitter</a></li><li><a rel="nofollow" class="connect_gplus" href="https://plus.google.com/109702501884920019512/posts" title="Síguenos en Google+" target="_blank">Google+</a></li><li><a rel="nofollow" class="connect_email" href="http://webmail.peru.com/" target="_blank" title="Email">Email</a></li><li><a rel="nofollow" class="connect_rss" href="http://peru.com/rss" title="Sindicar página">RSS</a></li><li><a class="connect_int" href="https://instagram.com/portalperucom/" title="Síguenos en Instagram">Instagram</a></li></ul></div></div></footer><div id="js"><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script></div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js?201612211120"></script><!-- <script src='http://player.ooyala.com/v3/7d21e01c652e4349a67d7d3bdca1e53f'></script> --><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/jquery.lazyload.js?201612211120"></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/utils.js?201612211120" ></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/responsive.js?201612211120" ></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/perured.js?201612211120" async></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/player/vw.js?201612211120" ></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/core.js?201612211120" ></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/panels.js?201612211120" ></script><!--<script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/2016/EplObserver.js?201612211120"></script>--><script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js" >
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script><script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script><script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201612211120"></script><script src="http://cdn.perucom3.e3.pe/f/js/pid.js?201612211120" id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"http://statics.ecoid.pe/js/peruid.js?201612211120","path":"http://ecoid.pe/","viewSignWall":15}</script><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/f/ooyala/v4.5.5/html5-skin.min.css?201612211120"><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/ooyala/v4.5.5/ooyala.all.min.js?201612211120"></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/ooyala/js/script.js?201612211120"></script><script type="text/javascript">
    $(document).on("ready", function() {
        
    	var config = {
                threshold : 100,
                effect : "fadeIn",
                placeholder : ""
        };
        var sel = ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas'];
        $.each(sel, function(i,s){$(s).lazyload(config);});
        
     });
</script><script type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2">
function eplRemoveDefaultStyle(){var e=setInterval(function(){var l=document.getElementById("epl_expandable_div");if(null!==l){var n=document.getElementById("epl_expandable_div").firstChild;if(null!==n)return window.distanciaInline=l.offsetTop,l.style.visibility="hidden",l.style.height="0px",l.style.display="none",void clearInterval(e)}},50)}function eplShowInlineIn(e,l){var n=document.getElementById(e),t=n.querySelectorAll(":scope > p")[l],i=document.createElement("div");i.id="epl_expandable_div",n.insertBefore(i,t)}function eplDetectInline(){window.onscroll=function(){var e=document.getElementById("epl_expandable_div"),l=e.firstChild;if(null!==e&&null!==l){var n=window.distanciaInline,t=document.documentElement.scrollTop||document.body.scrollTop,i=l.contentWindow.EPL,o=i.video,d=n+o.height/2;eplAreaPause={up:d-400,down:d+400},eplCheckExpand===!0&&t>=n&&(e.style.visibility="visible",e.style.height=l.style.height,e.style.display="block",i.adExpand(),setTimeout(function(){i.video.play()},2e3),eplCheckExpand=!1),eplCheckExpand===!1&&(document.body.scrollTop>=eplAreaPause.down||document.body.scrollTop<=eplAreaPause.up?o.pause():o.play())}}}var eplCheckExpand=!0,eplAreaPause=null,eplinlinejs=document.getElementById("eplinlineJS"),contenido=eplinlinejs.dataset.contenido,parrafo=eplinlinejs.dataset.parrafo;eplRemoveDefaultStyle(),eplShowInlineIn(contenido,parrafo),eplAD4M("Inline"),eplDetectInline();    
</script><script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';
        
        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {

          _s = new specom({render:'slider,menufixed, moreNews', nid:'2/490304', ctr:'index.php/ajax/noticia'});


          var dispositivo = navigator.userAgent.toLowerCase();    
          if(dispositivo.search(/iphone|ipod|ipad|android/) < 0 ){
            $(".photoGalleryNotaLink img").each(function(index, value){
              var fid = $(this).parent().data('fid');
              if(typeof fid !== 'undefined' && fid !== '')
                $(this).attr("onclick", "galeriaNotaSimple(" + fid + ", " + (index+1) + ")");
            });
          }
        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });
        
      </script></div></body></html>