<!doctype html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es" class="no-js"  >
<!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>4 frutas que ayudan a prevenir el cáncer | Alimentos | Fotos | Vida Sana | Estilo de Vida</title>
    <meta charset="UTF-8" />
    <meta name="description" content="El c&aacute;ncer es uno de los males que cada d&iacute;a cobra m&aacute;s v&iacute;ctimas en el mundo y que algo que pocos saben es que muchas veces se presenta por una inadecuada alimentaci&oacute;n, por lo que incluir las siguientes frutas te ayudar&aacute;n a combatir esa enfermedad." />
    <meta name="keywords" content="Frutas, Alimentos, C&aacute;ncer, Vida Sana, Estilo de Vida, Fotos, Fotos de Estilo de Vida" />
    <meta name="news_keywords" content="Frutas, Alimentos, C&aacute;ncer, Vida Sana, Estilo de Vida, Fotos, Fotos de Estilo de Vida" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="author" content="Peru.com" />
    <meta name="date" content="2017-03-10T09:01:00-05:00" />
    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@perucom" />
    <meta name="twitter:creator" content="@perucom" />
    <meta name="twitter:domain" content="peru.com" />
    <meta name="twitter:title" content='4 frutas que ayudan a prevenir el cáncer' />
    <meta name="twitter:description" content="El c&aacute;ncer es uno de los males que cada d&iacute;a cobra m&aacute;s v&iacute;ctimas en el mundo y que algo que pocos saben es que muchas veces se presenta por una inadecuada alimentaci&oacute;n, por lo que incluir las siguientes frutas te ayudar&aacute;n a combatir esa enfermedad." />
    <meta name="twitter:image:src" content="http://cde.peru.com/ima/0/1/5/9/3/1593729.jpg" />
    <!-- fin Twitter Card -->
    <!-- Open Graph -->
    <meta property="og:site_name" content="Perú.com" />
    <meta property="og:type" content="article" />
    <meta property="og:url"  content="http://peru.com/estilo-de-vida/vida-sana/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" />
    <meta property="og:title"  content='4 frutas que ayudan a prevenir el cáncer' />
    <meta property="og:description"  content="El c&aacute;ncer es uno de los males que cada d&iacute;a cobra m&aacute;s v&iacute;ctimas en el mundo y que algo que pocos saben es que muchas veces se presenta por una inadecuada alimentaci&oacute;n, por lo que incluir las siguientes frutas te ayudar&aacute;n a combatir esa enfermedad." />
    <meta property="og:image" content="https://cde.peru.com/ima/0/1/5/9/3/1593729/924x530/cancer.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/portalperucom" />
    <meta property="article:published_time"  content="2017-03-10T09:01:00-05:00" />
    <meta property="article:modified_time"  content="2017-03-10T09:01:00-05:00" />
    <meta property="article:section"  content="Estilo de Vida, Vida Sana" />

            <meta property="article:tag"  content="Frutas" />
            <meta property="article:tag"  content="Alimentos" />
            <meta property="article:tag"  content="C&aacute;ncer" />
            <meta property="article:tag"  content="Vida Sana" />
            <meta property="article:tag"  content="Estilo de Vida" />
            <meta property="article:tag"  content="Fotos" />
            <meta property="article:tag"  content="Fotos de Estilo de Vida" />
        <!-- fin Open Graph -->

    <link rel="image_src" href="http://cde.peru.com/ima/0/1/5/9/3/1593729.jpg" id="image_src" />
    <link rel="canonical" href="http://peru.com/estilo-de-vida/vida-sana/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785"/>
    <link rel="alternate" href="http://peru.com/estilo-de-vida/vida-sana/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" hreflang="es" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Estilo de Vida" href="http://peru.com/feed/estilo-de-vida" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Estilo de Vida - Vida Sana" href="http://peru.com/feed/estilo-de-vida/vida-sana" />
    
    <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk" />
<meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta property="fb:admins" content="791112636" />
<meta property="fb:app_id" content="1558336024491879" />
<meta property="fb:pages" content="77846609027" />
<meta name="lang" content="es" />
<!--- DNS -->
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />

<link rel="dns-prefetch" href="//player.ooyala.com/" />
<link rel="dns-prefetch" href="//code2.adtlgc.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//us.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/" />
<link rel="dns-prefetch" href="//admp-tc.peru.com/" />
<link rel="dns-prefetch" href="//ajax.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//s7.addthis.com/" />
<!--- -->
<link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com" />
<!-- Pinned Site -->
<link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico" />
<meta name="msapplication-navbutton-color" content="#de2326" />
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-starturl" content="http://peru.com/" />
<!--[if lt IE 9]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/JScriptIE9.js?201702101152"></script><![endif]-->
<!-- fin Pinned Site -->

<!--<link href="https://fonts.googleapis.com/css?family=family=Fira+Sans:400,500,600,700,800,900|Roboto:400,500,700,900" media="none" onload="if(media!='all')media='all'">
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170302031552/f/css/styles.css" media="none" onload="if(media!='all')media='all'" /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170302031552/f/css/responsive.min.css" media="none" onload="if(media!='all')media='all'" />-->
<!--<noscript>-->
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=family=Fira+Sans:400,500,600,700,800,900|Roboto:400,500,700,900">
	<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170302031552/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170302031552/f/css/responsive.min.css"  /><!--</noscript>-->
<link rel="apple-touch-icon-precomposed" href="https://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png">



<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"  /><![endif]-->

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>
<link rel="shortcut icon" href="http://peru.com/favicon.ico">

<script type="application/ld+json">
{    
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "http://peru.com/estilo-de-vida/vida-sana/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785",
    "publisher": {
        "@type": "Organization",
        "name": "Peru.com",
        "url": "http://peru.com/",
        "logo": {
            "@type" : "ImageObject",
            "url" : "http://cde.peru.com/ima/0/1/3/9/5/1395537.png",
            "width" : 102,
            "height" : 60
        },
        "sameAs" : [
            "https://www.facebook.com/portalperucom", 
            "https://twitter.com/perucom", 
            "https://plus.google.com/+perucom",
            "https://www.pinterest.com/perucom/",
            "https://www.instagram.com/portalperucom/"
        ]
    },
    "articleSection": "Estilo de Vida",  
    "headline": "4 frutas que ayudan a prevenir el c&aacute;ncer",
    "alternativeHeadline": "4 frutas que ayudan a prevenir el c&aacute;ncer",
    "author": {
        "@type" : "Person",
        "name" : "Redacción Peru.com"
    },
    "mainEntityOfPage": {
        "@type" : "WebPage",
        "@id" : "http://peru.com/estilo-de-vida/vida-sana/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785"
    },
    "description": "El c&amp;aacute;ncer es uno de los males que cada d&amp;iacute;a cobra m&amp;aacute;s v&amp;iacute;ctimas en el mundo y que algo que pocos saben es que muchas veces se presenta por una inadecuada alimentaci&amp;oacute;n, por lo que incluir las siguientes frutas te ayudar&amp;aacute;n a combatir esa enfermedad.",
    "articleBody": "	El c&aacute;ncer es uno de los males que cada d&iacute;a cobra m&aacute;s v&iacute;ctimas en el mundo y que algo que pocos saben es que muchas veces se presenta por una inadecuada alimentaci&oacute;n, por lo que incluir las siguientes frutas te ayudar&aacute;n a combatir esa enfermedad.1.- ar&aacute;ndanos	Esta fruta es rica en antioxidantes y vitamina C, la cual te ayuda a protegerte de la formaci&oacute;n de tumores y a prevenir el crecimiento de c&eacute;lulas de c&aacute;ncer de boca, colon, mama y pr&oacute;stata. 2.- uvas	Esta deliciosa fruta no puede faltar en tu dieta, porque te ayudar&aacute; a evitar el crecimiento de c&eacute;lulas cancerosas. 3.- paltas	Los antioxidantes que poseen la palta te ayudan a eliminar y destruir lo radicales libres, los cuales pueden producir el crecimiento de c&eacute;lulas cancer&iacute;genas. 4.- pi&ntilde;a	Este alimento ayuda a encoger o matar c&eacute;lulas cancer&iacute;genas, dejando solo las sanas. Adem&aacute;s, fortalece tu sistema inmune.",
    "keywords": "Frutas, Alimentos, C&aacute;ncer, Vida Sana, Estilo de Vida, Fotos, Fotos de Estilo de Vida",
    "image": {
            "@list": [
                                        {
                         "@type" : "ImageObject",
                         "url" : "https://cde.peru.com/ima/0/1/5/9/3/1593729/924x530/cancer.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                ,                        {
                         "@type" : "ImageObject",
                         "url" : "https://cde.peru.com/ima/0/1/5/9/3/1593730/924x530/cancer.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                ,                        {
                         "@type" : "ImageObject",
                         "url" : "https://cde.peru.com/ima/0/1/5/9/3/1593732/924x530/cancer.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                ,                        {
                         "@type" : "ImageObject",
                         "url" : "https://cde.peru.com/ima/0/1/5/9/3/1593733/924x530/cancer.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                ,                        {
                         "@type" : "ImageObject",
                         "url" : "https://cde.peru.com/ima/0/1/5/9/3/1593735/924x530/cancer.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                            ]
    },
        "datePublished": "2017-03-10T09:01:00-05:00",
    "dateModified": "2017-03-10T09:01:00-05:00",
    "sameAs" :  [	
			"http://peru.com/estilo-de-vida/vida-sana/5-razones-que-no-debes-dormir-ocho-horas-diarias-noticia-502795","http://peru.com/estilo-de-vida/vida-sana/que-ocasionan-loncheras-no-saludables-ninos-alimentos-noticia-502615","http://peru.com/estilo-de-vida/vida-sana/5-tips-bajar-peso-mientras-trabajas-noticia-502587","http://peru.com/estilo-de-vida/vida-sana/estas-son-consecuencias-hacer-ejercicios-estomago-vacio-noticia-502581"                ]
}
</script>
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170302051705/f/plugins/bxslider/jquery.bxslider.css"  />
    <link rel="amphtml" href="http://peru.com/amp/estilo-de-vida/vida-sana/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785">


<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(['sendTags', {"tipo_pagina":"interna","estilo-de-vida":"seccion","vida-sana":"tag-noticia","frutas":"tag-noticia","alimentos":"tag-noticia","cancer":"tag-noticia","estilo-vida":"tag-noticia","fotos":"tag-noticia","fotos-estilo-vida":"tag-noticia"}]);
OneSignal.push(['setDefaultTitle', "Peru.com"]);
OneSignal.push(["init", {
  appId: "bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",
  safari_web_id: "",
  autoRegister: true,
  notifyButton : {
    enable: false
  },
  subdomainName: "perucom",
  welcomeNotification : {
  	disable : true
  },
  promptOptions : {
    siteName: "Peru.com",
    actionMessage: "Peru.com quiere enviarte las noticias más relevantes.",
    exampleNotificationTitle: "Este es un ejemplo de notificación",
    exampleNotificationMessage: "Las notificaciones aparecerán en el escritorio",
    exampleNotificationCaption: "(puede cancelar la suscripción en cualquier momento)",
    acceptButtonText: "CONTINUAR",
    cancelButtonText: "NO GRACIAS",
    autoAcceptTitle: "Click en Permitir"
  },
  persistNotification : false,
}]);
</script>




  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170119050755/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"http:\/\/peru.com\/estilo-de-vida\/vida-sana\/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785","description":"","keywords":"","pub_time":"2017-03-10 09:01:00"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"Estilo de Vida","subCategory1_id":"4","subCategory2":"Vida Sana","subCategory2_id":"232"},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        bk_addPageCtx('section', (typeof(category.primaryCategory) != 'undefined') ? category.primaryCategory : '');
        bk_addPageCtx('category', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };
     !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src="http://tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->


<style type="text/css">
	</style>


<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script> <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> 
    

<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201702101152" defer></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201702101152" ></script>
<![endif]-->


    <script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>    <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-article.js"></script>

    <!---LINK GALERIA SEO -->      
                <link rel="next" href="http://peru.com/estilo-de-vida/vida-sana/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785-1593730">
                

  </head>
  <body id="estilo-de-vida" class="tpl-notaFotogaleria tpl-nota section nota vida-sana  ">
      <div id="fb-root"></div> 
    <!-- EnReach -->
    <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
    <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js" ></script>
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=estilo-de-vida.vida-sana.nota.4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos.galeria.1593729&idnota=502785');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=estilo-de-vida.vida-sana.nota.4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos.galeria.1593729&idnota=502785" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->      
      <script  type="text/javascript">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</script>

<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>  
        
  

<div id="oreja_div"></div>
    <div class="ads_960x90">
        <div class="top_center">
            <!-- DESKTOP -->
<script type="text/javascript">eplAD4M("Top");</script>        </div>
    </div>





<!-- Header -->


<header class="NewHeader">
        <div class="wrap">
    
            <div class="NewHeader-logo"><a href="http://peru.com/" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Logo');">Peru.com</a></div>
        <!-- <h2 class="NewHeader-titulo" onclick="ga('send', 'event', 'HEADER_TITULO', 'click');"><a href="/estilo-de-vida/vida-sana">Vida Sana</a></h2>-->
            <div id="pid-user-info" class="NewHeader-login pid-user-info">
            <div class="pid-cnt">...</div>
        </div>
    <div class="NewHeader-buttons is-active">
        <div class="NewHeader-buttons-action NewHeader-buttons-action--search" data-state="on">
            <div class="NewHeader-buttons-action-box NewHeader-buttons-action--search-box">
                <form method="get" onSubmit="return _s.bs(this)">
                    <input type="text" placeholder="Buscar" data-textfull="Buscar" data-textshort="Buscar" name="b">
                </form>
            </div>
            <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Buscar ');"><i class="icon-search"></i></a>
        </div>
        <div class="NewHeader-buttons-action NewHeader-buttons-action--socialNewtworks" data-state="off">
            <div class="NewHeader-buttons-action-box NewHeader-buttons-action--socialNewtworks-box">
                <ul>
                    <li class="socialNewtworks-fb"><a href="https://www.facebook.com/portalperucom" target="_blank"><i class="icon-facebook"></i></a></li>
                    <li class="socialNewtworks-tw"><a href="https://twitter.com/perucom" target="_blank"><i class="icon-twitter"></i></a></li>
                    <li class="socialNewtworks-gp"><a href="https://plus.google.com/+perucom" target="_blank"><i class="icon-googleplus"></i></a></li>
                    <li class="socialNewtworks-pi"><a href="https://www.pinterest.com/perucom/" target="_blank"><i class="icon-pinterest"></i></a></li>
                    <li class="socialNewtworks-in"><a href="https://www.instagram.com/portalperucom/" target="_blank"><i class="icon-instagram"></i></a></li>
                    <li class="socialNewtworks-rss"><a href="http://peru.com/rss"><i class="icon-rss"></i></a></li>
                </ul>
            </div>
            <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Redes sociales');"><i class="icon-share"></i></a>
        </div>


                <div class="NewHeader-buttons-action NewHeader-buttons-action--menu" data-state="off">
            <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Menu');"><span>Menú</span> <i class="icon-menu"></i></a>
        </div>
    </div>
    <nav id="js-NewMenu" class="NewMenu" onmouseover="_s.mep(this)">
        <ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <li class="NewMenu-cerrar">
                <a href="javascript:void(null);" class="NewMenu-cerrar-boton"><i class="icon-close"></i></a>
            </li>
            <li class="NewMenu-login">
                <div id="pid-user-info" class="pid-user-info">
                    <div class="pid-cnt"></div>
                </div>
            </li>
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/videos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videos');">Videos</a>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/actualidad"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Actualidad');">Actualidad</a>
                                <div id="sm_actualidad" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/deportes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Deportes');">Deportes</a>
                                <div id="sm_deportes" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/futbol"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Fútbol');">Fútbol</a>
                                <div id="sm_futbol" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/entretenimiento"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Entretenimiento');">Entretenimiento</a>
                                <div id="sm_entretenimiento" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/estilo-de-vida"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Estilo de vida');">Estilo de vida</a>
                                <div id="sm_estilo-de-vida" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/gastronomia"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Gastronomía');">Gastronomía</a>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/viajes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Viajes');">Viajes</a>
                                <div id="sm_viajes" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/epic"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Epic');">Epic</a>
                                <div id="sm_epic" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/mundo-latino"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Mundo Latino');">Mundo Latino</a>
                                <div id="sm_mundo-latino" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/videojuegos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videojuegos');">Videojuegos</a>
                                <div id="sm_videojuegos" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/redes-sociales"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Redes Sociales');">Redes Sociales</a>
                                <div id="sm_redes-sociales" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/mujeres"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Inperfectas');">Inperfectas</a>
                                <div id="sm_mujeres" class="NewMenu-subMenu">
                    <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="//laprensa.peru.com" target="_blank" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','La Prensa');">La Prensa</a>
                            </li>    
                    </ul>
    </nav>
    <div id="hidden-area" class="hidden-area"></div>
        </div>
    </header><!-- End Header -->





    <!-- Gallery V2 -->
    <div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota">
      <div style="display:none" data-asic="comscore" data-name="estilo-de-vida.vida-sana.nota.4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos.galeria.1593729" data-idnota="502785"></div>
      <div class="NewGallery-header">
                      
                              <time class="NewGallery-date mobile">10 de marzo del 2017 -  9:01 </time>
          <!-- PUBLICIDAD TOP MOVIL -->    
             
          <h1 class="NewGallery-header-title">4 frutas que ayudan a prevenir el cáncer</h1>

                </div>
      <div class="NewGallery-grid">
        <div class="NewGallery-leftSide">
            
            
            <div class="NewGallery-subHeader" style="">
                <div class="NewGallery-subHeader-leftSide">
                
                    <div class="NewGallery-subHeader-leftSide-column">
                          <div class="social-btns">
		<a class="time"><time class="NewGallery-date desktop">10 de marzo del 2017 -  9:01 </time></a>
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Festilo-de-vida%2Fvida-sana%2F4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=4 frutas que ayudan a prevenir el c&aacute;ncer&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Festilo-de-vida%2Fvida-sana%2F4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" onclick="(this.href='https://twitter.com/intent/tweet?text=4 frutas que ayudan a prevenir el c&aacute;ncer&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Festilo-de-vida%2Fvida-sana%2F4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
   
                    </div>
                </div>
                <div class="NewGallery-subHeader-rightSide">
                    <div class="NewGallery-pager"></div>
                </div>
            </div>
            <div class="NewGallery-content"> 
                <figure class="media NewGallery-content-figure">
                    <img  src="data:image/gif;base64,R0lGODdhBQADAOMAAGdgoxEPHf7d7u3x2oWTVS40CKe5SyoTC740SzgnIIQXFPDcn5W4QIVOL86UKAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs="  alt="	Descubre las frutas que te ayudan a prevenir el c&aacute;ncer. (Foto: Pixabay)" title="	Descubre las frutas que te ayudan a prevenir el c&aacute;ncer. (Foto: Pixabay)">
                </figure>
            </div>
            <div class="NewGallery-caption">
                <p>	Descubre las frutas que te ayudan a prevenir el cáncer. (Foto: Pixabay)</p>
            </div>
        </div>
        <div class="NewGallery-rightSide">
            <div id="takeover_div"></div>
<div id="Right1" class="ads"><script type="text/javascript">eplAD4M("Right1");</script><!--<div id="eplAdDiv_Right1"></div>--></div>        </div>
      </div>
    </div>
    
    <div class="boxMainContent">
      <div id="wrapper">
                
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>

        <div id="expandible_div">
          <!-- <div id="eplAdDiv_Layer"></div> -->        </div>
        <section class="cnt_nota">
          <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida"><meta itemprop="name" content="Estilo de Vida" /><span>Estilo de Vida</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/estilo-de-vida/vida-sana"><meta itemprop="name" content="Vida Sana" /><span>Vida Sana</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
          <article class="nota">
            <a name="el_titular"></a>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="clear"></div>
                                       
            <!-- FIN MÁS NOTAS -->
            
            <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>
            
            <!-- PUBLICIDAD BOTON MOVIL -->    
                
            
            <div class="nota_opts">
              <div class="clear"></div>
              <div class="cont_mia">
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                  <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>  
                  <div class="clear"></div>
                </div>
              </div>
              <div class="clear"></div>
              <ul class="nota_media">
                                                                                                              </ul>
              <div class="clear"></div>
            </div>

            <div class="clear"></div>
            <div id="HOTWordsTxt">
              <div id="nota_body"> 
                <!-- /138871148/peru.com.dv.incontent -->
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p>El <a href="http://peru.com/noticias-de-cancer-623">cáncer</a> es uno de los males que cada día cobra más víctimas en el mundo y que algo que pocos saben es que muchas veces se presenta por una inadecuada <a href="http://peru.com/noticias-de-alimentos-9933">alimentación</a>, por lo que incluir las siguientes frutas te ayudarán a combatir esa enfermedad.</p>

<h3>1.- arándanos</h3>

	<p>Esta fruta es rica en antioxidantes y vitamina C, la cual te ayuda a protegerte de la formación de tumores y a prevenir el crecimiento de células de cáncer de boca, colon, mama y próstata. </p>

<h3>2.- uvas</h3>

	<p>Esta deliciosa fruta no puede faltar en tu dieta, porque te ayudará a evitar el crecimiento de células cancerosas. </p>

<h3>3.- paltas</h3>

	<p>Los antioxidantes que poseen la palta te ayudan a eliminar y destruir lo radicales libres, los cuales pueden producir el crecimiento de células cancerígenas. </p>

<h3>4.- piña</h3>

	<p>Este alimento ayuda a encoger o matar células cancerígenas, dejando solo las sanas. Además, fortalece tu sistema inmune.</p>                <!-- PUBLICIDAD DAILY MOVIL -->    
                  
                
                    <hr>
    <div class="">
        <h3>TE PUEDE INTERESAR</h3>
        <ul>
                            <li>
                    <p><a href="http://peru.com/mujeres/cuidado-y-salud/7-metodos-que-te-ayudan-reducir-riesgo-cancer-mujeres-noticia-502251?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">7 métodos que te ayudan a reducir el riesgo de cáncer en mujeres</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/estilo-de-vida/salud/estos-son-sintomas-leucemia-ninos-cancer-noticia-502194?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Estos son los síntomas de la leucemia en niños</a></p>
                </li>

                    </ul>
    </div>














              </div>
              <div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
                <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Festilo-de-vida%2Fvida-sana%2F4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=4 frutas que ayudan a prevenir el c&aacute;ncer&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Festilo-de-vida%2Fvida-sana%2F4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" onclick="(this.href='https://twitter.com/intent/tweet?text=4 frutas que ayudan a prevenir el c&aacute;ncer&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Festilo-de-vida%2Fvida-sana%2F4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
              </div>
            </div>
            <div class="tags"   ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-frutas-33245" rel="tag"><span>Frutas</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-alimentos-9933" rel="tag"><span>Alimentos</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-cancer-623" rel="tag"><span>Cáncer</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-vida-sana-8093" rel="tag"><span>Vida Sana</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-estilo-vida-37130" rel="tag"><span>Estilo de Vida</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-1731" rel="tag"><span>Fotos</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-estilo-vida-54795" rel="tag"><span>Fotos de Estilo de Vida</span></a></h3></div>
            <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 
            
          </article> 
             
          <div class="clear"></div>
                        <div class="clear"></div>          
                      
          <!-- fin nuevo -->  
                    
                    
          <!-- Comentarios en FB -->
                      
              
    <div id="app-comments"
         data-page-items="10"
         data-id="502785$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>
          
          <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div> 
          
          
          
          <!-- PUBLICIDAD MIDDLE MOVIL -->    
           
                    
          <!-- PUBLICIDAD INFERIOR MOVIL -->    
           
          
          
          
          <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              Vida Sana       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/5-razones-que-no-debes-dormir-ocho-horas-diarias-noticia-502795?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAACkpJ9zb1yseFreZf7CFYzQoKM3MyNm3ktXV07u0qu7v6vTz+PPz9amouubi3wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/3/1593757/384x288/estres.jpg" alt="5 razones por las que debes dormir ocho horas diarias" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">5 razones por las que debes dormir ocho horas diarias</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/que-ocasionan-loncheras-no-saludables-ninos-alimentos-noticia-502615?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAFU4MK19adPFq6aOhPPw67K1vvDf1f3itfTx7O/u7M/R3sirmbGim3hOQriOdgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/3/1593204/384x288/lonchera-saludable.jpg" alt="&iquest;Qu&eacute; ocasionan las loncheras no saludables en los ni&ntilde;os?" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">&iquest;Qu&eacute; ocasionan las loncheras no saludables en los ni&ntilde;os?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/5-tips-bajar-peso-mientras-trabajas-noticia-502587?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAMTEwi8wNYSQoMSNb6uqr////////WRKiWdPiUxLRlZNaHJvandzcAAAAAAAAAAAACwAAAAABQADAAAECxAEMUgx5qCS1GIRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/3/1593089/384x288/bajar-peso.jpg" alt="5 tips para bajar de peso mientras trabajas" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">5 tips para bajar de peso mientras trabajas</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/estas-son-consecuencias-hacer-ejercicios-estomago-vacio-noticia-502581?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAOLczl9DN97YyMvLwba5su/cspNkSEIsH6dwSUUxKFA4LhkRDhwODT8tKSYbGQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/3/1593069/384x288/ejercicios.jpg" alt="Estas son las consecuencias de ejercitarte con el est&oacute;mago vac&iacute;o" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Estas son las consecuencias de ejercitarte con el est&oacute;mago vac&iacute;o</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/estas-senales-indican-que-alimento-esta-mal-estado-noticia-502405?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAO7l1OjWpvTx6P////PDbuLatcaQNv/sm/7+/gAAAAAAAAAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMQYp5gxUawQAOw==" data-original="https://cde.peru.com/ima/0/1/5/9/2/1592436/384x288/yogurt.jpg" alt="Estas se&ntilde;ales indican que el alimento est&aacute; en mal estado" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Estas se&ntilde;ales indican que el alimento est&aacute; en mal estado</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/5-razones-dejar-usar-gel-antibacterial-noticia-502299?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAPLy8sSWfLF7V9WmkiojHePi4NCXeRoSD9OvlyIbFcrBwtXL1Nelmti8uMfL1AAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/2/1592032/384x288/gel.jpg" alt="5 razones para dejar de usar el gel antibacterial" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">5 razones para dejar de usar el gel antibacterial</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/5-alimentos-que-te-ayudaran-acabar-terrible-resaca-noticia-502285?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAKufrbaCdKOcrqmeroBkYbfA59/U5NTBw9PGz8S0wcy6yNjN3ruiqJ+Bf6SYrAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/1/1591994/384x288/resaca.jpg" alt="5 alimentos que te ayudar&aacute;n acabar con la terrible resaca" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">5 alimentos que te ayudar&aacute;n acabar con la terrible resaca</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/te-despiertas-mitad-noche-esto-lo-que-no-debes-hacer-noticia-502231?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAGZ4eEFLTdXZ2rK4tHR+djQiFk9IQCQdF2pkWExLRmFbTXJpWnVrX2VhVjQzLgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/1/1591835/384x288/dormir.jpg" alt="&iquest;Te despiertas a mitad de la noche? Esto es lo que no debes hacer" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">&iquest;Te despiertas a mitad de la noche? Esto es lo que no debes hacer</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/estilo-de-vida/vida-sana/cachorro-bulldog-causa-ternura-berrinche-que-le-hizo-su-madre-noticia-502109?ref=interna_home&ft=modulo_mas_en_estilo-de-vida_vida-sana" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAADozK9DR1WhcUDspHQAAACckN/P2/SsjLiAbIRgVHI+Sh5iWh6yrlwAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com/ima/0/1/5/9/1/1591419/384x288/perros.jpg" alt="Cachorro Bulldog causa ternura por el berrinche que le hizo a su madre" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Cachorro Bulldog causa ternura por el berrinche que le hizo a su madre</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/232/502785/1"}' >
            <a id="MasEnSeccionButton"  href="/estilo-de-vida/vida-sana" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Estilo de Vida-Vida Sana-Boton');">
                                    Ver más en  VIDA SANA                 
            </a>
        </div>
                
</div>


          
          <!-- PACKETES TURISMOS -->
                                        
          <div class="cont_barra_volport">
            <a href="http://peru.com/" onclick=" ga('send', 'event', 'Interna', 'Click', 'Boton-Volver a portada');" class="barra_volport">Volver a la PORTADA</a>
          </div> 
           
        </section><!-- fin main -->
              <aside class="sidebar">
      <!-- fin box connect -->


<div class="FotogaleriasDestacadas">
    <h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2>
            
                        <!--nid=502697-->
    <article class="FotogaleriasDestacadas-articulo">
        <ul class="FotogaleriasDestacadas-articulo-galeria">
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/mascotas/esta-tierna-sesion-fotografica-duena-se-despide-su-perro-cancer-noticia-502697-1593461?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);">
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAALleMt7Cm8afZquPhDsyK9SbZFI2KtCVhYUFHjVELaAEGayUkvHf0ZaBZjg1LgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/3/1593461/96x72/perros.jpg" 
                                     alt="Con esta tierna sesión fotográfica dueña se despide de su perro con cáncer">
                            </div>
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/mascotas/esta-tierna-sesion-fotografica-duena-se-despide-su-perro-cancer-noticia-502697-1593463?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);">
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAKqGbOPBpdKvkdq2kpdtRfPNoPLdyuk1WOm+idyrcZJ3QPDSnM+ofcSVX+WobwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/3/1593463/96x72/perros.jpg" 
                                     alt="Con esta tierna sesión fotográfica dueña se despide de su perro con cáncer">
                            </div>
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/mascotas/esta-tierna-sesion-fotografica-duena-se-despide-su-perro-cancer-noticia-502697-1593464?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);">
                                                            <div class="FotogaleriasDestacadas-articulo-masFotos">
                                    <span>+7</span>
                                </div>
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAPP2+8+3rXJLOn5cUPX4/9utk1dLS1Q+QPDSsOvby3qAoIuYq7Z8TPb26tK3pgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/3/1593464/96x72/perros.jpg" 
                                     alt="Con esta tierna sesión fotográfica dueña se despide de su perro con cáncer">
                            </div>
                        </a>
                    </li>
                    </ul>
        <h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/estilo-de-vida/mascotas/esta-tierna-sesion-fotografica-duena-se-despide-su-perro-cancer-noticia-502697?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Con esta tierna sesión fotográfica dueña se despide de su perro con cáncer</a></h3>
        </article>
        <!--endnid=502697-->
                        <!--nid=502374-->
    <article class="FotogaleriasDestacadas-articulo">
        <ul class="FotogaleriasDestacadas-articulo-galeria">
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/salud/5-claves-evitar-piedras-rinones-noticia-502374-1592289?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);">
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAPn6/NCxn/n5+daxlufQvtC3useclfT195ppQODCpsaniPj6+cOWbwAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxByUFwGIRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/2/1592289/96x72/estilodevida.jpg" 
                                     alt="5 claves para evitar las piedras en los riñones ">
                            </div>
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/salud/5-claves-evitar-piedras-rinones-noticia-502374-1592290?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);">
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAOnBg//nmuR6bf+7XP61AdS+a/+6pNU2MP+OgFB9eluGjThaZnGssnifpmCXngAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/2/1592290/96x72/estilodevida.jpg" 
                                     alt="5 claves para evitar las piedras en los riñones ">
                            </div>
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/salud/5-claves-evitar-piedras-rinones-noticia-502374-1592292?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);">
                                                            <div class="FotogaleriasDestacadas-articulo-masFotos">
                                    <span>+2</span>
                                </div>
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAEUjGcOtotnGvy8qJ1dFN1lmeeDQt9zs+XRYVKqxxIRdVt/Mvs3e8DIaFjYhHAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/2/1592292/96x72/estilodevida.jpg" 
                                     alt="5 claves para evitar las piedras en los riñones ">
                            </div>
                        </a>
                    </li>
                    </ul>
        <h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/estilo-de-vida/salud/5-claves-evitar-piedras-rinones-noticia-502374?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">5 claves para evitar las piedras en los riñones </a></h3>
        </article>
        <!--endnid=502374-->
                        <!--nid=502304-->
    <article class="FotogaleriasDestacadas-articulo">
        <ul class="FotogaleriasDestacadas-articulo-galeria">
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/gastronomia/dia-internacional-mujer-4-postres-sorprenderla-su-dia-noticia-502304-1592059?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);">
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAPv7++DCqDc2O/Tt3fb8/OPk5nY6IKShqNbZ3vH2+ejr8N3VwtTJtVxbaf///wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/2/1592059/96x72/postres.jpg" 
                                     alt="Día Internacional de la Mujer: 4 postres para sorprenderla en esta fecha">
                            </div>
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/gastronomia/dia-internacional-mujer-4-postres-sorprenderla-su-dia-noticia-502304-1592060?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);">
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAM/IuKRyPbqqk4prPx0PDHVUMyQWCzoeEFM7I1s7Ii4iFhwRC0o2Hh0NDRoQDgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/2/1592060/96x72/postres.jpg" 
                                     alt="Día Internacional de la Mujer: 4 postres para sorprenderla en esta fecha">
                            </div>
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/estilo-de-vida/gastronomia/dia-internacional-mujer-4-postres-sorprenderla-su-dia-noticia-502304-1592061?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);">
                                                            <div class="FotogaleriasDestacadas-articulo-masFotos">
                                    <span>+1</span>
                                </div>
                             
                            <div class="imgcss imgcss--4x3">
                                <img class="lazy-load-sidebar" 
                                     src="data:image/gif;base64,R0lGODdhBQADAOMAAPr59aCdqJuAZVhMPMGrnvX08K+mlcGzqBcWGywsOJSDczcdDDwfD4dvV081HAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" 
                                     data-original="https://cde.peru.com/ima/0/1/5/9/2/1592061/96x72/postres.jpg" 
                                     alt="Día Internacional de la Mujer: 4 postres para sorprenderla en esta fecha">
                            </div>
                        </a>
                    </li>
                    </ul>
        <h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/estilo-de-vida/gastronomia/dia-internacional-mujer-4-postres-sorprenderla-su-dia-noticia-502304?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Día Internacional de la Mujer: 4 postres para sorprenderla en esta fecha</a></h3>
        </article>
        <!--endnid=502304-->
                    <a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/estilo-de-vida" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a>
</div>

<div class="PeruRedSpace" data-orientation="vertical" data-id="5f0d0ff53e8fb7c5" data-ma="5" data-sd="19d07"></div>
<!-- Lo más visto -->
<div class="WidgetLoMasVisto">
    <h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2>
    <div class="WidgetLoMasVisto-tabs UITabs">
        <div class="UITabs-content">
            <div class="UITabs-panel is-active" id="tab1">
                <div class="WidgetLoMasVisto-noticias">
                    <ul>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/mascotas/perrito-fue-adoptado-franciscanos-y-sensacion-redes-noticia-501749?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Schnauzer fue adoptado por franciscanos y es sensación en las redes</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/salud/4-alimentos-que-no-debes-comer-si-sufres-hipertension-fotos-salud-noticia-500368?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">4 alimentos que no debes comer si sufres de hipertensión</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/gastronomia/gastronomia-peruana-se-luce-serie-digital-off-the-table-comida-noticia-501291?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Gastronomía peruana se luce en serie digital "Off The Table"</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/vida-sana/4-actividades-que-te-ayudaran-quemar-grasa-sin-ir-al-gimnasio-noticia-500518?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">4 actividades que te ayudarán a quemar grasa sin ir al gimnasio</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/vida-sana/5-alimentos-que-te-ayudan-combatir-hinchazon-cuerpo-fotos-noticia-500442?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">5 alimentos que te ayudan a combatir la hinchazón del cuerpo</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/mascotas/esta-tierna-sesion-fotografica-duena-se-despide-su-perro-cancer-noticia-502697?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Con esta tierna sesión fotográfica dueña se despide de su perro con cáncer</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/salud/6-alimentos-que-te-ayudan-combatir-anemia-frutas-verduras-fotos-noticia-500179?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">6 alimentos que te ayudan a combatir la anemia</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/salud/5-alimentos-que-debes-evitar-si-sufres-acidez-estomacal-noticia-502026?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">5 alimentos que debes evitar si sufres de acidez estomacal</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/vida-sana/3-cosas-que-le-ocurren-tu-cuerpo-si-tomas-mucha-agua-rinones-noticia-500220?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">3 cosas que le ocurren a tu cuerpo si tomas mucha agua</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/estilo-de-vida/vida-sana/cachorro-bulldog-causa-ternura-berrinche-que-le-hizo-su-madre-noticia-502109?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Cachorro Bulldog causa ternura por el berrinche que le hizo a su madre</a></h3>
                            </article>
                        </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>

<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
        <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>        <div class="clear"></div>
      </div><!-- fin wrapper -->
            <!-- footer -->
      
  <div id="zocalo_div">
      
  </div>

  <footer itemscope="" itemtype="http://schema.org/Organization" class="NewFooter">
    <meta itemprop="url" content="http://peru.com" />
      <div class="red_eco">
          <ul>
            <li>red el comercio:</li>
            <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
            <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
            <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
            <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
            <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
            <li><a rel="nofollow" href="http://publimetro.pe"  target="_blank" title="Publimetro">publimetro.pe</a></li>
            <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
            <li><a rel="nofollow" class="last" href="http://gec.pe"  target="_blank" title="GEC">gec.pe</a></li>
            <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
            <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
            <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
            <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
            <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
            <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li> 
            <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li> 
          </ul>
          <div class="clear"></div>
      </div>
      <!-- nuevo -->
      <div class="red_social_mb">
          <span>Síguenos:</span> 
          <a itemprop="sameAs" target="_blank" href="https://www.facebook.com/portalperucom">Facebook</a> | 
          <a itemprop="sameAs" target="_blank" href="http://twitter.com/perucom" >Twitter</a> | 
          <a itemprop="sameAs" target="_blank" href="https://plus.google.com/+perucom/posts" >Google+</a> | 
          <a itemprop="sameAs" target="_blank" href="https://www.pinterest.com/perucom/" >Pinterest+</a> | 
          <a itemprop="sameAs" target="_blank" href="https://www.instagram.com/portalperucom/" >Instagram</a>
          <div class="clear"></div>
      </div>
      <!-- nuevo fin -->
      <!-- fin red ECO -->
      <div class="NewFooter-medio">
      
          <div class="NewFooter-temasDelDia">
              <span class="NewFooter-temasDelDia-titulo">Temas de día:</span>
              <ul class="NewFooter-temasDelDia-temas">
                                          <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 1);" href="http://peru.com/archivo">Últimas Noticias</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 2);" href="http://peru.com/noticias-de-whatsapp-41688">WhatsApp</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 3);" href="http://peru.com/noticias-de-donald-trump-20750">Donald Trump</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 4);" href="http://peru.com/noticias-de-pokemon-go-217599">Pokémon GO</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 5);" href="http://laprensa.peru.com/noticias/nasa-1304">NASA </a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 6);" href="http://peru.com/entretenimiento/celebrities">Celebridades</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 7);" href="http://peru.com/futbol/eliminatorias-rusia-2018">Eliminatorias</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 8);" href="http://peru.com/entretenimiento/horoscopo/horoscopo">Horóscopo de Josie Diez Canseco</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 9);" href="http://peru.com/noticias-de-ppk-858">PPK</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 10);" href="http://peru.com/fotogalerias">Fotogalerías</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 11);" href="http://peru.com/noticias-de-video-1570">Videos</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 12);" href="http://peru.com/noticias-de-seleccion-peruana-305">Selección peruana</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 13);" href="http://peru.com/noticias-de-esto-guerra-59383">Esto es Guerra</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 14);" href="http://peru.com/redes-sociales/youtube">YouTube</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 15);" href="http://peru.com/redes-sociales/facebook">Facebook</a></li>

                                  </ul>
          </div>
          <div class="NewFooter-logos logos"  itemtype="http://schema.org/CreativeWork" itemscope=""> 
              <ul>
                  <li class="perucom"><span itemprop="copyrightHolder"><a rel="nofollow" href="http://peru.com/">© Perú.com</a></span></li>
                  <li class="marca_peru"><a rel="nofollow" href="http://www.peru.info" target="_blank">Marca Perú</a></li>
              </ul>
          </div>
      </div>
      <!-- fin logos -->
      <div class="legal_connect">
          <div class="legal">
              <ul>
                  <li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow">Contáctenos</a></li>
                  <li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow">Términos y condiciones</a></li>
                  <li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow">Libro de reclamaciones</a></li>
                  <li><a href="http://peru.com/en">En</a></li>
              </ul>
          </div>
          <div class="redes right last" >
            <ul>
              <li>Conéctate con Peru.com:</li>
              <li><a rel="nofollow" class="connect_fb" href="http://www.facebook.com/portalperucom" title="Síguenos en Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
              <li><a rel="nofollow" class="connect_tw" href="http://twitter.com/perucom" title="Síguenos en Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
              <li><a rel="nofollow" class="connect_gplus" href="https://plus.google.com/109702501884920019512/posts" title="Síguenos en Google+" target="_blank"><i class="icon-googleplus"></i></a></li>
              <li><a rel="nofollow" class="connect_rss" href="http://peru.com/rss" title="Sindicar página"><i class="icon-rss"></i></a></li>
              <li><a class="connect_int" href="https://instagram.com/portalperucom/" target="_blank" title="Síguenos en Instagram"><i class="icon-instagram"></i></a></li>
            </ul>
          </div>
      </div>
      <!-- fin lega contacto --> 
      
  </footer>
<!-- fin footer -->      <!-- /footer -->
    <div id="js">
      <div id="WidgetNoticiasDelDia"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"4","not_tagdax_autorefresh":true,"cid":"232"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>

<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170220054805/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713062726/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20160916051628/f/js/perured.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170303044035/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713062726/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script>
<script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201702101152"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201702101152" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"http://statics.ecoid.pe/js/peruid.js?201702101152","path":"http://ecoid.pe/","viewSignWall":15}</script>


<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170123095210/f/ooyala/v4.5.5/html5-skin.min.css" media="none" onload="if(media!='all')media='all'" /><script src="https://cdn.perucom3.e3.pe/asset/20160921115727/f/ooyala/v4.5.5/ooyala.all.min.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161013050451/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel){
    var config = {
            threshold : 100,
            effect : "fadeIn",
            placeholder : ""
    };
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170302051705/f/plugins/bxslider/jquery.bxslider.css"  />

<script type="text/javascript">
    run_lazy();
</script> 



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 4;
</script>
<script type="text/javascript">
var fotogaleria_nid = 502785;
var category_id = 232;
(function() {
    if(!window.localStorage) return;
    var get_cache = function(name){
        var cache = window.localStorage[name]?(JSON.parse(window.localStorage[name])) : ((name=='visited')?{}:[]);

        var now = (Math.floor(Date.now() / 1000));
        if(cache && (name=='visited')) for(c in cache){
            if((cache[c] + 86400) < now)
                cache[c] = undefined;
        }
        return cache;
    }
    var set_cache = function(name, value){
        window.localStorage[name] = JSON.stringify(value);
    }
    window.setTimeout(function(){
        var cache = get_cache('visited');
        if(!cache[fotogaleria_nid])
        {
            cache[fotogaleria_nid] = (Math.floor(Date.now() / 1000));
            set_cache('visited', cache);
        }
        
        var category_cache = get_cache('cat_view');
        var found = category_cache.indexOf(category_id);
        
        if(found>=0)
            category_cache.splice(found,1);
        category_cache.push(category_id);
        if(category_cache.length>5)
            category_cache.shift();
        set_cache('cat_view', category_cache);
        
    }, 2000)
})();
</script>
<!-- charbeat -->

<script type='text/javascript'> 
var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/ 
_sf_async_config.sections = 'estilo-de-vida','vida-sana','frutas','alimentos','cancer','vida-sana','estilo-vida','fotos','fotos-estilo-vida'; 
//CHANGE THIS 
_sf_async_config.authors = 'fvillanueva'; 
//CHANGE THIS 
/** CONFIGURATION END **/ 
(function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); 
</script>

      <!--
      <script type="text/javascript">
        var viewer  = [];
        var relatedGallery = [];        function contador_fotogaleria(){
          _s = new specom({render:'slider, menufixed, moreNews', nid:'4/502785', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script>
-->
      <script type="text/javascript">
      var viewer  = [];
        function contador_fotogaleria(){
          _s = new specom({render:'slider, moreNews', nid:'4/502785', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script>




    </div>
    <script type="text/javascript">
    var galleryData = {"sources":[{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/5\/9\/3\/1593729\/924x530\/cancer.jpg","caption":"\tDescubre las frutas que te ayudan a prevenir el c\u00e1ncer. (Foto: Pixabay)","thumb":"\/ima\/0\/1\/5\/9\/3\/thumb\/1593729.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAGdgoxEPHf7d7u3x2oWTVS40CKe5SyoTC740SzgnIIQXFPDcn5W4QIVOL86UKAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Descubre las frutas que te ayudan a prevenir el c&aacute;ncer. (Foto: Pixabay)","id":"1593729"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/5\/9\/3\/1593730\/924x530\/cancer.jpg","caption":"\tLos ar\u00e1ndanos no deben faltar en tu dieta. (Foto: Pixabay)","thumb":"\/ima\/0\/1\/5\/9\/3\/thumb\/1593730.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAGSIrLzU7OLi4MjS1MfM4ICEnUdpmTVcg8PR3tff4qG524qixMLJ446m1svO0wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Los ar&aacute;ndanos no deben faltar en tu dieta. (Foto: Pixabay)","id":"1593730"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/5\/9\/3\/1593732\/924x530\/cancer.jpg","caption":"\tLas uvas son deliciosas. (Foto: Pixabay)","thumb":"\/ima\/0\/1\/5\/9\/3\/thumb\/1593732.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAOPY1oiWuTU7Vcm0r5CoytXDwdzGyVhmiYSbqSkxJKW20K2\/1y40Qqi40i45KQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Las uvas son deliciosas. (Foto: Pixabay)","id":"1593732"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/5\/9\/3\/1593733\/924x530\/cancer.jpg","caption":"\tLa palta no debe faltar en tu dieta. (Foto: Pixabay)","thumb":"\/ima\/0\/1\/5\/9\/3\/thumb\/1593733.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAHicnNbGitTGiSIiFpyFfZ+oP8iqLtDCd06NG5uHfjaEkMxuVKIAOQJTcZFxWgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"La palta no debe faltar en tu dieta. (Foto: Pixabay)","id":"1593733"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/5\/9\/3\/1593735\/924x530\/cancer.jpg","caption":"\tLa pi\u00f1a te brinda muchos beneficios. (Foto: Pixabay)","thumb":"\/ima\/0\/1\/5\/9\/3\/thumb\/1593735.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAADwgCF8xImAmEqR6Sp+ij5+BW5pgXCMWDdupMHRfIDcoAYJzFnpsUpiIbpWAUwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"La pi&ntilde;a te brinda muchos beneficios. (Foto: Pixabay)","id":"1593735"}],"type":"2","base_finish":"\/fotogalerias","baseURL":"http:\/\/peru.com\/estilo-de-vida\/vida-sana\/4-frutas-que-te-ayudan-prevenir-cancer-alimentos-fotos-noticia-502785","index":0,"wgt":0}    </script>
    
    <script src="https://cdn.perucom3.e3.pe/asset/20170302031552/f/js/gallery-v2.js" type="text/javascript"  ></script>
  </body>
</html>