<!doctype html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es" class="no-js"  >
<!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías | FOTOS | EPIC Mobile | Epic</title>
    <meta charset="UTF-8" />
    <meta name="description" content="WhatsApp es la aplicaci&oacute;n de mensajer&iacute;a r&aacute;pida m&aacute;s popular del mundo. Esta aplicaci&oacute;n ha reemplazado los tan a&ntilde;orados mensajes de texto, permitiendo que la comunicaci&oacute;n con tu amigo, pareja, familiar, etc., sea m&aacute;s fluida y placentera." />
    <meta name="keywords" content="WhatsApp, Trucos, Aplicaciones, Fotos" />
    <meta name="news_keywords" content="WhatsApp, Trucos, Aplicaciones, Fotos" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="author" content="Peru.com" />
    <meta name="date" content="2017-04-02T08:16:00-05:00" />
    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@perucom" />
    <meta name="twitter:creator" content="@perucom" />
    <meta name="twitter:domain" content="peru.com" />
    <meta name="twitter:title" content='WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías' />
    <meta name="twitter:description" content="WhatsApp es la aplicaci&oacute;n de mensajer&iacute;a r&aacute;pida m&aacute;s popular del mundo. Esta aplicaci&oacute;n ha reemplazado los tan a&ntilde;orados mensajes de texto, permitiendo que la comunicaci&oacute;n con tu amigo, pareja, familiar, etc., sea m&aacute;s fluida y placentera." />
    <meta name="twitter:image:src" content="http://cde.peru.com/ima/0/1/6/0/6/1606079.jpg" />
    <!-- fin Twitter Card -->
    <!-- Open Graph -->
    <meta property="og:site_name" content="Perú.com" />
    <meta property="og:type" content="article" />
    <meta property="og:url"  content="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" />
    <meta property="og:title"  content='WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías' />
    <meta property="og:description"  content="WhatsApp es la aplicaci&oacute;n de mensajer&iacute;a r&aacute;pida m&aacute;s popular del mundo. Esta aplicaci&oacute;n ha reemplazado los tan a&ntilde;orados mensajes de texto, permitiendo que la comunicaci&oacute;n con tu amigo, pareja, familiar, etc., sea m&aacute;s fluida y placentera." />
    <meta property="og:image" content="https://cde.peru.com/ima/0/1/6/0/6/1606079/924x530/whatsapp.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/portalperucom" />
    <meta property="article:published_time"  content="2017-04-02T07:40:10-05:00" />
    <meta property="article:modified_time"  content="2017-04-02T08:16:00-05:00" />
    <meta property="article:section"  content="Epic, EPIC Mobile" />

            <meta property="article:tag"  content="WhatsApp" />
            <meta property="article:tag"  content="Trucos" />
            <meta property="article:tag"  content="Aplicaciones" />
            <meta property="article:tag"  content="Fotos" />
        <!-- fin Open Graph -->

    <link rel="image_src" href="http://cde.peru.com/ima/0/1/6/0/6/1606079.jpg" id="image_src" />
    <link rel="canonical" href="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450"/>
    <link rel="alternate" href="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" hreflang="es" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Epic" href="http://peru.com/feed/epic" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Epic - EPIC Mobile" href="http://peru.com/feed/epic/epic-mobile" />
    
    <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk" />
<meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta property="fb:admins" content="791112636" />
<meta property="fb:app_id" content="1558336024491879" />
<meta property="fb:pages" content="77846609027" />
<meta name="lang" content="es" />
<!--- DNS -->
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />

<link rel="dns-prefetch" href="//player.ooyala.com/" />
<link rel="dns-prefetch" href="//code2.adtlgc.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//us.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/" />
<link rel="dns-prefetch" href="//admp-tc.peru.com/" />
<link rel="dns-prefetch" href="//ajax.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//s7.addthis.com/" />
<!--- -->
<link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com" />
<!-- Pinned Site -->
<link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico" />
<meta name="msapplication-navbutton-color" content="#de2326" />
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-starturl" content="http://peru.com/" />
<!--[if lt IE 9]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/JScriptIE9.js"></script><![endif]-->
<!-- fin Pinned Site -->



<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=family=Fira+Sans:400,500,600,700,800,900|Roboto:400,500,700,900">
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170330125149/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170323103114/f/css/responsive.min.css"  />
<link rel="apple-touch-icon-precomposed" href="https://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png">



<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"  /><![endif]-->

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>
<link rel="shortcut icon" href="http://peru.com/favicon.ico">

<script type="application/ld+json">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</script>
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />
    <link rel="amphtml" href="http://peru.com/amp/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450">


<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
//<!--
var OneSignal = window.OneSignal || [];
OneSignal.push(['sendTags', {"tipo_pagina":"interna","epic":"seccion","epic-mobile":"categoria","whatsapp":"tag-noticia","trucos":"tag-noticia","aplicaciones":"tag-noticia","fotos":"tag-noticia"}]);
OneSignal.push(['setDefaultTitle', "Peru.com"]);
OneSignal.push(["init", {
  appId: "bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",
  safari_web_id: "",
  autoRegister: true,
  notifyButton : {
    enable: false
  },
  subdomainName: "perucom",
  welcomeNotification : {
  	disable : true
  },
  promptOptions : {
    siteName: "Peru.com",
    actionMessage: "Peru.com quiere enviarte las noticias más relevantes.",
    exampleNotificationTitle: "Este es un ejemplo de notificación",
    exampleNotificationMessage: "Las notificaciones aparecerán en el escritorio",
    exampleNotificationCaption: "(puede cancelar la suscripción en cualquier momento)",
    acceptButtonText: "CONTINUAR",
    cancelButtonText: "NO GRACIAS",
    autoAcceptTitle: "Click en Permitir"
  },
  persistNotification : false,
}]);
var useragentid = null;
var templateNotif = '<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';
OneSignal.push(function() {
    OneSignal.getUserId().then(function(userId) {                
        var linkEl = document.querySelector(".Nf-links ul")
        linkEl.innerHTML += templateNotif
        if(userId == null){
            $('#btnNotif').removeClass('on')
        } else {
            useragentid = userId;
            $('#btnNotif').addClass('on')
            OneSignal.push(["getNotificationPermission", function(permission){
            }]);
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled){
                    $('#btnNotif').addClass('on')
                } else {
                    $('#btnNotif').removeClass('on')
                }
            });
        }
    });
});

OneSignal.push(function() {
    OneSignal.on('subscriptionChange', function (isSubscribed) {
        if(isSubscribed==true) {
            OneSignal.getUserId().then(function(userId) {
                useragentid = userId;
            });
            $('#btnNotif').addClass('on')
        } else if(isSubscribed==false) {
            OneSignal.getUserId().then(function(userId) {
                useragentid = userId;
            });
            $('#btnNotif').removeClass('on')
        }
    });
});

function subscribeOneSignal(el, ev){
    ev.preventDefault()
    var $el = $(el)

    if (!$el.hasClass('on')) {
        if(useragentid !=null){
            OneSignal.setSubscription(true);
            ga('send', 'event', 'Notificaciones','Click', 'Volver a Suscribir');
        }
        else{
            OneSignal.registerForPushNotifications({modalPrompt: true});
            ga('send', 'event', 'Notificaciones','Click', 'Suscribir');
          
        }
    } else {
        OneSignal.setSubscription(false)
        ga('send', 'event', 'Notificaciones','Click', 'Desuscribir');
    }
}
//-->
</script>




  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170119050755/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"\/\/peru.com\/epic\/epic-mobile\/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450","description":"","keywords":"","pub_time":"2017-04-02 07:40:10"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"Epic","subCategory1_id":"13","subCategory2":"EPIC Mobile","subCategory2_id":"362"},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.url = document.location.protocol+dataLayer.window.url;
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        bk_addPageCtx('section', (typeof(category.primaryCategory) != 'undefined') ? category.primaryCategory : '');
        bk_addPageCtx('category', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };
     !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->


<style type="text/css">
	</style>


<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script> <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> 
    

<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201702101152" defer></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201702101152" ></script>
<![endif]-->


    <script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>    <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-article.js"></script>

    <!---LINK GALERIA SEO -->      
                <link rel="next" href="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450-1606084">
                

  </head>
  <body id="epic" class="tpl-notaFotogaleria tpl-nota section nota epic-mobile  ">
      <div id="fb-root"></div> 
    <!-- EnReach -->
    <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script>
    <script type="text/javascript" src="//code2.adtlgc.com/js/comercio_init.js" ></script>
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=epic.epic-mobile.nota.whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos.galeria.1606079&idnota=506450');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=epic.epic-mobile.nota.whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos.galeria.1606079&idnota=506450" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->      
      <script  type="text/javascript">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</script>

<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_placements_init.js"></script>  
        
  

<div id="oreja_div"></div>
    <div class="ads_960x90">
        <div class="top_center">
            <!-- DESKTOP -->
<script type="text/javascript">eplAD4M("Top");</script>        </div>
    </div>





<!-- Header -->

<div id="NewHeader-container" class="NewHeader-container">
    <header id="NewHeader" class="NewHeader" rel="qr1">
                <div class="wrap">
        
                    <div class="NewHeader-logo"><a href="http://peru.com/" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Logo');">Peru.com</a></div>
            <!-- <h2 class="NewHeader-titulo" onclick="ga('send', 'event', 'HEADER_TITULO', 'click');"><a href="/epic/epic-mobile">EPIC Mobile</a></h2>-->
        
        <!-- link heder -->
                     <div class="NewHeader-extra">
                    <a href="/ultimas-noticias" class="NewHeader-extra-link " onclick="ga('send', 'event', 'Portada', 'Link', 'Cabecera - Últimas Noticias');">Últimas Noticias</a>
                    <a href="/lo-mas-visto" class="NewHeader-extra-link " onclick="ga('send', 'event', 'Portada', 'Link', 'Cabecera - Más Vistos');">Lo más visto</a>
                </div>
            <div id="pid-user-info" class="NewHeader-login pid-user-info">
                <div class="pid-cnt">...</div>
            </div>
        <div class="NewHeader-buttons is-active">
            <div class="NewHeader-buttons-action NewHeader-buttons-action--search" data-state="on">
                <div class="NewHeader-buttons-action-box NewHeader-buttons-action--search-box">
                    <form method="get" onSubmit="return _s.bs(this)">
                        <input type="text" placeholder="Buscar" data-textfull="Buscar" data-textshort="Buscar" name="b">
                    </form>
                </div>
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Buscar ');"><i class="icon-search"></i></a>
            </div>
            <div class="NewHeader-buttons-action NewHeader-buttons-action--socialNewtworks" data-state="off">
                <div class="NewHeader-buttons-action-box NewHeader-buttons-action--socialNewtworks-box">
                    <ul>
                        <li class="socialNewtworks-fb"><a href="https://www.facebook.com/portalperucom" target="_blank"><i class="icon-facebook"></i></a></li>
                       
                        <li class="socialNewtworks-gp"><a href="https://plus.google.com/+perucom" target="_blank"><i class="icon-googleplus"></i></a></li>
                        <li class="socialNewtworks-pi"><a href="https://www.pinterest.com/perucom/" target="_blank"><i class="icon-pinterest"></i></a></li>
                        <li class="socialNewtworks-in"><a href="https://www.instagram.com/portalperucom/" target="_blank"><i class="icon-instagram"></i></a></li>
                        <li class="socialNewtworks-rss"><a href="http://peru.com/rss"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Redes sociales');"><i class="icon-share"></i></a>
            </div>


                        <div class="NewHeader-buttons-action NewHeader-buttons-action--menu" data-state="off">
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Menu');"><span>Menú</span> <i class="icon-menu"></i></a>
            </div>
        </div>
        <nav id="js-NewMenu" class="NewMenu" onmouseover="_s.mep(this)">
            <ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <li class="NewMenu-cerrar">
                    <a href="javascript:void(null);" class="NewMenu-cerrar-boton"><i class="icon-close"></i></a>
                </li>
                <li class="NewMenu-login">
                    <div id="pid-user-info" class="pid-user-info">
                        <div class="pid-cnt"></div>
                    </div>
                </li>
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/videos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videos');">Videos</a>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/actualidad"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Actualidad');">Actualidad</a>
                                        <div id="sm_actualidad" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/deportes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Deportes');">Deportes</a>
                                        <div id="sm_deportes" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/futbol"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Fútbol');">Fútbol</a>
                                        <div id="sm_futbol" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/entretenimiento"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Entretenimiento');">Entretenimiento</a>
                                        <div id="sm_entretenimiento" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/estilo-de-vida"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Estilo de vida');">Estilo de vida</a>
                                        <div id="sm_estilo-de-vida" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/gastronomia"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Gastronomía');">Gastronomía</a>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/viajes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Viajes');">Viajes</a>
                                        <div id="sm_viajes" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/epic"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Epic');">Epic</a>
                                        <div id="sm_epic" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/mundo"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Mundo');">Mundo</a>
                                        <div id="sm_mundo" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/videojuegos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videojuegos');">Videojuegos</a>
                                        <div id="sm_videojuegos" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/redes-sociales"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Redes Sociales');">Redes Sociales</a>
                                        <div id="sm_redes-sociales" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/mujeres"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Inperfectas');">Inperfectas</a>
                                        <div id="sm_mujeres" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="//laprensa.peru.com" target="_blank" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','La Prensa');">La Prensa</a>
                                    </li>    
                            </ul>
        </nav>
        <div id="hidden-area" class="hidden-area"></div>
                </div>
            </header><!-- End Header -->
</div>




    <!-- Gallery V2 -->
    <div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota">
      <div style="display:none" data-asic="comscore" data-name="epic.epic-mobile.nota.whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos.galeria.1606079" data-idnota="506450"></div>
      <div class="NewGallery-header">
                      
                              <time class="NewGallery-date mobile">02 de abril del 2017 -  8:16 </time>
          <!-- PUBLICIDAD TOP MOVIL -->    
             
          <h1 class="NewGallery-header-title">WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías</h1>

                </div>
      <div class="NewGallery-grid">
        <div class="NewGallery-leftSide">
            
            
            <div class="NewGallery-subHeader" style="">
                <div class="NewGallery-subHeader-leftSide">
                
                    <div class="NewGallery-subHeader-leftSide-column">
                          <div class="social-btns">
		<a class="time"><time class="NewGallery-date desktop">02 de abril del 2017 -  8:16 </time></a>
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fwhatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=WhatsApp: 10 trucos ocultos que ten&iacute;a la aplicaci&oacute;n y no sab&iacute;as&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fwhatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" onclick="(this.href='https://twitter.com/intent/tweet?text=WhatsApp: 10 trucos ocultos que ten&iacute;a la aplicaci&oacute;n y no sab&iacute;as&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fwhatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
   
                    </div>
                </div>
                <div class="NewGallery-subHeader-rightSide">
                    <div class="NewGallery-pager"></div>
                </div>
            </div>
            <div class="NewGallery-content"> 
                <figure class="media NewGallery-content-figure">
                    <img  src="data:image/gif;base64,R0lGODdhBQADAOMAACcxKQIoPwUzVCIrJmNjWVctHQAuTAI0VQ4KB/nx7kYiFAAvTQMoQwEFBvft7gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs="  alt="	Estos son los trucos que puedes hacer en WhatsApp tras la &uacute;ltima actualizaci&oacute;n. Te quedar&aacute;s sorprendido como nosotros. (Foto: Rommel Yupanqui / Peru.com)" title="	Estos son los trucos que puedes hacer en WhatsApp tras la &uacute;ltima actualizaci&oacute;n. Te quedar&aacute;s sorprendido como nosotros. (Foto: Rommel Yupanqui / Peru.com)">
                </figure>
            </div>
            <div class="NewGallery-caption">
                <p>	Estos son los trucos que puedes hacer en WhatsApp tras la última actualización. Te quedarás sorprendido como nosotros. (Foto: Rommel Yupanqui / Peru.com)</p>
            </div>
        </div>
        <div class="NewGallery-rightSide">
            <div id="takeover_div"></div>
<div class="ads"><script type="text/javascript">eplAD4M("Right1");</script></div>        </div>
      </div>
    </div>
    
    <div class="boxMainContent">
      <div id="wrapper">
                
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>

        <div id="expandible_div">
          <!-- <div id="eplAdDiv_Layer"></div> -->        </div>
        <section class="cnt_nota">
          <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/epic"><meta itemprop="name" content="Epic" /><span>Epic</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/epic/epic-mobile"><meta itemprop="name" content="EPIC Mobile" /><span>EPIC Mobile</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
          <article class="nota">
            <a name="el_titular"></a>
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="clear"></div>
                                       
            <!-- FIN MÁS NOTAS -->
            
            <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>
            
            <!-- PUBLICIDAD BOTON MOVIL -->    
                
            
            <div class="nota_opts">
              <div class="clear"></div>
              <div class="cont_mia">
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                  <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>  
                  <div class="clear"></div>
                </div>
              </div>
              <div class="clear"></div>
            </div>

            <div class="clear"></div>
            <div id="HOTWordsTxt">
              <div id="nota_body"> 
                <!-- /138871148/peru.com.dv.incontent -->
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p><a href="http://peru.com/noticias-de-whatsapp-41688"><strong>WhatsApp</strong></a> es la aplicación de mensajería rápida más popular del mundo. Esta aplicación ha reemplazado los tan añorados mensajes de texto, permitiendo que la comunicación con tu amigo, pareja, familiar, etc., sea más fluida y placentera.</p>

	<p>Sin embargo, con las recientes actualizaciones de WhatsApp, existen decenas de trucos en la aplicación que, hasta el momento, no han sido descubiertas por muchos. Es por ello que hemos elaborado este pequeño tutorial para ti.</p>

	<p>¿Sabes cómo colocar negritas en una frase?, ¿cómo borrar una conversación y poder recuperarla cuando desees? Estos son 10 cosas que debes saber de la app.</p>

<h3>guardar en favoritos una frase de la conversación</h3>

	<p>Mantén tu dedo sobre las frases que quieras guardar y toca la estrella que aparece. Se guardan en el menú principal. Para acceder a ellos toca &#8220;Mensajes destacados&#8221;.</p>

<h3>cancelar mensajes de voz</h3>

	<p>Cuando te equivocaste de enviar un mensaje de voz, lo único que tienes que hacer es deslizar tu dedo para el lado derecho de la pantalla y automáticamente eliminarás el mensaje enviado.</p>

<h3>enviar mensajes más rápido</h3>

	<p>Ahorra tiempo haciendo que tus mensajes se envíen cuando toques la tecla &#8220;Intro&#8221;. Para ello ve a &#8220;Ajustes&#8221; del menú principal, luego a &#8220;Chats&#8221; y activa la opción &#8220;Intro para enviar&#8221;.</p>

<h3>mandar un mismo mensaje a varios usuarios</h3>

	<p>Si te aburre tener que copiar y pegar el mismo mensaje a todos tus amigos, hay una forma de hacerlo más rápido. Desde el menú principal busca en las opciones la de &#8220;Nueva difusión&#8221;. Selecciona todos los destinatarios que quieras y ya podrás enviarles los mensajes que desees: no es un grupo, los reciben por separado.</p>

<h3>escribir en negritas</h3>

	<p>Escribe entre dos asteriscos (*) el texto que quieras que aparezca en negrita. Es muy fácil y útil al momento que desees que algo resalte en tu texto.</p>

	<p><img style="-webkit-user-select: none; cursor: zoom-in;" src="https://img.playbuzz.com/image/upload/c_crop,h_166,w_214,x_0,y_59/f_auto,fl_lossy,q_auto/c_limit,w_640/v1490795061/ojbs4vneepubhbcwj2so.gif" alt="Whatsapp" width="100%"></p>

<h3>escribir en cursivas</h3>

	<p>Escribe entre dos guiones bajos (_) el texto que quieras que aparezca en cursiva, así de fácil.</p>

	<p><img style="-webkit-user-select: none; cursor: zoom-in;" src="https://img.playbuzz.com/image/upload/ar_1.3333333333333333,c_crop/f_auto,fl_lossy,q_auto/c_limit,w_640/v1490795209/arajoawklgrpxzvtasjs.gif" alt="Whatsapp" width="100%"></p>

<h3>escribir textos tachados</h3>

	<p>Escribe entre dos guiones virguillas (~) el texto que quieras que aparezca tachado.</p>

	<p><img style="-webkit-user-select: none; cursor: zoom-in;" src="https://img.playbuzz.com/image/upload/ar_1.3333333333333333,c_crop/f_auto,fl_lossy,q_auto/c_limit,w_640/v1490795265/vvhqsplbrdfr8ytxlqbz.gif" alt="Whatsapp" width="100%"></p>

<h3>cambiar el tamaño de letra</h3>

	<p>Si la letra de los chats te parece demasiado pequeña, tienes una opción para poder agrandarla. Para hacerlo ve a &#8220;Ajustes&#8221; y &#8220;Chat&#8221; y en &#8220;Tamaño de fuente&#8221; selecciona el tamaño que desees.</p>

<h3>respalda una copia de conversaciones</h3>

	<p>Para enviar una conversación en particular por mail toca en el menú de dicha conversación y selecciona &#8220;Más&#8221; y después &#8220;Enviar chat por correo&#8221;, podrás enviarlo desde tu programa de email a quien quieras.</p>

<h3>probar las funciones de WhatsApp</h3>

	<p>Si quieres probar todas las funciones de WhatsApp antes que tus amigos, tan solo debes convertirte en Beta Testes a través de este <a href="https://play.google.com/apps/testing/com.whatsapp/">enlace</a></p>                <!-- PUBLICIDAD DAILY MOVIL -->    
                  
                 <div class="anchorWND"></div>
              <!-- puede interesar -->
                    <hr>
    <div class="">
        <h3>TE PUEDE INTERESAR</h3>
        <ul>
                            <li>
                    <p><a href="http://peru.com/epic/epic-mobile/youtube-prepara-radical-cambio-aspecto-y-asi-lucira-muy-pronto-noticia-506379?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">YouTube prepara radical cambio de aspecto y así lucirá muy pronto</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/tecnologia/ultimos-dias-inscribirse-ii-edicion-premio-everis-noticia-506385?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Últimos días para inscribirse en la II edición del Premio everis</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/epic-mobile/esta-app-convierte-tu-cara-emoji-te-animas-probarla-noticia-506370?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Esta app convierte tu cara en un emoji. ¿Te animas a probarla?</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/ciencia/emprenden-busqueda-extinto-tigre-tasmania-noticia-506363?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Emprenden la búsqueda del extinto Tigre de Tasmania</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/tecnologia/investigadores-peruanos-usaran-supercomputadora-anticipar-inundaciones-noticia-506346?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Investigadores peruanos usarán supercomputadora para anticipar inundaciones</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/epic-mobile/smartphone-este-telefono-inteligente-mas-pequeno-mundo-noticia-506352?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Smartphone: este es el teléfono inteligente más pequeño del mundo</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/epic-mobile/google-traductor-si-escribes-gloria-estefan-te-saldra-algo-curioso-noticia-506341?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Google Traductor: si pones Gloria Estefan te aparecerá algo curioso</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/epic-mobile/google-estas-son-bromas-que-hizo-april-fools-day-noticia-506359?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Google: estas son las "bromas" que hizo por April Fools' Day</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/epic-mobile/pokemon-go-asi-diferentes-lucen-sneasel-macho-y-hembra-noticia-506334?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Pokémon GO: así de diferentes lucen un Sneasel macho y hembra</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/epic/epic-mobile/whatsapp-le-ensena-su-abuela-enviar-fotos-y-ella-le-manda-esto-accidente-noticia-506330?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">WhatsApp: le enseña a su abuela a enviar fotos y ella le manda esto por accidente</a></p>
                </li>

                    </ul>
    </div>














              </div>
              <div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
                <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fwhatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=WhatsApp: 10 trucos ocultos que ten&iacute;a la aplicaci&oacute;n y no sab&iacute;as&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fwhatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" onclick="(this.href='https://twitter.com/intent/tweet?text=WhatsApp: 10 trucos ocultos que ten&iacute;a la aplicaci&oacute;n y no sab&iacute;as&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Fepic%2Fepic-mobile%2Fwhatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
              </div>
            </div>
            <div class="tags"   ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-whatsapp-41688" rel="tag"><span>WhatsApp</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-trucos-27754" rel="tag"><span>Trucos</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-aplicaciones-12552" rel="tag"><span>Aplicaciones</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-1731" rel="tag"><span>Fotos</span></a></h3></div>
            <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 
            
          </article> 
             
          <div class="clear"></div>
                        <div class="clear"></div>          
                      
          <!-- fin nuevo -->  
                    
                    
          <!-- Comentarios en FB -->
                      
              
    <div id="app-comments"
         data-page-items="10"
         data-id="506450$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>
          
          <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div> 
          
          
          
          <!-- PUBLICIDAD MIDDLE MOVIL -->    
           
                    
          <!-- PUBLICIDAD INFERIOR MOVIL -->    
           
          
          
          
          <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              EPIC Mobile       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/youtube-prepara-radical-cambio-aspecto-y-asi-lucira-muy-pronto-noticia-506379?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAAkJCQ0NDXpBSg5u+Rd+4wcHB/z//9HV4VtpNkeNyAoGAwYGBAoKCvn6/Pv7+wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605857/384x288/youtube.jpg" alt="YouTube prepara radical cambio de aspecto y as&iacute; lucir&aacute; muy pronto" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">YouTube prepara radical cambio de aspecto y as&iacute; lucir&aacute; muy pronto</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/esta-app-convierte-tu-cara-emoji-te-animas-probarla-noticia-506370?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAAIJzVgN3hgsdJw4aJhQVGg8IDwAAACwAAAAABQADAAADCAgh0EMNFNMSADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605831/384x288/emoji.jpg" alt="Esta app convierte tu cara en un emoji. &iquest;Te animas a probarla?" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Esta app convierte tu cara en un emoji. &iquest;Te animas a probarla?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/google-estas-son-bromas-que-hizo-april-fools-day-noticia-506359?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAMd+Of///5xdGKZiG8V8LeXh3rBsJaNgGcl+O7KtqqhmHK1oGpdUBQAAAAAAAAAAACwAAAAABQADAAAECxCEIAYpwRyU1GIRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605797/384x288/google.jpg" alt="Google: estas son las &quot;bromas&quot; que hizo por April Fools&#039; Day" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Google: estas son las &quot;bromas&quot; que hizo por April Fools&#039; Day</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/smartphone-este-telefono-inteligente-mas-pequeno-mundo-noticia-506352?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAIAAAP///wAAACwAAAAABQADAAACBQRihpkFADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605776/384x288/smartphone.jpg" alt="Smartphone: este es el tel&eacute;fono inteligente m&aacute;s peque&ntilde;o del mundo" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Smartphone: este es el tel&eacute;fono inteligente m&aacute;s peque&ntilde;o del mundo</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/google-traductor-si-escribes-gloria-estefan-te-saldra-algo-curioso-noticia-506341?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAF9efikxPhsJBSIUEQYHAgAAAC0YEwEBASEhLTdDU1ovJgAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUi55qBUjooAOw==" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605718/384x288/google-translate.jpg" alt="Google Traductor: si pones Gloria Estefan te aparecer&aacute; algo curioso" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Google Traductor: si pones Gloria Estefan te aparecer&aacute; algo curioso</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/pokemon-go-asi-diferentes-lucen-sneasel-macho-y-hembra-noticia-506334?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAOTk4kJiXUBjXP7+/pdvNEdhYK6FRX2Sja18QUJDRa+CR7F8NqRnJgAAAAAAAAAAACwAAAAABQADAAAECxAEMUgZ5qAU1GIRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605664/384x288/pokemon-go.jpg" alt="Pok&eacute;mon GO: as&iacute; de diferentes lucen un Sneasel macho y hembra" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Pok&eacute;mon GO: as&iacute; de diferentes lucen un Sneasel macho y hembra</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/whatsapp-le-ensena-su-abuela-enviar-fotos-y-ella-le-manda-esto-accidente-noticia-506330?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAJRaMqRfKJtaMFdFMQAAALBjNd/3xdz4vt/6wwYGCP37/iknKnU8IQAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFiMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605644/384x288/whatsapp.jpg" alt="WhatsApp: le ense&ntilde;a a su abuela a enviar fotos y ella le manda esto por accidente" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">WhatsApp: le ense&ntilde;a a su abuela a enviar fotos y ella le manda esto por accidente</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/telegram-activa-llamadas-gratuitas-y-te-ensenamos-como-tenerlas-noticia-506262?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAIGz1gCWz+fr9Nrk7mZANQSFySat2kg/QOXp9GI6MsXJ0gKTv6ytqNfe5nlucgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605449/384x288/telegram.jpg" alt="Telegram activa llamadas gratuitas y te ense&ntilde;amos c&oacute;mo tenerlas" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Telegram activa llamadas gratuitas y te ense&ntilde;amos c&oacute;mo tenerlas</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/epic/epic-mobile/twitter-cambia-al-huevo-como-imagen-perfil-y-ahora-lucira-asi-noticia-506256?ref=interna_home&ft=modulo_mas_en_epic_epic-mobile" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAEtVXlteV6+MGPfx8b6+tqjT5P/9/v7+/vT09AEBAQAAAAAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgx56DEeQQAOw==" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605439/384x288/twitter.jpg" alt="Twitter cambia al &quot;huevo&quot; como imagen de perfil y ahora lucir&aacute; as&iacute;" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_fotos"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Twitter cambia al &quot;huevo&quot; como imagen de perfil y ahora lucir&aacute; as&iacute;</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/362/506450/1"}' >
            <a id="MasEnSeccionButton"  href="/epic/epic-mobile" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Epic-EPIC Mobile-Boton');">
                                    Ver más en  EPIC MOBILE                 
            </a>
        </div>
                
</div>


          
          <!-- PACKETES TURISMOS -->
                                        

           
        </section><!-- fin main -->
              <aside class="sidebar">
      <div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>
<!-- fin box connect -->
        <div class="WidgetTurismo WidgetTurismo--v2">
            <div class="WidgetTurismo-cover">
                <img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-cover.jpg" alt="">
            </div>
            <div class="WidgetTurismo-header">
                <div class="WidgetTurismo-logo">
                    <a href="/turismo" onclick="ga('send', 'event', 'Portada', 'Click', 'Sidebar-Turismo-Logo');"><img src="https://cdn.perucom3.e3.pe/f/turismoi/i/logo_210.png?v7" alt="Turismo Perú"></a>
                </div>
                <h2 class="WidgetTurismo-title">¡Viaja y Diviértete por el Perú!</h2>
            </div>
            <div class="WidgetTurismo-search">
                <h4 class="WidgetTurismo-search-title">¿Dónde quieres viajar?</h4>
                <div class="WidgetTurismo-search-box">
                    <select name="" id="select-region" class="WidgetTurismo-regions">
                        <option value="cusco">Cusco</option><option value="ica">Ica</option><option value="lima">Lima</option><option value="junin">Junín</option><option value="huanuco">Huánuco</option><option value="arequipa">Arequipa</option><option value="san-martin">San Martin</option><option value="loreto">Loreto</option><option value="puno">Puno</option><option value="piura">Piura</option>
                    </select>
                    <span class="WidgetTurismo-search-box-text"><strong>Encuentra</strong> y <strong>compra</strong> el tour ideal</span>
                    <a href="" class="WidgetTurismo-search-box-button" id="WidgetTurismoSearchButton">Aquí</a>
                </div>
            </div>
            <div class="WidgetTurismo-footer">
                <div class="WidgetTurismo-pay">
                    <p>Paga con:</p>
                    <img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-pay.png" alt="" class="WidgetTurismo-pay-ways">
                </div>
            </div>
        </div>
        
<div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450-1606079?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACcxKQIoPwUzVCIrJmNjWVctHQAuTAI0VQ4KB/nx7kYiFAAvTQMoQwEFBvft7gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606079/96x72/whatsapp.jpg" alt="WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450-1606084?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAOzk2dz4yNv1zvDt+P///yE4SO/u8wAAACwAAAAABQADAAADCAghQ0XGkEkTADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606084/96x72/whatsapp.jpg" alt="WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450-1606085?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+7</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAIyQkY2Tk46Rlv///4eIjIiJjYSFiQAAACwAAAAABQADAAADCAgQMlSGjEkTADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606085/96x72/whatsapp.jpg" alt="WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">WhatsApp: 10 trucos ocultos que tenía la aplicación y no sabías</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/tecnologia/ultimos-dias-inscribirse-ii-edicion-premio-everis-noticia-506385-1605867?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALSzrsG6sOzr5+jp5NjY1uTUx////c7Ozvju5La3vEI6NywrJry7uW9vb6uqrwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605867/96x72/premio-everis.jpg" alt="Últimos días para inscribirse en la II edición del Premio everis"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/tecnologia/ultimos-dias-inscribirse-ii-edicion-premio-everis-noticia-506385-1605868?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAIeHh0NDQ2RjgqyszqCiyAMDA2BgYMvM4cTE3r++3QsLCz05OhsdRE5Ogi0xTgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605868/96x72/premio-everis.jpg" alt="Últimos días para inscribirse en la II edición del Premio everis"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/tecnologia/ultimos-dias-inscribirse-ii-edicion-premio-everis-noticia-506385-1605870?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAOLaz04nItfX1/jx69LRz/Hz7urh2DIoH11YVRIPCltbWeLb025nbj40Kzw7NwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605870/96x72/premio-everis.jpg" alt="Últimos días para inscribirse en la II edición del Premio everis"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/epic/tecnologia/ultimos-dias-inscribirse-ii-edicion-premio-everis-noticia-506385?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Últimos días para inscribirse en la II edición del Premio everis</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/youtube-prepara-radical-cambio-aspecto-y-asi-lucira-muy-pronto-noticia-506379-1605857?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAAkJCQ0NDXpBSg5u+Rd+4wcHB/z//9HV4VtpNkeNyAoGAwYGBAoKCvn6/Pv7+wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605857/96x72/youtube.jpg" alt="YouTube prepara radical cambio de aspecto y así lucirá muy pronto"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/youtube-prepara-radical-cambio-aspecto-y-asi-lucira-muy-pronto-noticia-506379-1605859?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAKEAAP///wAAAP7+/sywmywAAAAABQADAAACB4QRAoPhXgAAOw==" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605859/96x72/videos.jpg" alt="YouTube prepara radical cambio de aspecto y así lucirá muy pronto"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/youtube-prepara-radical-cambio-aspecto-y-asi-lucira-muy-pronto-noticia-506379-1605860?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAKEAAAAAAO7u7vz08v///ywAAAAABQADAAACBkQEOZOdBQA7" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605860/96x72/videos.jpg" alt="YouTube prepara radical cambio de aspecto y así lucirá muy pronto"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/youtube-prepara-radical-cambio-aspecto-y-asi-lucira-muy-pronto-noticia-506379?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">YouTube prepara radical cambio de aspecto y así lucirá muy pronto</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/esta-app-convierte-tu-cara-emoji-te-animas-probarla-noticia-506370-1605831?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAAIJzVgN3hgsdJw4aJhQVGg8IDwAAACwAAAAABQADAAADCAgh0EMNFNMSADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605831/96x72/emoji.jpg" alt="Esta app convierte tu cara en un emoji. ¿Te animas a probarla?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/esta-app-convierte-tu-cara-emoji-te-animas-probarla-noticia-506370-1605832?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAAE1GTWpNTx4gLBIkMEFCRwsPEgAAACwAAAAABQADAAADCAgh0EMNFNMSADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605832/96x72/emoji.jpg" alt="Esta app convierte tu cara en un emoji. ¿Te animas a probarla?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/epic/epic-mobile/esta-app-convierte-tu-cara-emoji-te-animas-probarla-noticia-506370-1605833?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+3</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAAGY2NP3Z50RBSPbQ315GQjlGTgAAACwAAAAABQADAAADCAgh0EMNFNMSADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605833/96x72/emoji.jpg" alt="Esta app convierte tu cara en un emoji. ¿Te animas a probarla?"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/esta-app-convierte-tu-cara-emoji-te-animas-probarla-noticia-506370?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Esta app convierte tu cara en un emoji. ¿Te animas a probarla?</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/epic" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><div class="PeruRedSpace" data-sd="19d07" data-zone="epic"  data-subzone="epicmobile/internas"  data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>

<div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-le-pide-prueba-amor-su-novia-y-ella-le-dijo-esto-noticia-505991?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">WhatsApp: le pide la "prueba del amor" a su novia y ella le dijo esto</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-le-ensena-su-abuela-enviar-fotos-y-ella-le-manda-esto-accidente-noticia-506330?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">WhatsApp: le enseña a su abuela a enviar fotos y ella le manda esto por accidente</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-quisieron-enviarlo-friendzone-y-tuvo-respuesta-epica-noticia-506183?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">WhatsApp: quisieron enviarlo a la "friendzone" y tuvo una respuesta épica</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-quiso-regresar-su-exnovia-y-fue-humillado-peor-forma-noticia-505800?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">WhatsApp: trató de regresar con su exnovia y fue troleado épicamente</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-conversacion-amigos-viral-terrorifico-final-noticia-505580?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">WhatsApp: esta conversación de amigos es viral por aterrador final</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/pokemon-go-asi-diferentes-lucen-scyther-macho-y-hembra-noticia-506000?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Pokémon GO: así de diferentes lucen un Scyther macho y hembra</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/google-traductor-si-escribes-jennifer-garner-te-saldra-algo-curioso-noticia-505435?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Google Traductor: si pones Jennifer Garner te aparecerá algo curioso</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-intento-trolear-su-esposo-y-conversacion-acabo-muy-mal-noticia-505404?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Quiso trolear a su esposo en Whatsapp y conversación terminó muy mal</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/whatsapp-usa-cancion-enrique-iglesias-trolear-su-abuela-y-ella-le-dijo-esto-noticia-505289?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">WhatsApp: usa canción de Enrique Iglesias para trolear a su abuela y ella le dijo esto</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/epic/epic-mobile/pokemon-go-este-truco-te-permitira-tener-magikarp-dorado-si-si-noticia-505589?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Pokémon GO: este truco te permitirá tener un Magikarp dorado sí o sí</a></h3></article></li></ul></div></div></div></div></div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
        
        <div class="clear"></div>
      </div><!-- fin wrapper -->
            <!-- botoninferior -->
       <section class="ModSliHom ModSliHom--ultimosVideos" data-goto='/videos' data-gaevent='{"category": "Portada", "action": "Slider", "labelprev": "Ultimos Videos-Slider Izquierda", "labelnext": "Ultimos Videos-Slider Derecha"}'><div class="ModSliHom-header"><div class="ModSliHom-header-leftSide"><h2 class="ModSliHom-title">Últimos videos</h2></div><div class="ModSliHom-header-rightSide" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');"><a href="/videos" class="ModSliHom-buttonVerMas">Ver más</a></div></div><div class="Load"><div class="Load-cont"><span class="Load_b1"></span><span class="Load_b2"></span><span class="Load_b3"></span></div></div><div class="ModSliHom-content"><div class="ModSliHom-articles"><ul class="ModSliHom-articles-list" ontouchend="$(window).scroll()"><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/gran-show-shirley-arica-hizo-su-debut-al-ritmo-candente-reggaeton-video-noticia-506443?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',1);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAMIrMONyVN07OOJzfK8vRqQeKck4JaUcJKwdI4QYKPuktPraL9GSncyTovxXZQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606050/384x288/shirley-arica.jpg" alt="El Gran Show: Shirley Arica hizo su debut al ritmo de candente reggaet&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">El Gran Show: Shirley Arica hizo su debut al ritmo de candente reggaetón</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/gran-show-gisela-valcarcel-trolea-andrea-san-martin-su-debut-video-noticia-506442?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',2);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADEkHI5sUzIzOGUmHysgGiEbDWxIMFk8LIN1WIyFcmJMP2VQPyMYEkQ6MBQPCwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606047/384x288/gran-show.jpg" alt="El Gran Show: Gisela Valc&aacute;rcel &#039;trolea&#039; a Andrea San Mart&iacute;n en su debut"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">El Gran Show: Gisela Valcárcel 'trolea' a Andrea San Martín en su debut</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/gran-show-ellos-conforman-exigente-jurado-carlos-cacho-michelle-alexander-video-noticia-506435?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',3);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALBkQl4+JyQMAmQ8IqWQTTEqJHkNCkYxLHtGJGE8IYNIKMKjdGpRKXhgPj8yIQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606018/384x288/gran-show.jpg" alt="El Gran Show: ellos acompa&ntilde;ar&aacute;n a Gisela Valc&aacute;rcel todas las noches"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">El Gran Show: ellos acompañarán a Gisela Valcárcel todas las noches</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/gran-show-reaccion-carlos-cacho-al-ver-presentacion-diana-sanchez-video-noticia-506433?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',4);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAEZKO0VYRHoQFC8WGiclKkoxLF86NEo+Qm1kaTFhrTEtLiQiJSMhJltSVSMkKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606005/384x288/gran-show.jpg" alt="El Gran Show: la reacci&oacute;n de Carlos Cacho al ver la presentaci&oacute;n de Diana S&aacute;nchez"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">El Gran Show: la reacción de Carlos Cacho al ver la presentación de Diana Sánchez</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/gran-show-carloncho-debuto-pista-baile-y-esto-dijo-su-pasado-rosangela-espinoza-video-noticia-506431?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',5);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADAsKzE2MJlwVC0tLy4qKYyBZSMjJaF6XSEdHCIhH4FYQmxNUigfIiQbHCYlIQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/6/1606008/384x288/carloncho.jpg" alt="Carloncho debut&oacute; en El Gran Show y esto dijo de su pasado con Ros&aacute;ngela Espinoza"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Carloncho debutó en El Gran Show y esto dijo de su pasado con Rosángela Espinoza</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/leslie-shaw-dijo-esto-sobre-viaje-brasil-y-vinculacion-paolo-guerrero-noticia-506336?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',6);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAFtLTHtHOoNXSjkvLTctKx8sTlZATQQCBw8PFz40MkZATCMaHZZPYQQEBgkFBgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605699/384x288/leslie-shaw.jpg" alt="Leslie Shaw dijo esto sobre viaje a Brasil y vinculaci&oacute;n con Paolo Guerrero"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Leslie Shaw dijo esto sobre viaje a Brasil y vinculación con Paolo Guerrero</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/yahaira-plasencia-le-respondio-tilsa-lozano-incidente-esto-guerra-noticia-506333?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',7);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAIdCv0MwKqF8c0dASGBUYiISE19IOnZaTyIeHSEbG1M/OFhQTkw+PQgGCYp6ewAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605662/384x288/yahaira-plasencia.jpg" alt="Yahaira Plasencia le respondi&oacute; a Tilsa Lozano tras incidente en Esto es Guerra"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Yahaira Plasencia le respondió a Tilsa Lozano tras incidente en Esto es Guerra</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/vbq-todo-fama-gael-termina-comisaria-culpa-toreto-stefano-tosso-video-noticia-506312?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',8);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADg6OSseGEQ1OoB7db3CxWNqenV0hAsFCb7G3QYJDi8UCVtZZAEABAgGC25rZAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605584/384x288/vbq-todo-fama.jpg" alt="VBQ Todo por la fama: Gael termina en la comisar&iacute;a por culpa de Toreto"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">VBQ Todo por la fama: Gael termina en la comisaría por culpa de Toreto</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/vbq-todo-fama-anita-va-busca-piero-y-recibe-asi-angie-arizaga-nicola-porcella-video-noticia-506310?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',9);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACkXF15IPU07R+vq71tHPiwbEX9iVGBbbxUTHhkYIBEGBB0QCAkECAYGCAcGCwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605579/384x288/vbq-todo-fama.jpg" alt="VBQ Todo por la fama: Anita va en busca de Piero y &eacute;l la recibe as&iacute;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">VBQ Todo por la fama: Anita va en busca de Piero y él la recibe así</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-revive-baile-que-corono-paloma-fiuza-divas-noticia-506305?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',10);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKgWk9q6raEnesA/s4oVcK80qDQKFD0cMW0PW7dqsAUBAjsIDyQHCZtMR2gtMwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605565/384x288/esto-guerra.jpg" alt="Esto es Guerra: revive el baile que coron&oacute; a Paloma Fiuza en &#039;Divas&#039;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: revive el baile que coronó a Paloma Fiuza en 'Divas'</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-asi-reacciono-rosangela-espinoza-al-quedar-cuarto-lugar-divas-video-noticia-506303?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',11);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALGkz7eXprKAxaV5xoaLz9zW4qaQk0ZEbK9/yXF2sMvW6jREZZ94pKyH1HJ4zAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605560/384x288/esto-guerra.jpg" alt="EEG: as&iacute; reaccion&oacute; Ros&aacute;ngela Espinoza al quedar en cuarto lugar de &#039;Divas&#039;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">EEG: así reaccionó Rosángela Espinoza al quedar en cuarto lugar de 'Divas'</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-asi-celebro-paloma-fiuza-al-coronarse-divas-video-noticia-506301?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',12);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAI9aSIoqp2tLTIRArYIup7d/XGpdbndUQHlMLTMPAxwRGREGFlAnL6h9W3542AAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605557/384x288/paloma-fiuza.jpg" alt="Esto es Guerra: as&iacute; celebr&oacute; Paloma Fiuza al coronarse en &#039;Divas&#039;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: así celebró Paloma Fiuza al coronarse en 'Divas'</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/nacionales/jauja-imagenes-ineditas-interior-avion-que-se-incendio-noticia-506299?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',13);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADs3LEk/PWlfVVxZRgABA41AOndlN35ySpV8RgEBAwACAQIABQIAAQEBAQAAAAAAACwAAAAABQADAAAECxAEMUgxByW1mGoRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605543/384x288/jauja.jpg" alt="Jauja: im&aacute;genes in&eacute;ditas del interior del avi&oacute;n que se incendi&oacute;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Jauja: imágenes inéditas del interior del avión que se incendió</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/cine/ferdinand-toro-que-lucha-contra-tauromaquia-mira-trailer-aqui-noticia-506288?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',14);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALafl2U2JCsaE0Q3LunLw0NQehQXHhoTC9rKupOGgBYcKhEPEhQTD8yokHduaQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605509/384x288/ferdinand.jpg" alt="Ferdinand: el toro que lucha contra la tauromaquia. Mira el trailer aqu&iacute;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Ferdinand: el toro que lucha contra la tauromaquia. Mira el trailer aquí</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/huarochiri-buscan-odontologo-desaparecido-hace-2-semanas-noticia-506250?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',15);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABsbG8jX6lxJOCktLiovKDQJA1RvjSk6DiAsBg4XAiMjIyUhIjYjBaYQHCQkJgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605420/384x288/huarochiri.jpg" alt="Huarochir&iacute;: buscan a odont&oacute;logo desaparecido hace 2 semanas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Huarochirí: buscan a odontólogo desaparecido hace 2 semanas</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/unmsm-asi-fue-ingreso-policia-al-campus-que-permanecia-tomado-noticia-506247?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',16);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAAcDAA4FAA4KAR8WBTIiAIhuM0kuEzYeAkQsBjwuCyEUA1FBHUIrDCIaBwAAAAAAACwAAAAABQADAAAECxAEMQIp5qCkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605395/384x288/unmsm.jpg" alt="UNMSM: as&iacute; fue ingreso de polic&iacute;a al campus que permanec&iacute;a tomado"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">UNMSM: así fue ingreso de policía al campus que permanecía tomado</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/fue-estafado-3-veces-tarjetas-credito-que-no-solicito-noticia-506242?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',17);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAGJcTIVuXFhlSyYzITxHNsHN44NsXHySe32VZWh/R9jf/Njh/tXe/dvi/6WphgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605391/384x288/estafas.jpg" alt="Lima: fue estafado 3 veces con tarjetas de cr&eacute;dito que no pidi&oacute;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: fue estafado 3 veces con tarjetas de crédito que no pidió</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/cercado-lima-rescatan-3-trabajadores-atrapados-almacen-noticia-506238?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',18);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACk+K1o1LzMpKGhDM15DPCM7LV0/NScwL19cS1k3NbaGcl0FBGEYI+itm1NOSgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605367/384x288/cercado-lima.jpg" alt="Cercado de Lima: rescatan a 3 trabajadores atrapados en almac&eacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Cercado de Lima: rescatan a 3 trabajadores atrapados en almacén</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/solo-madre-lucero-trasladada-san-monica-y-felipe-se-une-ever-recuperar-sus-hijos-noticia-506158?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',19);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAAUEARcLBS4VCi0kFL+trRELBD0uKWA8Lf///0BARTEvMAwMDAwNCgoJCAAAAAAAACwAAAAABQADAAAECxAEMUgxB6GkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605087/384x288/solo-madre.png" alt="Solo una madre: Lucero es trasladada a San M&oacute;nica y Felipe se une a Ever para recuperar a sus hijos"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Solo una madre: Lucero es trasladada a San Mónica y Felipe se une a Ever para recuperar a sus hijos</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/vbq-todo-fama-asi-reacciono-camila-al-saber-que-marco-aun-ama-noticia-506156?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',20);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHt6dURCQ3h0dVdGPouLg2VTPyITGkA+QwUABi8sNZeTkjs3LE9QSlZRSzYvJwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/0/5/1605078/384x288/vbq-todo-fama.jpg" alt="VBQ Todo por la fama: as&iacute; reaccion&oacute; Camila al saber que Marco a&uacute;n la ama"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">VBQ Todo por la fama: así reaccionó Camila al saber que Marco aún la ama</h3></figcaption></figure></a></li></ul><div class="ModSliHom-articles-controls"><a href="" class="prev" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-left5"></i></a><a href="" class="next" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-right5"></i></a></div></div></div><div class="ModSliHom-footer"><a href="/videos" class="ModSliHom-buttonVerMas" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');">Ver más</a></div></section>      <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>      <!-- footer -->
      <div id="zocalo_div">
    
</div>


<footer class="Nf">
  <div class="Nf-log">
      <ul>
          <li><span itemprop="copyrightHolder"><a rel="nofollow" href="http://peru.com/" class="Nf-log-pcom" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');"
>© Perú.com</a></span></li>
          <li><a rel="nofollow" href="http://www.peru.info" target="_blank" class="Nf-log-mperu" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');"
>Marca Perú</a></li>
      </ul>
  </div>
  <div class="Nf-links">
      <ul>
          <li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');"
>Contáctenos</a></li>
          <li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');"
>Términos y condiciones</a></li>
          <li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');"
>Libro de reclamaciones</a></li>
      </ul>
  </div>
  <div class="Nf-redeco">
      <ul>
          <li><strong>Visite también:</strong></li>
          <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
          <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
          <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
          <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
          <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
          <li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li>
          <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
          <li><a rel="nofollow" class="last" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li>
          <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
          <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
          <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
          <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
          <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
          <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li>
          <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li>
      </ul>
  </div>
</footer>
<!-- fin footer -->      <!-- /footer -->

      <div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot.png" alt="" style="width: 100%;"></div><section class="out_subcategorias"><div class="cnt-subcategorias cnt-subcategorias--temasdeldia"><div class="slider_content_sc"><ul><li class="primero"><a>ÚltimasNoticias</a></li><li class=""><a>LluviasenPerú</a></li><li class=""><a>WhatsApp</a></li><li class=""><a>Resultadosdefútbol</a></li><li class=""><a>DonaldTrump</a></li><li class=""><a>PokémonGO</a></li><li class=""><a>NASA</a></li><li class=""><a>Celebridades</a></li><li class=""><a>Eliminatorias</a></li><li class=""><a>HoróscopodeJosieDiezCanseco</a></li><li class=""><a>PPK</a></li><li class=""><a>Fotogalerías</a></li><li class=""><a>Videos</a></li><li class=""><a>Selecciónperuana</a></li><li class=""><a>EstoesGuerra</a></li></ul></div></div><a class="a_link_next"></a><a class="a_link_prev"></a></section><section class="Np"><div class="Np-izq"><div class="Np-des"><article class="Np-des-not"><figure><div class="Np-des-not-ima"><div class="imgcss imgcss--16x9"><img src="https://cde.peru.com/ima/0/1/6/0/6/1606002/628x353/carretera-central.jpg"></div></div><figcaption class="Np-des-not-tex"><h2 class="Np-des-not-tit">Carretera Central ha sido totalmente reabierta en ambos sentidos</h2></figcaption></figure></article></div><div class="Np-flu"><div class="Np-flu-izq"><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/0/5/1605934/150x112/venezuela.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Supremo da marcha atrás aunque condiciona al Parlamento de Venezuela</h2></figcaption></figure></article><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/0/5/1605469/150x112/nasa.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">NASA muestra hermosas fotos de Júpiter editadas por aficionados</h2></figcaption></figure></article></div><div class="Np-flu-der"><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/0/5/1605994/150x112/educacion-carrera.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Estos son los errores que cometes cuando buscas trabajo</h2></figcaption></figure></article><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/0/5/1605849/150x112/salma-hayek.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Salma Hayek: "Si no es por el físico, no me hubieran dado una oportunidad"</h2></figcaption></figure></article></div></div></div><div class="Np-der"><article class="Np-not Np-not--retro"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/5/1/1/1511822/150x112/retro.jpg" alt=""></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Niños limeños juegan en década de 1960 </h2></figcaption></figure></article><div class="ads"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></section></div><a href="http://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div>      
    <div id="js">
      <div id="WidgetNoticiasDelDia"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"13","not_tagdax_autorefresh":true,"cid":"362"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>

<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170313060202/f/js/perured2.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330025300/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713062726/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="//b.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script>
<script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201702101152"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201702101152" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"http://statics.ecoid.pe/js/peruid.js?201702101152","path":"http://ecoid.pe/","viewSignWall":15}</script>


<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170123095210/f/ooyala/v4.5.5/html5-skin.min.css" media="none" onload="if(media!='all')media='all'" /><script src="https://cdn.perucom3.e3.pe/asset/20160921115727/f/ooyala/v4.5.5/ooyala.all.min.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161013050451/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel){
    var config = {
            threshold : 100,
            effect : "fadeIn",
            placeholder : ""
    };
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>

<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />

<script type="text/javascript">
    run_lazy();
</script> 



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 13;
</script>
<script type="text/javascript">
var fotogaleria_nid = 506450;
var category_id = 362;
(function() {
    if(!window.localStorage) return;
    var get_cache = function(name){
        var cache = window.localStorage[name]?(JSON.parse(window.localStorage[name])) : ((name=='visited')?{}:[]);

        var now = (Math.floor(Date.now() / 1000));
        if(cache && (name=='visited')) for(c in cache){
            if((cache[c] + 86400) < now)
                cache[c] = undefined;
        }
        return cache;
    }
    var set_cache = function(name, value){
        window.localStorage[name] = JSON.stringify(value);
    }
    window.setTimeout(function(){
        var cache = get_cache('visited');
        if(!cache[fotogaleria_nid])
        {
            cache[fotogaleria_nid] = (Math.floor(Date.now() / 1000));
            set_cache('visited', cache);
        }
        
        var category_cache = get_cache('cat_view');
        var found = category_cache.indexOf(category_id);
        
        if(found>=0)
            category_cache.splice(found,1);
        category_cache.push(category_id);
        if(category_cache.length>5)
            category_cache.shift();
        set_cache('cat_view', category_cache);
        
    }, 2000)
})();
</script>
<!-- charbeat -->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'epic,epic-mobile,whatsapp,trucos,aplicaciones,fotos';
                _sf_async_config.authors = 'ryupanqui';
                    (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
           
           	$(document).ready(function() {
			      loadChartbeat();
			});
        })();
    </script>

    

<script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript"  ></script>      
      <script type="text/javascript">
      var viewer  = [];
              function contador_fotogaleria(){
          _s = new specom({render:'slider, moreNews,ModSliHom,footergh', nid:'13/506450', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script>


    </div>
    <script type="text/javascript">
    var galleryData = {"sources":[{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606079\/924x530\/whatsapp.jpg","caption":"\tEstos son los trucos que puedes hacer en WhatsApp tras la \u00faltima actualizaci\u00f3n. Te quedar\u00e1s sorprendido como nosotros. (Foto: Rommel Yupanqui \/ Peru.com)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606079.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAACcxKQIoPwUzVCIrJmNjWVctHQAuTAI0VQ4KB\/nx7kYiFAAvTQMoQwEFBvft7gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Estos son los trucos que puedes hacer en WhatsApp tras la &uacute;ltima actualizaci&oacute;n. Te quedar&aacute;s sorprendido como nosotros. (Foto: Rommel Yupanqui \/ Peru.com)","id":"1606079"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606084\/924x530\/whatsapp.jpg","caption":"\tGuardar en favoritos una frase de la conversaci\u00f3n. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606084.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAOzk2dz4yNv1zvDt+P\/\/\/yE4SO\/u8wAAACwAAAAABQADAAADCAghQ0XGkEkTADs=","alt":"Guardar en favoritos una frase de la conversaci&oacute;n. (Foto: Captura)","id":"1606084"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606085\/924x530\/whatsapp.jpg","caption":"\tCancelar mensajes de voz. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606085.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAIyQkY2Tk46Rlv\/\/\/4eIjIiJjYSFiQAAACwAAAAABQADAAADCAgQMlSGjEkTADs=","alt":"Cancelar mensajes de voz. (Foto: Captura)","id":"1606085"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606086\/924x530\/whatsapp.jpg","caption":"\tEnviar mensajes m\u00e1s r\u00e1pido. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606086.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAKEAADFFRC9FQ\/\/\/\/wAAACwAAAAABQADAAACBQQSostSADs=","alt":"Enviar mensajes m&aacute;s r&aacute;pido. (Foto: Captura)","id":"1606086"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606089\/924x530\/whatsapp.jpg","caption":"\tMandar un mismo mensaje a varios usuarios. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606089.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAB4fEf\/\/\/+Tf2efi3vz+\/efs5uzw8QAAACwAAAAABQADAAADCAghExTFhEkTADs=","alt":"Mandar un mismo mensaje a varios usuarios. (Foto: Captura)","id":"1606089"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606091\/924x530\/whatsapp.jpg","caption":"\tEscribir en negritas. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606091.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAP\/\/\/\/r8+\/v7+8\/S2efo7QAAAAAAAAAAACwAAAAABQADAAADBwgh0EMttgQAOw==","alt":"Escribir en negritas. (Foto: Captura)","id":"1606091"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606093\/924x530\/whatsapp.jpg","caption":"\tEscribir en cursivas. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606093.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAP\/\/\/+7j39Hjuevs8O3u8gAAAAAAAAAAACwAAAAABQADAAADBwgh0EMttgQAOw==","alt":"Escribir en cursivas. (Foto: Captura)","id":"1606093"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606094\/924x530\/whatsapp.jpg","caption":"\tEscribir textos tachados. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606094.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAP\/\/\/+rf3eHyyO7t8urr7QAAAAAAAAAAACwAAAAABQADAAADBwgh0EMttgQAOw==","alt":"Escribir textos tachados. (Foto: Captura)","id":"1606094"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606096\/924x530\/whatsapp.jpg","caption":"\tCambiar el tama\u00f1o de letra. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606096.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAKEAAP\/\/\/+\/v8fDw8gAAACwAAAAABQADAAACBkQEKZgNBQA7","alt":"Cambiar el tama&ntilde;o de letra. (Foto: Captura)","id":"1606096"},{"src":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/0\/6\/1606097\/924x530\/whatsapp.jpg","caption":"\tProbar las funciones de WhatsApp. (Foto: Captura)","thumb":"\/ima\/0\/1\/6\/0\/6\/thumb\/1606097.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAMIAAFnUefHx8f\/\/\/9\/7\/uv\/\/gAAAAAAAAAAACwAAAAABQADAAADBgghPMQQJgA7","alt":"Probar las funciones de WhatsApp. (Foto: Captura)","id":"1606097"}],"type":"2","base_finish":"\/fotogalerias","baseURL":"http:\/\/peru.com\/epic\/epic-mobile\/whatsapp-10-trucos-ocultos-que-tenia-aplicacion-y-no-sabias-fotos-noticia-506450","index":0,"wgt":0}    </script>
    
    <script src="https://cdn.perucom3.e3.pe/asset/20170302031552/f/js/gallery-v2.js" type="text/javascript"  ></script>
  </body>
</html>