<!doctype html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->

<html lang="es" class="no-js"  >
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <title>El Pentacumbiazo Nacional: entérate de qué se trata este festival | Música | Entretenimiento</title>
  <meta charset="UTF-8" />
  <meta name="description" content="Por primera vez los exponentes m&aacute;s importantes de la historia de la cumbia local se presentar&aacute;n en el Gran Teatro Nacional, desde Los Mirlos hasta Los Hermanos Yaip&eacute;n." />
  <meta name="keywords" content="El Pentacumbiazo Nacional, Conciertos en Lima, Hermanos Yaipen, Armon&iacute;a 10, Juaneco y su Combo Los Mirlos, N&eacute;ctar, Deyvis Orosco" />
  <meta name="news_keywords" content="El Pentacumbiazo Nacional, Conciertos en Lima, Hermanos Yaipen, Armon&iacute;a 10, Juaneco y su Combo Los Mirlos, N&eacute;ctar, Deyvis Orosco" />
  <meta name="robots" content="noodp,noydir" />
  <meta name="author" content="Peru.com" />
  <meta name="date" content="2017-07-11T17:39:20-05:00" />
  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@perucom" />
  <meta name="twitter:creator" content="@perucom" />
  <meta name="twitter:domain" content="peru.com" />
  <meta name="twitter:title" content='El Pentacumbiazo Nacional: entérate de qué se trata este festival' />
  <meta name="twitter:description" content="Por primera vez los exponentes m&aacute;s importantes de la historia de la cumbia local se presentar&aacute;n en el Gran Teatro Nacional, desde Los Mirlos hasta Los Hermanos Yaip&eacute;n." />
  <meta name="twitter:image:src" content="http://cde.peru.com/ima/0/1/6/6/7/1667660.jpg" />
  <!-- fin Twitter Card -->
  <!-- Open Graph -->
  <meta property="og:site_name" content="Perú.com"  />
  <meta property="og:type" content="article" />
  <meta property="og:url"  content="http://peru.com/entretenimiento/musica/pentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" />
  <meta property="og:title"  content='El Pentacumbiazo Nacional: entérate de qué se trata este festival' />
  <meta property="og:description"  content="Por primera vez los exponentes m&aacute;s importantes de la historia de la cumbia local se presentar&aacute;n en el Gran Teatro Nacional, desde Los Mirlos hasta Los Hermanos Yaip&eacute;n." />
  <meta property="og:image"  content="http://cde.peru.com/ima/0/1/6/6/7/1667660.jpg" />
      <meta property="article:publisher" content="https://www.facebook.com/portalperucom" />
    <meta property="article:published_time" content="2017-07-11T17:39:20-05:00" />
    <meta property="article:modified_time"  content="2017-07-11T17:39:20-05:00" />
    <meta property="article:section"  content="Entretenimiento, Música" />
        <meta property="article:tag"  content="El Pentacumbiazo Nacional" />
        <meta property="article:tag"  content="Conciertos en Lima" />
        <meta property="article:tag"  content="Hermanos Yaipen" />
        <meta property="article:tag"  content="Armon&iacute;a 10" />
        <meta property="article:tag"  content="Juaneco y su Combo Los Mirlos" />
        <meta property="article:tag"  content="N&eacute;ctar" />
        <meta property="article:tag"  content="Deyvis Orosco" />
        <!-- fin Open Graph -->

    <link rel="image_src" href="http://cde.peru.com/ima/0/1/6/6/7/1667660.jpg" id="image_src" />
    <link rel="canonical" href="http://peru.com/entretenimiento/musica/pentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116"/>
    <link rel="alternate" href="http://peru.com/entretenimiento/musica/pentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" hreflang="es" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Entretenimiento" href="http://peru.com/feed/entretenimiento" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Entretenimiento - Música" href="http://peru.com/feed/entretenimiento/musica" />
      <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk" />
<meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta property="fb:admins" content="791112636" />
<meta property="fb:app_id" content="1558336024491879" />
<meta property="fb:pages" content="77846609027" />
<meta name="lang" content="es" />
<!--- DNS -->
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />

<link rel="dns-prefetch" href="//player.ooyala.com/" />
<link rel="dns-prefetch" href="//code2.adtlgc.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//us.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/" />
<link rel="dns-prefetch" href="//admp-tc.peru.com/" />
<link rel="dns-prefetch" href="//ajax.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//s7.addthis.com/" />
<!--- -->
<link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com" />
<!-- Pinned Site -->
<link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico" />
<meta name="msapplication-navbutton-color" content="#de2326" />
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-starturl" content="http://peru.com/" />
<!--[if lt IE 9]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/JScriptIE9.js"></script><![endif]-->
<!-- fin Pinned Site -->



<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=family=Fira+Sans:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto:400,400i,500,500i,700,700i,900,900i|Ultra">
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170706124846/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170628053614/f/css/responsive.min.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170508035424/f/ooyala/v4.8.5/html5-skin.min.css"  />
<link rel="stylesheet" type="text/css" href="/f/css/fixed.futbol.musica.css" /><link rel="apple-touch-icon-precomposed" href="https://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png">



<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"  /><![endif]-->

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>
<link rel="shortcut icon" href="http://peru.com/favicon.ico">

<script type="application/ld+json">
{    
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "http://peru.com/entretenimiento/musica/pentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116",
    "publisher": {
        "@type": "Organization",
        "name": "Peru.com",
        "url": "http://peru.com/",
        "logo": {
            "@type" : "ImageObject",
            "url" : "http://cde.peru.com/ima/0/1/3/9/5/1395537.png",
            "width" : 102,
            "height" : 60
        },
        "sameAs" : [
            "https://www.facebook.com/portalperucom", 
           
            "https://plus.google.com/+perucom",
            "https://www.pinterest.com/perucom/",
            "https://www.instagram.com/portalperucom/"
        ]
    },
    "articleSection": "Entretenimiento",  
    "headline": "El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival",
    "alternativeHeadline": "El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival",
    "author": {
        "@type" : "Person",
        "name" : "Redacción Peru.com"
    },
    "mainEntityOfPage": {
        "@type" : "WebPage",
        "@id" : "http://peru.com/entretenimiento/musica/pentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116"
    },
    "description": "Por primera vez los exponentes m&amp;aacute;s importantes de la historia de la cumbia local se presentar&amp;aacute;n en el Gran Teatro Nacional, desde Los Mirlos hasta Los Hermanos Yaip&amp;eacute;n.",
    "articleBody": "	Por primera vez los exponentes m&aacute;s importantes de la historia de la cumbia local se presentar&aacute;n en el Gran Teatro Nacional, desde Los Mirlos hasta Los Hermanos Yaip&eacute;n.	Music Art presenta el evento que reunir&aacute; a las grandes agrupaciones y solistas exponentes de la cumbia nacional en un marco diferente, donde podremos apreciar la trayectoria de los m&uacute;sicos que son la base del g&eacute;nero en nuestro pa&iacute;s, seremos testigos de la historia de la cumbia en vivo. 	El Pentacumbiazo Nacional tendr&aacute; dos fechas dedicadas a las llamadas instituciones de la cumbia. El evento abrir&aacute; sus puertas este 5 y 6 de agosto a las 8 p.m.	Los artistas que participar&aacute;n ser&aacute;n:	Hermanos YaipenArmon&iacute;a 10Juaneco y su ComboLos MirlosN&eacute;ctar y Deyvis Orosco	Cada agrupaci&oacute;n deber&aacute; tocar un promedio de 25 minutos en donde ofrecer&aacute;n 3 a 4 temas, al final todas las agrupaciones estar&aacute;n en el escenario brindando un &uacute;nico tema en conjunto en homenaje al grupo creador y fundador de la cumbia en el Per&uacute;, Los Destellos. ",
    "keywords": "El Pentacumbiazo Nacional, Conciertos en Lima, Hermanos Yaipen, Armon&iacute;a 10, Juaneco y su Combo Los Mirlos, N&eacute;ctar, Deyvis Orosco",
    "image": {
            "@list": [
                                        {
                         "@type" : "ImageObject",
                         "url" : "https://cde.peru.com/ima/0/1/6/6/7/1667660/924x530/hermanos-yaipen.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                            ]
    },
        "datePublished": "2017-07-11T17:39:20-05:00",
        "dateModified": "2017-07-11T17:39:20-05:00",
        "sameAs" :  [	
			"http://peru.com/entretenimiento/musica/autenticos-decadentes-y-afrodisiaco-se-unen-lanzar-este-nuevo-tema-noticia-523109","http://peru.com/entretenimiento/musica/nito-mestre-vuelve-al-peru-celebrar-45-anos-carrera-musical-noticia-523107","http://peru.com/entretenimiento/musica/jack-johnson-cantautor-hawaiano-brindara-concierto-lima-noviembre-noticia-523048","http://peru.com/entretenimiento/musica/outsaiders-lanzaron-su-nuevo-sencillo-hombre-muerto-escuchalo-aqui-noticia-523043"                ]
}
</script>

    <link rel="amphtml" href="https://peru.com/amp/entretenimiento/musica/pentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116">


<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
//<!--
var OneSignal=window.OneSignal||[];!function(e){OneSignal.push(["sendTags",{"tipo_pagina":"interna","entretenimiento":"seccion","musica":"categoria","pentacumbiazo-nacional":"tag-noticia","conciertos-lima":"tag-noticia","hermanos-yaipen":"tag-noticia","armonia-10":"tag-noticia","juaneco-su-combo-mirlos":"tag-noticia","nectar":"tag-noticia","deyvis-orosco":"tag-noticia"}]),OneSignal.push(["setDefaultTitle","Peru.com"]),OneSignal.push(["init",{appId:"bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",safari_web_id:"",autoRegister:!0,notifyButton:{enable:!1},subdomainName:"perucom",welcomeNotification:{disable:!0},promptOptions:{siteName:"Peru.com",actionMessage:"Peru.com quiere enviarte las noticias más relevantes.",exampleNotificationTitle:"Este es un ejemplo de notificación",exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",acceptButtonText:"CONTINUAR",cancelButtonText:"NO GRACIAS",autoAcceptTitle:"Click en Permitir"},persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.querySelector(".Footer-links ul").innerHTML+='<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';var s=e.getElementById("btnNotif");null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?(OneSignal.setSubscription(!1),ga("send","event","Notificaciones","Click","Desuscribir")):null!=i?(OneSignal.setSubscription(!0),ga("send","event","Notificaciones","Click","Volver a Suscribir")):(OneSignal.registerForPushNotifications({modalPrompt:!0}),ga("send","event","Notificaciones","Click","Suscribir"))}}(document);
//-->
</script>




  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170119050755/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>     
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"\/\/peru.com\/entretenimiento\/musica\/pentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116","description":"","keywords":"","pub_time":"2017-07-11 17:39:20"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"entretenimiento","subCategory1_id":"3","subCategory2":"musica","subCategory2_id":"168","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.url = document.location.protocol+dataLayer.window.url;
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "https://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->


<style type="text/css">
	</style>


<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script> <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 162186,
            pageId: 817999,
            formatId: '51143',
            target: ''
        });
    });
</script>
  

<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201705290528" defer></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201705290528" ></script>
<![endif]-->


  <script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  <script type="text/javascript" src="//code2.adtlgc.com/js/elcom-dash-article.js"></script>
</head>

<body id="entretenimiento" class="tpl-nota section nota musica ">
<div id="sas_51143"></div><script>sas.cmd.push(function() {sas.render("51143");});</script><div id="fb-root"></div>
  <!-- EnReach -->

  <script type="text/javascript" src="//code3.adtlgc.com/js/comercio_init.js" ></script>
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=entretenimiento.musica.nota.pentacumbiazo-nacional-enterate-que-se-trata-este-festival&idnota=523116');
// ]]>
</script>
<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=entretenimiento.musica.nota.pentacumbiazo-nacional-enterate-que-se-trata-este-festival&idnota=523116" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->    <script  type="text/javascript">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</script>

<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_placements_init.js"></script>  


  



<!-- Header -->
<div class="ads_960x90" data-debug='11'>
    <div class="top_center">
        <!-- DESKTOP -->
<div class="banner-ads-flujo">
    <script type="text/javascript">
        eplAD4M("Top");
    </script>
</div>    </div>
</div>
<div class="Hv2-container" id="Hv2-container">
    <div class="Hv2" id="Hv2">
        
                <div class="Hv2-zocalos wrap">
            <div class="ads ads_vertical_right">
                <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            </div>
            <div class="ads ads_vertical_left">
                
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
            </div>
        </div>
                <header class="Hv2-header">
            <div class="Hv2-header-content wrap">
                <h1 class="Hv2-header-logo"><a href="http://peru.com/">Peru.com</a></h1>
                <form class="Hv2-header-frmSearch" method="get" onsubmit="return Pcom.search(this);">
                    <input class="input" type="text" placeholder="Buscar" name="b">
                    <button class="btn" type="submit"><i class="icon-search"></i></button>
                </form><a class="Hv2-header-buttonMenu" id="Hv2-header-buttonMenu"><i class="icon-menu"></i></a>
            </div>
        </header>
        <div class="Hv2-options">
            <div class="Hv2-options-extra">
                <div class="wrap">
                    <div class="Hv2-options-extra-user">
                      <div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div>
                    </div>
                    <div class="Hv2-options-extra-siguenos">Síguenos
                        <ul class="Hv2-socialNetworks Hv2-socialNetworks--follow">
                            <li><a class="fb" href="https://www.facebook.com/portalperucom" target="_blank" title="Facebook"><i class="icon-facebook"></i></a></li>
                            <li><a class="tw" href="https://twitter.com/perucomweb" target="_blank" title="Twitter"><i class="icon-twitter"></i></a></li>
                            <li><a class="gp" href="https://plus.google.com/+perucom" target="_blank" title="Google+"><i class="icon-googleplus"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="wrap">
                <div class="Hv2-options-menu">
                    <nav class="Hv2-Menu">
                        <ul>
                            <li class="Hv2-Menu-item">
                                <ul class="Hv2-Menu-cat">
                                    <li><a href="http://peru.com/ultimas-noticias" title="Lo último">Lo último</a></li>
                                    <li><a href="http://peru.com/lo-mas-visto" title="Más vistos">Más vistos</a></li>
                                    <li><a href="http://peru.com/estilo-de-vida/gastronomia" title="Gastronomía">Gastronomía</a></li>
                                    <li><a href="http://peru.com/viajes" title="Viajes">Viajes</a></li>
                                    <li><a href="http://peru.com/videos" title="Videos">Videos</a></li>
                                    <li><a href="http://peru.com/mujeres" title="InPerfectas">InPerfectas</a></li>
                                    <li><a href="//laprensa.peru.com" title="La Prensa">La Prensa</a></li>
                                    <li><a href="http://peru.com/deportes" title="Deportes">Deportes</a></li>
                                    <li><a href="http://peru.com/retro" title="Retro">Retro</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="http://peru.com/entretenimiento" title="Entretenimiento">Entretenimiento</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="http://peru.com/entretenimiento/espectaculos" title="Espectáculos">Espectáculos</a></li>
                                    <li><a href="http://peru.com/entretenimiento/musica" title="Música">Música</a></li>
                                    <li><a href="http://peru.com/entretenimiento/celebrities" title="Celebrities">Celebrities</a></li>
                                    <li><a href="http://peru.com/entretenimiento/cine" title="Cine">Cine</a></li>
                                    <li><a href="http://peru.com/entretenimiento/horoscopo" title="Horóscopo">Horóscopo</a></li>
                                    <li><a href="//laprensa.peru.com/espectaculos/tv" title="Series de TV" target="_blank">Series de TV</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="http://peru.com/actualidad" title="Actualidad">Actualidad</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="http://peru.com/actualidad/mi-ciudad" title="Mi ciudad">Mi ciudad</a></li>
                                    <li><a href="http://peru.com/actualidad/nacionales" title="Nacionales">Nacionales</a></li>
                                    <li><a href="http://peru.com/mundo" title="Mundo">Mundo</a></li>
                                    <li><a href="http://peru.com/actualidad/economia-y-finanzas" title="Nacionales">Economía</a></li>
                                    <li><a href="http://peru.com/educacion-y-carrera" title="Educación y Carrera">Educación y Carrera</a></li>
                                    <li><a href="http://peru.com/actualidad/otras-noticias" title="Otras Noticias">Otras Noticias</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="http://peru.com/epic" title="Epic">Epic</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="http://peru.com/epic/tecnologia" title="Tecnología">Tecnología</a></li>
                                    <li><a href="http://peru.com/epic/epic-mobile" title="Móvil">Móvil</a></li>
                                    <!--<li><a href="http://peru.com/epic/socialtrends" title="Virales">Virales</a></li>-->
                                    <li><a href="http://peru.com/epic/epic-trends" title="Trends">Trends</a></li>
                                    <li><a href="http://peru.com/videojuegos" title="Videojuegos">Videojuegos</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="http://peru.com/redes-sociales" title="Redes Sociales">Redes Sociales</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="http://peru.com/redes-sociales/facebook" title="Facebook">Facebook</a></li>
                                    <li><a href="http://peru.com/redes-sociales/youtube" title="YouTube">YouTube</a></li>
                                    <li><a href="http://peru.com/redes-sociales/twitter" title="Twitter">Twitter</a></li>
                                    <li><a href="http://peru.com/redes-sociales/instagram" title="Instagram">Instagram</a></li>
                                </ul>
                            </li>
                            <li class="Hv2-Menu-item"><a href="http://peru.com/futbol" title="Fútbol">Fútbol</a>
                                <ul class="Hv2-Menu-subMen">
                                    <li><a href="http://peru.com/futbol/eliminatorias-rusia-2018" title="Rusia 2018">Rusia 2018</a></li>
                                    <li><a href="http://peru.com/futbol/descentralizado" title="Descentralizado">Descentralizado</a></li>
                                    <li><a href="http://peru.com/futbol/peruanos-en-el-extranjero" title="Peruanos en el extranjero">Peruanos en el extranjero</a></li>
                                    <li><a href="http://peru.com/futbol/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="http://peru.com/futbol/copa-america" title="Copa América">Copa América</a></li>
                                    <li><a href="http://peru.com/futbol/copa-libertadores" title="Copa Libertadores">Copa Libertadores</a></li>
                                </ul>
                            </li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</div><!-- End Header -->

<div class="boxMainContent">







  <div id="wrapper">
      <section class="HotLinks">
    <div class="wrap">
        <div class="SliPcom inside" data-nav="false">
                        <input id="sliHotLinks_1" type="radio" name="sliHotLinks" checked>
                        <input id="sliHotLinks_2" type="radio" name="sliHotLinks" >
                        <ul>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-nicki-minaj-8250" title="Nicki Minaj">
                        Nicki Minaj                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-jennifer-lopez-3184" title="Jennifer Lopez">
                        Jennifer Lopez                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-kylie-jenner-43061" title="Kylie Jenner">
                        Kylie Jenner                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-kim-kardashian-6782" title="Kim Kardashian">
                        Kim Kardashian                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-esto-guerra-59383" title="Esto es Guerra">
                        Esto es Guerra                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-yahaira-plasencia-131176" title="Yahaira Plasencia">
                        Yahaira Plasencia                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-miley-cyrus-2457" title="Miley Cyrus">
                        Miley Cyrus                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-selena-gomez-9065" title="Selena Gomez">
                        Selena Gomez                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-milett-figueroa-79881" title="Milett Figueroa">
                        Milett Figueroa                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-justin-bieber-2795" title="Justin Bieber">
                        Justin Bieber                    </a>
                </li>
                                <li>
                    <a class="HotLinks-link" href="http://peru.com/noticias-de-rodrigo-gonzalez-3972" title="Rodrigo Gonz&aacute;lez">
                        Rodrigo Gonz&aacute;lez                    </a>
                </li>
                            </ul>
            <div class="arrows">
                                <label for="sliHotLinks_1"></label>
                                <label for="sliHotLinks_2"></label>
                            </div>
        </div>
    </div>
</section>
    
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>

        <div id="expandible_div">
          <script type="text/javascript">eplAD4M("Expandible");</script>
<!-- <div id="eplAdDiv_Layer"></div> -->        </div>
    <section class="cnt_nota">
      <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/entretenimiento"><meta itemprop="name" content="Entretenimiento" /><span>Entretenimiento</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/entretenimiento/musica"><meta itemprop="name" content="Música" /><span>Música</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
      <article class="nota" >
        <!-- PUBLICIDAD TOP MOVIL -->
                <div class="fecha-visitas"><!-- jpcn -->
          <ul>
                          <li class="fecha"><time>11 de julio del 2017 - 17:39 </time></li>
          </ul>
        </div>


        <a name="el_titular"></a>

        <h1>El Pentacumbiazo Nacional: entérate de qué se trata este festival</h1>
        <div class="clear"></div>
                <!-- SHARE -->
        <div class="SocialNetworksBox">
          <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fmusica%2Fpentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fmusica%2Fpentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" onclick="(this.href='https://twitter.com/intent/tweet?text=El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fmusica%2Fpentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
        </div>

        <div class="clear"></div>
                <div>

          <figure class="princonten_ele" style="position:relative;" data-fid="1667660" >
                                                
                        		<img  class="lazy-load" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667660/611x458/hermanos-yaipen.jpg" src="data:image/gif;base64,R0lGODdhBQADAOMAABAsqg8JIwgEHcGc7AgLOENh2em6/wsPPAMvsgIgkhMtnjVGrhIgeBATPjgsWgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" style="width:100%;" alt="El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival" title="El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival">
	
<figcaption  class="leyenda-foto">Hermanos Yaipen en festival de cumbia. (Foto: Difusión)</figcaption>                      </figure>
        </div>
        <div class="anchorMenInt"></div>
        <meta content="http://cde.peru.com/ima/0/1/6/6/7/1667660.jpg" />
        <!-- FIN MÁS NOTAS -->
        <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>

        <!-- PUBLICIDAD BOTON MOVIL -->
        <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Boton");</script>
</div>


        <div class="nota_opts">
            <!--<ul class="nota_fecha">
              <li id="title-caption">	Hermanos Yaipen en festival de cumbia. (Foto: Difusión)              </li></ul>-->
              <div class="clear"></div>
              <div class="cont_mia"><!-- jpcn -->
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                                    <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>                  <div class="clear"></div>
                </div>
              </div>
            </div>
            <!-- FIN NOTA OPTS-->
            
          <div class="clear"></div>
          <div id="HOTWordsTxt">
            <div id="nota_body" itemprop="articleBody">
              <!-- /138871148/peru.com.dv.incontent -->
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p>Por primera vez los exponentes más importantes de la historia de la cumbia local se presentarán en el Gran Teatro Nacional, desde Los Mirlos hasta Los Hermanos Yaipén.</p>

	<p>Music Art presenta el evento que reunirá a las grandes agrupaciones y solistas exponentes de la cumbia nacional en un marco diferente, donde podremos apreciar la trayectoria de los músicos que son la base del género en nuestro país, seremos testigos de la historia de la cumbia en vivo. </p>

	<p>El Pentacumbiazo Nacional tendrá dos fechas dedicadas a las llamadas instituciones de la cumbia. El evento abrirá sus puertas este 5 y 6 de agosto a las 8 p.m.</p>

	<p><strong>Los artistas que participarán serán:</strong></p>

	<p>Hermanos Yaipen<br />
Armonía 10<br />
Juaneco y su Combo<br />
Los Mirlos<br />
Néctar y Deyvis Orosco</p>

	<p>Cada agrupación deberá tocar un promedio de 25 minutos en donde ofrecerán 3 a 4 temas, al final todas las agrupaciones estarán en el escenario brindando un único tema en conjunto en homenaje al grupo creador y fundador de la cumbia en el Perú, Los Destellos.
 </p>


              <!-- PUBLICIDAD DAILY MOVIL -->
                         <!-- quitado 2016-12-13 -->
           <!--    <hr>
              <p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href=""  onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a>  y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> -->

              <div class="anchorWND"></div>
              <!-- puede interesar -->
              















            </div>
            <div class="SocialNetworksBox SocialNetworksBox--down"  onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
             <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fmusica%2Fpentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fmusica%2Fpentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" onclick="(this.href='https://twitter.com/intent/tweet?text=El Pentacumbiazo Nacional: ent&eacute;rate de qu&eacute; se trata este festival&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fmusica%2Fpentacumbiazo-nacional-enterate-que-se-trata-este-festival-noticia-523116" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
           </div>

         </div>






         <div class="tags"  onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-pentacumbiazo-nacional-229517" rel="tag"><span>El Pentacumbiazo Nacional</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-conciertos-lima-44796" rel="tag"><span>Conciertos en Lima</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-hermanos-yaipen-16822" rel="tag"><span>Hermanos Yaipen</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-armonia-10-60695" rel="tag"><span>Armonía 10</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-juaneco-su-combo-mirlos-229518" rel="tag"><span>Juaneco y su Combo Los Mirlos</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-nectar-16955" rel="tag"><span>Néctar</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-deyvis-orosco-10951" rel="tag"><span>Deyvis Orosco</span></a></h3></div>
         <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 

         

         <!-- PERU RED  -->
         <!-- quitado 2016-12-13 -->
         
       </article>
       <div class="clear"></div>
              <div class="clear"></div>
       

       <!-- fin nuevo -->
       
       <!-- fotogalerias flotante -->
       
        
<script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script>

            <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div>            
       <!-- Comentarios -->
           
    <div id="app-comments"
         data-page-items="10"
         data-id="523116$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>

       



      <!-- PUBLICIDAD MIDDLE MOVIL -->
            
      <!-- PUBLICIDAD INFERIOR MOVIL -->

            
            
      <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              Música       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/autenticos-decadentes-y-afrodisiaco-se-unen-lanzar-este-nuevo-tema-noticia-523109?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAP//90ExIv7+9u68lzQuIv/+7Q4TFv2mAVBQTv399QAAAAAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAECxAEAMQgoAhzkEgRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667633/384x288/autenticos-decadentes-afrodisiaco.jpg" alt="Los Aut&eacute;nticos Decadentes y Afrodis&iacute;aco se unen para lanzar este nuevo tema" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Los Aut&eacute;nticos Decadentes y Afrodis&iacute;aco se unen para lanzar este nuevo tema</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/nito-mestre-vuelve-al-peru-celebrar-45-anos-carrera-musical-noticia-523107?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAERGRaKKbmxua466x8TX0/7ry/7hvz0xJcqwn2tgaDlLVx0vPQYTGxsyQktJVgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667619/384x288/nito-mestre.jpg" alt="Nito Mestre vuelve al Per&uacute; para celebrar 45 a&ntilde;os de carrera musical" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Nito Mestre vuelve al Per&uacute; para celebrar 45 a&ntilde;os de carrera musical</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/jack-johnson-cantautor-hawaiano-brindara-concierto-lima-noviembre-noticia-523048?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAIhdOkQgCsuhb7WJWLCEU8NmK5VhVFUsGJBlOpNmPF0CCykKBWZEKBMFAmFEJgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667410/384x288/jack-johnson.jpg" alt="Jack Johnson brindar&aacute; concierto en Lima en noviembre" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Jack Johnson brindar&aacute; concierto en Lima en noviembre</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/outsaiders-lanzaron-su-nuevo-sencillo-hombre-muerto-escuchalo-aqui-noticia-523043?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAADwxLRsgJmRPTqenpW2BgBYbIRUZIlJfaKmpqXiSkWJWVhcgJxsgJCAkJ2R9gQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667394/384x288/outsaiders.jpg" alt="Los Outsaiders lanzaron su nuevo sencillo &quot;Hombre muerto&quot;. Esc&uacute;chalo aqu&iacute;" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Los Outsaiders lanzaron su nuevo sencillo &quot;Hombre muerto&quot;. Esc&uacute;chalo aqu&iacute;</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/jesus-adrian-romero-regresa-peru-y-hara-4-conciertos-noticia-523030?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAAuK9QhOykMQAAUFBQAKLQ127Ec3N6OEfy41UQMLIB8+fyklJhgXHDAwOBAOGQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667364/384x288/jesus-adrian-romero.jpg" alt="&iexcl;Jes&uacute;s Adri&aacute;n Romero regresa a Per&uacute; y har&aacute; 4 conciertos!" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">&iexcl;Jes&uacute;s Adri&aacute;n Romero regresa a Per&uacute; y har&aacute; 4 conciertos!</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/jose-bracamonte-artista-marca-peru-explota-su-lado-mas-artistico-noticia-523088?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAANXW2xMOCMvO09TV2tDT2M3Q1Ts2OiAbIszP1MnM0Q8NGLm+wQAAAAAAAAAAAAAAACwAAAAABQADAAAECxCAIAYp5iCU1EoRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667550/384x288/jose-bracamonte.jpg" alt="Jos&eacute; Bracamonte, artista Marca Per&uacute;, explota su lado m&aacute;s art&iacute;stico" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Jos&eacute; Bracamonte, artista Marca Per&uacute;, explota su lado m&aacute;s art&iacute;stico</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/jerry-rivera-conoce-hijos-cantante-noticia-522725?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAPj8/bi7yuK/rO/0+Onw9rTS7Iy429DB1OXj5sbC0LuqtMeah+Xu9d7n8AAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666169/384x288/jerry-rivera.jpg" alt="Hijos de Jerry Rivera estrenar&aacute;n su primer sencillo en Lima" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Hijos de Jerry Rivera estrenar&aacute;n su primer sencillo en Lima</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/leslie-shaw-escucha-aqui-volverte-ver-su-nuevo-tema-legarda-noticia-522665?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAPzOzm00peBgV3gTc6MWHvixF9uyJkEABvPBIB0BAAAAAAIBABYMAgAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxByWlFlMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/5/1665909/384x288/leslie-shaw.jpg" alt="Leslie Shaw: escucha aqu&iacute; &ldquo;Volverte a Ver&rdquo;, su nuevo tema con Legarda" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Leslie Shaw: escucha aqu&iacute; &ldquo;Volverte a Ver&rdquo;, su nuevo tema con Legarda</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/entretenimiento/musica/jamiroquai-vuelve-mas-electrico-dispuesto-recuperar-corona-neofunk-noticia-522587?ref=interna_home&ft=modulo_mas_en_entretenimiento_musica" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAMCDZoGPj+Pr/u3w//z9/zdIdA4TJ0xbhgkWKf7//f////7//////f/+/P/24QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/5/1665645/384x288/jamiroquai.jpg" alt="Jamiroquai vuelve m&aacute;s el&eacute;ctrico, dispuesto a recuperar la corona del neofunk" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Jamiroquai vuelve m&aacute;s el&eacute;ctrico, dispuesto a recuperar la corona del neofunk</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/168/523116/1"}' >
            <a id="MasEnSeccionButton"  href="/entretenimiento/musica" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Entretenimiento-Música-Boton');">
                                    Ver más en  MÚSICA                 
            </a>
        </div>
                
</div>



     <!-- PACKETES TURISMOS -->
     <!-- modificado 2016-12-16 -->
                        <!-- FIN PACKETES TURISMOS -->

              </section>
      <!-- fin main -->
            <aside class="sidebar">
      <div class="ads"><script type="text/javascript">eplAD4M("Right1");</script></div>      <!-- fin box connect -->
        <div class="WidgetTurismo WidgetTurismo--v2">
            <div class="WidgetTurismo-cover">
                <img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-cover.jpg" alt="">
            </div>
            <div class="WidgetTurismo-header">
                <div class="WidgetTurismo-logo">
                    <a href="/turismo" onclick="ga('send', 'event', 'Portada', 'Click', 'Sidebar-Turismo-Logo');"><img src="https://cdn.perucom3.e3.pe/f/turismoi/i/logo_210.png?v7" alt="Turismo Perú"></a>
                </div>
                <h2 class="WidgetTurismo-title">¡Viaja y Diviértete por el Perú!</h2>
            </div>
            <div class="WidgetTurismo-search">
                <h4 class="WidgetTurismo-search-title">¿Dónde quieres viajar?</h4>
                <div class="WidgetTurismo-search-box">
                    <select name="" id="select-region" class="WidgetTurismo-regions">
                        <option value="cusco">Cusco</option><option value="ica">Ica</option><option value="lima">Lima</option><option value="junin">Junín</option><option value="huanuco">Huánuco</option><option value="arequipa">Arequipa</option><option value="san-martin">San Martin</option><option value="loreto">Loreto</option><option value="puno">Puno</option><option value="piura">Piura</option>
                    </select>
                    <span class="WidgetTurismo-search-box-text"><strong>Encuentra</strong> y <strong>compra</strong> el tour ideal</span>
                    <a href="" class="WidgetTurismo-search-box-button" id="WidgetTurismoSearchButton">Aquí</a>
                </div>
            </div>
            <div class="WidgetTurismo-footer">
                <div class="WidgetTurismo-pay">
                    <p>Paga con:</p>
                    <img src="https://cdn.perucom3.e3.pe/f/i/widget-turismo-pay.png" alt="" class="WidgetTurismo-pay-ways">
                </div>
            </div>
        </div>
        
<div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/selena-gomez-causa-furor-instagram-estas-fotos-promocionar-su-nuevo-disco-no-uso-ropa-interior-noticia-522834-1666650?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAPzl1ZVnRWk2IbUWA//9/6+DaqhVIxwJAqgWAP/5///++v79+f/+9//9/gAAAAAAACwAAAAABQADAAAECxAEMUgxByWlFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666650/96x72/selena-gomez.jpg" alt="Selena Gomez causa furor con estas fotos para promocionar su nuevo disco. ¿No usó ropa interior?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/selena-gomez-causa-furor-instagram-estas-fotos-promocionar-su-nuevo-disco-no-uso-ropa-interior-noticia-522834-1666651?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAL6ytGx1fsa/z6uqvLa61wAAAP/z4ko7PlZJUBYcKC0sMmFWXEE2OltRWQAAAAAAACwAAAAABQADAAAECxAEMUgp5qCkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666651/96x72/selena-gomez.jpg" alt="Selena Gomez causa furor con estas fotos para promocionar su nuevo disco. ¿No usó ropa interior?"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/selena-gomez-causa-furor-instagram-estas-fotos-promocionar-su-nuevo-disco-no-uso-ropa-interior-noticia-522834-1666652?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+5</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAOTs7o2GjkJLUOHm6eLn68W6vq2ijKyQYdfQwFRIPNvXsZaDWZB6S1o7Jn5nRQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666652/96x72/selena-gomez.jpg" alt="Selena Gomez causa furor con estas fotos para promocionar su nuevo disco. ¿No usó ropa interior?"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/selena-gomez-causa-furor-instagram-estas-fotos-promocionar-su-nuevo-disco-no-uso-ropa-interior-noticia-522834?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Selena Gomez causa furor con estas fotos para promocionar su nuevo disco. ¿No usó ropa interior?</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/liam-hemsworth-y-fotografia-que-esta-causando-furor-instagram-noticia-523113-1667636?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGNXS6NjVxkUKiAWLv37/hsUJDsfLRMPICsiJ/7////44P/26fz3/f/79f7+/gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667636/96x72/liam-hemsworth.jpg" alt="Liam Hemsworth y la fotografía que esta causando furor en Instagram "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/liam-hemsworth-y-fotografia-que-esta-causando-furor-instagram-noticia-523113-1667639?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAN6ad//NrOOefScnHRYXGZmLcbuhfqOYfM+ljBgUFUg2LK6mj62ijKidh5OEbwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667639/96x72/liam-hemsworth.jpg" alt="Liam Hemsworth y la fotografía que esta causando furor en Instagram "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/liam-hemsworth-y-fotografia-que-esta-causando-furor-instagram-noticia-523113-1667640?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAO/l2eGmet7UyBAQCHxlVRUNCxYOCw0JBtLGunliUqCTgg0HB3QzIY5yZEgxIwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667640/96x72/liam-hemsworth.jpg" alt="Liam Hemsworth y la fotografía que esta causando furor en Instagram "></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/liam-hemsworth-y-fotografia-que-esta-causando-furor-instagram-noticia-523113?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Liam Hemsworth y la fotografía que esta causando furor en Instagram </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-y-veces-que-nos-encanto-sus-selfies-mas-hot-noticia-523105-1667616?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAF+Bp6uCcCU2SHiVt93z8bePdeTDsgICAhMlJSQkJBgUER8XFCkwOj1KUllVVAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667616/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski y las veces que nos encantó con sus selfies más hot "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-y-veces-que-nos-encanto-sus-selfies-mas-hot-noticia-523105-1667617?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAAJRnVHp4Y7GIaKWij2lbUmtXTgAAACwAAAAABQADAAADCAgh0EMNFNMSADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667617/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski y las veces que nos encantó con sus selfies más hot "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-y-veces-que-nos-encanto-sus-selfies-mas-hot-noticia-523105-1667620?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+8</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAMIAAAAAAKSkpKenp52dnaKioru7u3l5eQAAACwAAAAABQADAAADCAgh0EMNFNMSADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667620/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski y las veces que nos encantó con sus selfies más hot "></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-y-veces-que-nos-encanto-sus-selfies-mas-hot-noticia-523105?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Emily Ratajkowski y las veces que nos encantó con sus selfies más hot </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/ana-barbara-deja-shock-sus-seguidores-instagram-estos-bikinis-infarto-noticia-523099-1667576?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGM9PP6rjZWHhp6PiP/++zkqL9ipfa2Hho1+ef79+//47v/t2//z7vf19gAAAAAAACwAAAAABQADAAAECxAEMUgxByW12GoRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667576/96x72/ana-barbara.jpg" alt="Ana Bárbara deja en shock a sus seguidores con estos bikinis de infarto "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/ana-barbara-deja-shock-sus-seguidores-instagram-estos-bikinis-infarto-noticia-523099-1667577?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJChXW1jYmhaT4BQQmlbTsWuemFNTqp3ZFcwMUI4OSgsUo9fbyALCCgPFSIRGQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667577/96x72/ana-barbara.jpg" alt="Ana Bárbara deja en shock a sus seguidores con estos bikinis de infarto "></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/ana-barbara-deja-shock-sus-seguidores-instagram-estos-bikinis-infarto-noticia-523099-1667578?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+5</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAACwWC3pYP9DW0vX28f/862xSUauYkZiUiUGXuu76+mSSrGCNrAJctABeuCuS1QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667578/96x72/ana-barbara.jpg" alt="Ana Bárbara deja en shock a sus seguidores con estos bikinis de infarto "></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/ana-barbara-deja-shock-sus-seguidores-instagram-estos-bikinis-infarto-noticia-523099?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Ana Bárbara deja en shock a sus seguidores con estos bikinis de infarto </a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/entretenimiento" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>

<div class="PeruRedSpace ads-desktop" style="display: block;" id="adsperured-vertical" data-sd="19aaa" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>

<div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/gal-gadot-sexys-fotos-actriz-que-no-podras-quitarte-tus-pensamientos-instagram-celebridades-wonder-woman-noticia-522691?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Las sexys fotos de Gal Gadot que no podrás quitar de tus pensamientos</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/jennifer-lopez-y-sus-fotos-hot-bikini-que-enloquecen-fans-instagram-noticia-522838?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Jennifer Lopez y sus fotos hot en bikini que vuelven locos a sus fans</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/nicki-minaj-y-10-fotos-que-rompio-todas-reglas-instagram-noticia-522446?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Nicki Minaj y 10 fotos con las que rompió todas las reglas de Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/jennifer-lopez-y-atrevidos-trajes-que-derrocha-sensualidad-sus-shows-noticia-522415?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Jennifer Lopez y los atrevidos trajes con los que derrocha sensualidad en sus shows</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/selena-gomez-y-10-fotos-instagram-que-mostro-mas-cuenta-noticia-522426?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Selena Gomez y 10 fotos de Instagram en las que mostró más de la cuenta</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/kendall-y-kylie-jenner-se-enfrentan-guerra-bikinis-exquisitas-vista-instagram-kardashian-fotos-usa-noticia-522391?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Kendall y Kylie Jenner se enfrentan en una guerra de bikinis y embelesan a sus seguidores</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/conoce-shakibecca-doble-shakira-que-viene-conquistando-instagram-noticia-522896?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Conoce a Shakibecca, la doble de Shakira que viene conquistando Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/j-balvin-y-lujos-que-presume-instagram-fotos-noticia-522576?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">J Balvin y la lujosa vida que lleva tras convertirse en una estrella de la música urbana</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/selena-gomez-causa-furor-instagram-estas-fotos-promocionar-su-nuevo-disco-no-uso-ropa-interior-noticia-522834?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Selena Gomez causa furor con estas fotos para promocionar su nuevo disco. ¿No usó ropa interior?</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/thalia-celebra-sus-9-millones-seguidores-twitter-estas-sexys-imagenes-noticia-522584?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Thalía celebra sus 9 millones de seguidores en Twitter con estas sexys imágenes</a></h3></article></li></ul></div></div></div></div></div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
      
    </div><!-- fin wrapper -->
        <!-- botoninferior -->
     <section class="ModSliHom ModSliHom--ultimosVideos" data-goto='/videos' data-gaevent='{"category": "Portada", "action": "Slider", "labelprev": "Ultimos Videos-Slider Izquierda", "labelnext": "Ultimos Videos-Slider Derecha"}'><div class="ModSliHom-header"><div class="ModSliHom-header-leftSide"><h2 class="ModSliHom-title">Últimos videos</h2></div><div class="ModSliHom-header-rightSide" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');"><a href="/videos" class="ModSliHom-buttonVerMas">Ver más</a></div></div><div class="Load"><div class="Load-cont"><span class="Load_b1"></span><span class="Load_b2"></span><span class="Load_b3"></span></div></div><div class="ModSliHom-content"><div class="ModSliHom-articles"><ul class="ModSliHom-articles-list" ontouchend="$(window).scroll()"><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/renzo-costa-captado-monica-hoyos-y-esto-dijo-brunella-horna-noticia-523047?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',1);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAACckOS8kIoRaSj8uJC4xNp2QfXF2ik5QXElRZlZCS++umEY+O6FzW7qHdl+DgwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667408/384x288/renzo-costa.jpg" alt="Renzo Costa es captado con M&oacute;nica Hoyos y esto dijo Brunella Horna"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Renzo Costa es captado con Mónica Hoyos y esto dijo Brunella Horna</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/peru-asaltantes-dejan-grave-taxista-al-que-llamaron-app-noticia-523018?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',2);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAIAnAJRMPWY4IGwxIUokD1I2HnMdHLWunFgoGkorGbFtQJ9bNKNiOJRdNnlLJwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667328/384x288/peru.jpg" alt="Per&uacute;: asaltantes dejan grave a taxista al que llamaron con un app"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Perú: asaltantes dejan grave a taxista al que llamaron con un app</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/epic/epic-mobile/lg-lanza-lg-q6-conoce-todas-sus-caracteristicas-video-noticia-522988?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',3);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAOPk37KXkGJ5gZ3k6v39/era3ZB3cF9yef1SYv7+/v///wAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByXFeQQAOw==" data-original="https://cde.peru.com/ima/0/1/6/6/7/1667247/384x288/lg-q6.jpg" alt="LG lanza el LG Q6. Conoce todas sus caracter&iacute;sticas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">LG lanza el LG Q6. Conoce todas sus características</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/cerro-san-cristobal-madre-7-ninos-salvo-bebe-11-meses-noticia-522924?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',4);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHpzVoOBgl03E1pNRQAAAHSduXaow0NFUU5NU2CEmmOXvAMCAItbKgEBAwAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666905/384x288/cerro-san-cristobal.jpg" alt="Cerro San Crist&oacute;bal: madre de 7 ni&ntilde;os salv&oacute; a un beb&eacute; de 11 meses"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Cerro San Cristóbal: madre de 7 niños salvó a un bebé de 11 meses</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/ladron-festeja-robos-al-ritmo-salsa-detenido-y-luego-liberado-noticia-522922?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',5);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAJ+YjrGmoJCOj3F0eaelqL+9youNiIiFjG5rcqCZj2xrcFpbXXx6f6iloGRjYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666901/384x288/lima.jpg" alt="Ladr&oacute;n festeja robos al ritmo de salsa, es detenido y luego liberado"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Ladrón festeja robos al ritmo de salsa, es detenido y luego liberado</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/cerro-san-cristobal-version-dueno-empresa-bus-accidentado-noticia-522827?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',6);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAOPq8H9FHWREL5KRcoVqNSMnKFY5JyY0VxMqU3qJaJMTCJI3JJRGL5IOClQQBwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666635/384x288/cerro-san-cristobal.jpg" alt="Cerro San Crist&oacute;bal: aqu&iacute; la versi&oacute;n del due&ntilde;o del bus accidentado"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Cerro San Cristóbal: aquí la versión del dueño del bus accidentado</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/cerro-san-cristobal-momento-preciso-que-bus-se-despista-noticia-522740?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',7);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAElIRPXx8Ojn5fXw7WBmYs3Qydzb2fPw6dvdx726s8HAu+Dc25664W+KlQAAAAAAACwAAAAABQADAAAECxAEMUgx4qCkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/6/1666236/384x288/cerro-san-cristobal.jpg" alt="Cerro San Crist&oacute;bal: el momento preciso en que el bus se despista"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Cerro San Cristóbal: el momento preciso en que el bus se despista</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/lima-robo-celular-menor-y-llora-desconsoladamente-al-detenido-noticia-522679?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',8);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADY0N3x/ki0ZDnNzax0cIRYTKCgxXB8nVgcJHhcVGDItMxsdRAEBAUdGQh0bHgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/5/1665957/384x288/lima.jpg" alt="Rob&oacute; celular a menor y llora desconsoladamente al ser detenido"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Robó celular a menor y llora desconsoladamente al ser detenido</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/malvinas-continuan-vendiendo-focos-bamba-galerias-noticia-522316?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',9);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAFJMQGNjW2hkWVBCNXFxaVJQQ1RTTmRkXGZmXmBgWEpKPkdHPUtLP0hKPz4+NgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/4/1664729/384x288/malvinas.jpg" alt="Las Malvinas: contin&uacute;an vendiendo &quot;focos bamba&quot; en galer&iacute;as"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Las Malvinas: continúan vendiendo "focos bamba" en galerías</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/leslie-shaw-aparece-auto-que-fue-robado-asalto-cantante-noticia-522234?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',10);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAANttOphZLlQdCFQ1GWhFDcZZAKl1PEshCXmVmCsfE1glEhkDBiMGACwOAycVBwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/4/1664420/384x288/leslie-shaw.jpg" alt="Leslie Shaw: aparece auto que fue robado en asalto a la cantante"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Leslie Shaw: aparece auto que fue robado en asalto a la cantante</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/lima-desalmado-padre-quemo-manos-y-pies-su-hija-como-castigo-noticia-522226?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',11);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAMQZPfidiz4iHyoNEkErLh4FGvWYhkZueotxZFMOACk0Lixkhzp8nGsdCWwiCQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/4/1664412/384x288/lima.jpg" alt="Lima: desalmado padre quem&oacute; manos y pies de su hija como castigo"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: desalmado padre quemó manos y pies de su hija como castigo</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/lima-policia-mata-balazos-ladron-que-habia-robado-celular-noticia-522223?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',12);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAADwWAQIAAwsKCAABBgEBAQcCCQIACBAFAAkDAwEABREHBg0EBQsYIQAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxB5GkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/4/1664403/384x288/lima.jpg" alt="Lima: polic&iacute;a mata a balazos a ladr&oacute;n que hab&iacute;a robado un celular"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Lima: policía mata a balazos a ladrón que había robado un celular</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/estilo-de-vida/salud/parkinson-terapia-entrenamiento-como-medicina-noticia-522213?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',13);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAN3o6qzE3CFuvCpyvuLj5bayr8G0q9rTzaqKc97T0cXEzMeahcKvoYtNKMW2swAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/4/1664383/384x288/salud.jpg" alt="P&aacute;rkinson: terapia de entrenamiento como medicina"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Párkinson: terapia de entrenamiento como medicina</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/epic/epic-mobile/lg-g6-asi-luce-smartphone-gigante-lg-video-noticia-522146?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',14);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAFdhekFJYBGPtwB2oAJejQBkmDc5SIWXvwFpnABdkAA8awBBdwBDeAA5bgArUgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/4/1664158/384x288/lg-g6.jpg" alt="LG G6+: as&iacute; luce el smartphone gigante de LG"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">LG G6+: así luce el smartphone gigante de LG</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/estilo-de-vida/vida-sana/como-mantenerse-forma-sin-tener-que-ir-al-gimnasio-noticia-522029?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',15);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAGRIR8GTfPLy8tPk7vf399ra2Ojv9+/w9MPQ2fDz+AUGCrnF0cDJ0qeoqpymrwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/3/1663622/384x288/vida-sana.jpg" alt="&iquest;C&oacute;mo mantenerse en forma sin tener que ir al gimnasio?"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">¿Cómo mantenerse en forma sin tener que ir al gimnasio?</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/mi-ciudad/chile-copian-decima-peruano-nicomedes-santa-cruz-noticia-521885?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',16);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAF9ucWdufniImH+Oq3edzAAFERsaHyk7SRwsRQECBgEBAQEBAwAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByWlFo8AOw==" data-original="https://cde.peru.com/ima/0/1/6/6/3/1663118/384x288/peru.jpg" alt="En Chile copian d&eacute;cima del peruano Nicomedes Santa Cruz"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">En Chile copian décima del peruano Nicomedes Santa Cruz</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/actualidad/nacionales/huancayo-falta-equipos-medicos-operan-taladros-noticia-521863?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',17);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAANW+rgMECMCsoTUuJicsMBcYEwACASwlHyQkJm10fEaTnSMrOCMvPYeiv3WJrAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/3/1663013/384x288/huancayo.jpg" alt="Huancayo: por falta de equipos, m&eacute;dicos operan con taladros"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Huancayo: por falta de equipos, médicos operan con taladros</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/peluchin-y-gigi-mitre-minimizaron-tilsa-lozano-esto-dijo-modelo-noticia-521837?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',18);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAK93UriVgeSFceXl3fWXfVNkdAQJD7LO5hMfL1saHmiEXgQMF3eUZHqFY2WJXQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/2/1662903/384x288/rodrigo-gonzalez.jpg" alt="&iquest;Peluch&iacute;n y Gigi Mitre minimizaron a Tilsa Lozano? &iexcl;Esto dijo la modelo!"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">¿Peluchín y Gigi Mitre minimizaron a Tilsa Lozano? ¡Esto dijo la modelo!</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/paolo-guerrero-y-thaisa-leal-gritan-su-amor-cuatro-vientos-completamente-enamorados-noticia-521790?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',19);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAJ2inFRfP7+GaKRnSw4ZLQEBIzRIRgECHiQbCrSKZD/VEgAAAAAAAAAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByXFeQQAOw==" data-original="https://cde.peru.com/ima/0/1/6/6/2/1662731/384x288/paolo-guerrero.jpg" alt="Paolo Guerrero y Thaisa Leal gritan su amor a los cuatro vientos &iexcl;Completamente enamorados!"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Paolo Guerrero y Thaisa Leal gritan su amor a los cuatro vientos ¡Completamente enamorados!</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/cine/pacificum-retorno-al-oceano-primera-pelicula-documental-sobre-mar-peru-trailer-video-noticia-521788?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',20);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALOdj1hHNd7Nu/vm1aCFcNDJw8vLySEWEqWOfMjHw7GtqtHV1lhMPMzQ0Z+enAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/6/2/1662727/384x288/pacificum.jpg" alt="&ldquo;Pacificum, el retorno al oc&eacute;ano&rdquo;: la primera pel&iacute;cula documental sobre el mar del Per&uacute;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">“Pacificum, el retorno al océano”: la primera película documental sobre el mar del Perú</h3></figcaption></figure></a></li></ul><div class="ModSliHom-articles-controls"><a href="" class="prev" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-left5"></i></a><a href="" class="next" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-right5"></i></a></div></div></div><div class="ModSliHom-footer"><a href="/videos" class="ModSliHom-buttonVerMas" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');">Ver más</a></div></section>    <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>    <!-- footer -->
    <div id="zocalo_div">
    
</div>


<footer class="Footer">
  <div class="Footer-logos wrap">
    <ul>
      <li><span itemprop="copyrightHolder"><a class="Footer-logoPcom" rel="nofollow" href="http://peru.com/" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');" title="Perú.com">© Perú.com</a></span></li>
      <li><a class="Footer-logoMperu" rel="nofollow" href="http://www.peru.info" target="_blank" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');" title="Marca Perú">Marca Perú</a></li>
    </ul>
  </div>
  <div class="Footer-socialNetworks">
    <ul>
      <li><a class="fb" href="https://www.facebook.com/portalperucom" title="Facebook"><i class="icon-facebook"></i></a></li>
      <li><a class="tw" href="https://twitter.com/perucomweb" title="Twitter"><i class="icon-twitter"></i></a></li>
      <li><a class="gp" href="https://plus.google.com/+perucom" title="Google+"><i class="icon-googleplus"></i></a></li>
      <li><a class="it" href="https://www.instagram.com/portalperucom/" title="Instagram"><i class="icon-instagram"></i></a></li>
    </ul>
  </div>
  <div class="Footer-links wrap">
    <ul>
      <li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');" title="Contáctenos">Contáctenos</a></li>
      <li><a href="http://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');" title="Políticas de Privacidad">Políticas de Privacidad</a></li>
      <li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');" title="Términos y condiciones">Términos y condiciones</a></li>
      <li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');" title="Libro de reclamaciones">Libro de reclamaciones</a></li>
    </ul>
  </div>
  <div class="Footer-redeco">
    <div class="wrap">
      <ul>
        <li><strong>Visite también:</strong></li>
        <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
        <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
        <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
        <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
        <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
        <li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li>
        <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
        <li><a class="last" rel="nofollow" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li>
        <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
        <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
        <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
        <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
        <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
        <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li>
        <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li>
      </ul>
    </div>
  </div>
</footer>
    <!-- /footer -->

    <div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot2.png" alt="" style="width: 100%;"></div><section class="HotLinks"><div class="wrap"><div class="SliPcom inside" data-nav="false"><input id="sliHotLinksFGH_1" type="radio" name="sliHotLinksFGH" checked><ul><li class="primero"><a class="HotLinks-link">ÚltimasNoticias</a></li><li class=""><a class="HotLinks-link">WhatsApp</a></li><li class=""><a class="HotLinks-link">CerroSanCristóbal</a></li><li class=""><a class="HotLinks-link">ConciertosenLima</a></li><li class=""><a class="HotLinks-link">NASA</a></li><li class=""><a class="HotLinks-link">YouTube</a></li><li class=""><a class="HotLinks-link">Celebridades</a></li><li class=""><a class="HotLinks-link">DonaldTrump</a></li><li class=""><a class="HotLinks-link">Eliminatorias</a></li><li class=""><a class="HotLinks-link">HoróscopodeJosieDiezCanseco</a></li><li class=""><a class="HotLinks-link">PPK</a></li><li class=""><a class="HotLinks-link">Fotogalerías</a></li><li class=""><a class="HotLinks-link">Videos</a></li><li class=""><a class="HotLinks-link">Selecciónperuana</a></li><li class=""><a class="HotLinks-link">EstoesGuerra</a></li></ul><div class="arrows"><label for="sliHotLinksFGH_1"></label></div></div></div></section><div class="Main wrap"><section class="Cat Cat--principal"><div class="Cat-cont"><div class="Cat-cont-leftSide"><div class="SliDest"><article class="SliDest-nota"><figure><div class="imgcss imgcss--16x9"><img class="SliDest-nota-img" src="https://cde.peru.com/ima/0/1/6/6/7/1667673/628x353/palacio.jpg"></div><figcaption class="SliDest-nota-capt"><h2 class="SliDest-nota-tit">PPK: “Reunión con Keiko Fujimori tendrá frutos en un mediano plazo”</h2></figcaption></figure></article></div><div class="GridNotas GridNotas--2c"><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/6/7/1667249/150x112/peru.jpg"><span class="play"></span><span class="play_video"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Fiscalía pide prisión preventiva para Ollanta Humala y Nadine Heredia</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/6/6/1666907/150x112/james-rodriguez.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">James Rodríguez es nuevo jugador del Bayern Munich por dos temporadas</h2></figcaption></figure></article></div><div class="GridNotas-column"><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/6/6/1666992/150x112/rusia.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Putin: este es el increíble elogio que dio a Maduro</h2></figcaption></figure></article><article class="Nota Nota--sm"><figure><div class="Nota-img"><div class="imgcss imgcss--4x3 lzph pef798be4"><img src="https://cde.peru.com/ima/0/1/6/6/7/1667256/150x112/ana-brenda-contreras.jpg"><span class="play"></span><span class="play_"></span></div></div><figcaption class="Nota-capt"><h2 class="Nota-tit">Así reaccionó Angelique Boyer al viaje de Ana Brenda al Perú</h2></figcaption></figure></article></div></div></div><div class="Cat-cont-rightSide"><div class="adsCon m-h-600"><div class="ads ads--h80"><div class="banner-ads-flujo"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></div></div></div></section></div></div><a href="http://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div>
    <div id="js">
      <div id="WidNotDia-cont"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"3","nid_nota":"523116","not_tagdax_autorefresh":true,"cid":"168"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>

<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="//code3.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170704061239/f/js/perured2.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170703055735/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170707121637/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713062726/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="//sb.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script>
<script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201705290528"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201705290528" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201705290528","path":"https://ecoid.pe/","viewSignWall":8}</script>


<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/ooyala/v4.8.5/ooyala.all.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170512062152/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>


<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />






<script type="text/javascript">
    run_lazy();
</script>



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 3;
</script>
<!-- charbeat -->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'entretenimiento,musica,pentacumbiazo-nacional,conciertos-lima,hermanos-yaipen,armonia-10,juaneco-su-combo-mirlos,nectar,deyvis-orosco';
                _sf_async_config.authors = 'amorocho';
                    _sf_async_config.type = 'Nota';
                      /** CONFIGURATION END **/
 (function() { function loadChartbeat() { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
 } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ?
 loadChartbeat : function() { oldonload(); loadChartbeat(); }; })();
    </script>

    


<script src="https://cdn.perucom3.e3.pe/asset/20170627050132/f/plugins/waypoints/noframework.waypoints.min.js" type="text/javascript"  ></script>
<script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript"  ></script>      
      <script type="text/javascript">
        var viewer  = [];
        var videoRelacionadas = [];        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'3/523116', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script>
    </div>
  </body>
  </html>
