<!doctype html><!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6" ><![endif]--><!--[if IE 7 ]><html lang="es" class="no-js ie ie7" ><![endif]--><!--[if IE 8 ]><html lang="es" class="no-js ie ie8" ><![endif]--><!--[if IE 9 ]><html lang="es" class="no-js ie ie9" ><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="es" class="no-js" ><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Laura Spoya: así fue su divertida despedida de soltera | Instagram | Fotos | | Espectáculos | Entretenimiento</title><meta charset="UTF-8"/><meta name="description" content="Laura Spoya est&aacute; a un paso de estar en las filas de las casadas. La guapa modelo tuvo su despedida de soltera y no dud&oacute; en compartir este inolvidable momento con todos sus seguidores."/><meta name="keywords" content="Laura Spoya, Fotos, Fotos de Espect&aacute;culos"/><meta name="news_keywords" content="Laura Spoya, Fotos, Fotos de Espect&aacute;culos"/><meta name="robots" content="noodp,noydir"/><meta name="author" content="Peru.com"/><meta name="date" content="2017-01-22T22:26:00-05:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@perucom"/><meta name="twitter:creator" content="@perucom"/><meta name="twitter:domain" content="peru.com"/><meta name="twitter:title" content='Laura Spoya: así fue su divertida despedida de soltera' /><meta name="twitter:description" content="Laura Spoya est&aacute; a un paso de estar en las filas de las casadas. La guapa modelo tuvo su despedida de soltera y no dud&oacute; en compartir este inolvidable momento con todos sus seguidores."/><meta name="twitter:image:src" content="http://cde.peru.com/ima/0/1/5/6/7/1567222.jpg"/><meta property="og:site_name" content="Perú.com"/><meta property="og:type" content="article"/><meta property="og:url" content="http://peru.com/entretenimiento/espectaculos/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306"/><meta property="og:title" content='Laura Spoya: así fue su divertida despedida de soltera' /><meta property="og:description" content="Laura Spoya est&aacute; a un paso de estar en las filas de las casadas. La guapa modelo tuvo su despedida de soltera y no dud&oacute; en compartir este inolvidable momento con todos sus seguidores."/><meta property="og:image" content="http://cde.peru.com/ima/0/1/5/6/7/1567222/924x530/laura-spoya.jpg"/><meta property="article:publisher" content="https://www.facebook.com/portalperucom"/><meta property="article:published_time" content="2017-01-22T22:26:00-05:00"/><meta property="article:modified_time" content="2017-01-22T22:26:00-05:00"/><meta property="article:section" content="Entretenimiento, Espectáculos"/><meta property="article:tag" content="Laura Spoya"/><meta property="article:tag" content="Fotos"/><meta property="article:tag" content="Fotos de Espect&aacute;culos"/><link rel="image_src" href="http://cde.peru.com/ima/0/1/5/6/7/1567222.jpg" id="image_src"/><link rel="canonical" href="http://peru.com/entretenimiento/espectaculos/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306"/><link rel="alternate" href="http://peru.com/entretenimiento/espectaculos/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306" hreflang="es"/><link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed"/><link rel="alternate" type="application/rss+xml" title="Peru.com - Entretenimiento" href="http://peru.com/feed/entretenimiento"/><link rel="alternate" type="application/rss+xml" title="Peru.com - Entretenimiento - Espectáculos" href="http://peru.com/feed/entretenimiento/espectaculos"/><meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk"/><meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta property="fb:admins" content="791112636"/><meta property="fb:app_id" content="1558336024491879"/><meta property="fb:pages" content="77846609027"/><meta name="lang" content="es"/><link rel="dns-prefetch" href="//static.ak.facebook.com/"/><link rel="dns-prefetch" href="//s-static.ak.facebook.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/"/><link rel="dns-prefetch" href="//pixel.facebook.com/"/><link rel="dns-prefetch" href="//apis.google.com/"/><link rel="dns-prefetch" href="//log.pinterest.com/"/><link rel="dns-prefetch" href="//assets.pinterest.com/"/><link rel="dns-prefetch" href="//www.google-analytics.com/"/><link rel="dns-prefetch" href="//player.ooyala.com/"/><link rel="dns-prefetch" href="//code2.adtlgc.com/"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/><link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/><link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/"/><link rel="dns-prefetch" href="//admp-tc.peru.com/"/><link rel="dns-prefetch" href="//ajax.googleapis.com/"/><link rel="dns-prefetch" href="//fonts.googleapis.com/"/><link rel="dns-prefetch" href="//s7.addthis.com/"/><link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com"/><link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico"/><meta name="msapplication-navbutton-color" content="#de2326"/><meta name="application-name" content="Perú.com"/><meta name="msapplication-starturl" content="http://peru.com/"/><!--[if lt IE 9]><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/JScriptIE9.js?201701170944"></script><![endif]--><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800|Montserrat:400,700"><link rel="stylesheet" href="http://cdn.perucom3.e3.pe/f/css/styles.css?"><link rel="stylesheet" href="http://cdn.perucom3.e3.pe/f/css/responsive.min.css?"><link rel="apple-touch-icon-precomposed" href="http://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png"><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/f/plugins/bxslider/jquery.bxslider.css?201701170944"><!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/f/css/ie7.css?201701170944"><![endif]--><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script><link rel="shortcut icon" href="http://peru.com/favicon.ico"><script type="application/ld+json">
{    
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "http://peru.com/entretenimiento/espectaculos/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306",
    "publisher": {
        "@type": "Organization",
        "name": "Peru.com",
        "url": "http://peru.com/",
        "logo": {
            "@type" : "ImageObject",
            "url" : "http://cde.peru.com/ima/0/1/3/9/5/1395537.png",
            "width" : 102,
            "height" : 60
        },
        "sameAs" : [
            "https://www.facebook.com/portalperucom", 
            "https://twitter.com/perucom", 
            "https://plus.google.com/+perucom",
            "https://www.pinterest.com/perucom/",
            "https://www.instagram.com/portalperucom/"
        ]
    },
    "articleSection": "Entretenimiento",  
    "headline": "Laura Spoya: as&iacute; fue su divertida despedida de soltera ",
    "alternativeHeadline": "Laura Spoya: as&iacute; fue su divertida despedida de soltera ",
    "author": {
        "@type" : "Person",
        "name" : "Redacción Peru.com"
    },
    "mainEntityOfPage": {
        "@type" : "WebPage",
        "@id" : "http://peru.com/entretenimiento/espectaculos/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306"
    },
    "description": "Laura Spoya est&amp;aacute; a un paso de estar en las filas de las casadas. La guapa modelo tuvo su despedida de soltera y no dud&amp;oacute; en compartir este inolvidable momento con todos sus seguidores.",
    "articleBody": "	Laura Spoya est&aacute; a un paso de estar en las filas de las casadas. La guapa modelo tuvo su despedida de soltera y no dud&oacute; en compartir este inolvidable momento con todos sus seguidores.	Esta reuni&oacute;n se realiz&oacute; en Acapulco, M&eacute;xico, donde amigos y familiares se hicieron presentes en esta amena reuni&oacute;n.	Laura Spoya tuvo unas lindas palabras para sus amigas que estuvieron presentes en esta celebraci&oacute;n.	&amp;#8220;Muy feliz de haber encontrado est&aacute;s ni&ntilde;as hermosas en mi camino. M&eacute;xico, Venezuela, Colombia y Per&uacute; presentes. El grupo que hemos formado en Acapulco me encanta (falta @nieto.gaby ), las quiero&amp;#8221;, escribi&oacute; Laura Spoya en su cuenta de Instagram.	Hace unos d&iacute;as, Brunella Horna revel&oacute; que los planes de boda con Renzo Costa se cancelaron. Tras ello, Laura Spoya public&oacute; un video en YouTube donde se refiere al tema y envi&oacute; un consejo a la popular modelo.	&ldquo;La verdad que reci&eacute;n me entero de la cancelaci&oacute;n de su boda. Lo &uacute;nico que tengo para decir, tengo 25 a&ntilde;os y nunca pens&eacute; casarme a esta edad. Pienso que ella todav&iacute;a esta chica y tiene mucho camino por recorrer. As&iacute; que est&aacute; a tiempo para tomar una decisi&oacute;n&rdquo;, dijo la Miss Per&uacute; Universo 2015.  Un v&iacute;deo publicado por Miss America Latina 2016  (@lauraspoya) el 21 de Ene de 2017 a la(s) 2:08 PST ",
    "keywords": "Laura Spoya, Fotos, Fotos de Espect&aacute;culos",
    "image": {
            "@list": [
                                        {
                         "@type" : "ImageObject",
                         "url" : "http://cde.peru.com/ima/0/1/5/6/7/1567222/924x530/laura-spoya.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                ,                        {
                         "@type" : "ImageObject",
                         "url" : "http://cde.peru.com/ima/0/1/5/6/7/1567223/924x530/laura-spoya.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                ,                        {
                         "@type" : "ImageObject",
                         "url" : "http://cde.peru.com/ima/0/1/5/6/7/1567224/924x530/laura-spoya.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                            ]
    },
        "datePublished": "2017-01-22T22:26:00-05:00",
    "dateModified": "2017-01-22T22:26:00-05:00",
    "sameAs" :  [	
			"http://peru.com/entretenimiento/espectaculos/valeria-piazza-conto-desgarrador-episodio-que-vivio-durante-su-infancia-miss-universo-youtube-filipinas-certamen-belleza-concurso-belleza-modelo-noticia-495296","http://peru.com/entretenimiento/espectaculos/korina-rivadeneira-y-su-video-junto-diego-bertie-que-generara-celos-mario-hart-instagram-venezuela-sexy-hot-esto-guerra-noticia-495291","http://peru.com/entretenimiento/espectaculos/playboy-ania-gadea-aseguro-que-tilsa-lozano-nunca-fue-conejita-domingo-al-dia-video-noticia-495257","http://peru.com/entretenimiento/espectaculos/ani-gadea-modelo-peruana-que-realmente-conejita-playboy-y-triunfa-mexico-fotos-noticia-495242"                ]
}
</script><link rel="amphtml" href="http://peru.com/amp/entretenimiento/espectaculos/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306"><div id="cX-root" style="display:none"></div><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script><script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(['sendTags', {"tipo_pagina":"interna","device":"desktop","seccion":"entretenimiento","categoria":"entretenimiento-espectaculos","laura-spoya":"tag-noticia","fotos":"tag-noticia","fotos-espectaculos":"tag-noticia"}]);
OneSignal.push(['setDefaultTitle', "Peru.com"]);
OneSignal.push(["init", {
  appId: "bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",
  safari_web_id: "",
  autoRegister: true,
  notifyButton : {
    enable: false
  },
  subdomainName: "perucom",
  welcomeNotification : {
  	disable : true
  },
  promptOptions : {
    siteName: "Peru.com",
    actionMessage: "Peru.com quiere enviarte las noticias más relevantes.",
    exampleNotificationTitle: "Este es un ejemplo de notificación",
    exampleNotificationMessage: "Las notificaciones aparecerán en el escritorio",
    exampleNotificationCaption: "(puede cancelar la suscripción en cualquier momento)",
    acceptButtonText: "CONTINUAR",
    cancelButtonText: "NO GRACIAS",
    autoAcceptTitle: "Click en Permitir"
  },
  persistNotification : false,
}]);
</script><script src="http://cdn.perucom3.e3.pe/f/2214-ec/js/bluekai/bkactions.min.js" async></script><script>
    var siteID = 42388;
    var dataLayer = {"window":{"title":"","url":"http:\/\/peru.com\/entretenimiento\/espectaculos\/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306","description":"","keywords":"","pub_time":"2017-01-22 22:26:00"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"Entretenimiento","subCategory1_id":"3","subCategory2":"Espect\u00e1culos","subCategory2_id":"167"},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
    dataLayer.window.title = document.title;
    dataLayer.window.url = window.location.toString();
    dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
    dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

    window.bk_action_observer = function(){
        BluekaiAccObserver.init(siteID, dataLayer);
    };
    window.bk_async = function() {
      var category = dataLayer.category,
          user = dataLayer.user;
      bk_addPageCtx('section', (typeof(category.primaryCategory) != 'undefined') ? category.primaryCategory : '');
      bk_addPageCtx('category', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
      if ( user && user.idmember ){
          bk_addPageCtx('idmember', user.idmember);
          BKTAG.doTag(41770, 1);
      }
      BKTAG.doTag(42388, 1);
    };
   !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src="http://tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
</script><script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script><script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201701170944" defer></script><!--[if (gte IE 6)&(lte IE 8)]><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201701170944" ></script><![endif]--><script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script><script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script><script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-article.js"></script><link rel="next" href="http://peru.com/entretenimiento/espectaculos/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306-1567223"></head><body id="entretenimiento" class="tpl-notaFotogaleria tpl-nota section nota espectaculos "><div id="fb-root"></div><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js"></script><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js" ></script><script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=entretenimiento.espectaculos.nota.laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco.galeria.1567222&idnota=495306');
// ]]>
</script><noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=entretenimiento.espectaculos.nota.laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco.galeria.1567222&idnota=495306" height="1" width="1" alt="*"></p></noscript><script type="text/javascript">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</script><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script><div id="oreja_div"></div><div class="ads_960x90"><div class="top_center"><script type="text/javascript">eplAD4M("Top");</script></div></div><header class="NewHeader"><div class="wrap"><div class="NewHeader-logo"><a href="http://peru.com/" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Logo');">Peru.com</a></div><!-- <h2 class="NewHeader-titulo" onclick="ga('send', 'event', 'HEADER_TITULO', 'click');"><a href="/entretenimiento/espectaculos">Espectáculos</a></h2>--><div id="pid-user-info" class="NewHeader-login pid-user-info"><div class="pid-cnt">...</div></div><div class="NewHeader-buttons is-active"><div class="NewHeader-buttons-action NewHeader-buttons-action--search" data-state="on"><div class="NewHeader-buttons-action-box NewHeader-buttons-action--search-box"><form method="get" onSubmit="return _s.bs(this)"><input type="text" placeholder="Buscar" data-textfull="Buscar" data-textshort="Buscar" name="b"></form></div><a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Buscar ');"><i class="icon-search"></i></a></div><div class="NewHeader-buttons-action NewHeader-buttons-action--socialNewtworks" data-state="off"><div class="NewHeader-buttons-action-box NewHeader-buttons-action--socialNewtworks-box"><ul><li class="socialNewtworks-fb"><a href="https://www.facebook.com/portalperucom" target="_blank"><i class="icon-facebook"></i></a></li><li class="socialNewtworks-tw"><a href="https://twitter.com/perucom" target="_blank"><i class="icon-twitter"></i></a></li><li class="socialNewtworks-gp"><a href="https://plus.google.com/+perucom" target="_blank"><i class="icon-googleplus"></i></a></li><li class="socialNewtworks-pi"><a href="https://www.pinterest.com/perucom/" target="_blank"><i class="icon-pinterest"></i></a></li><li class="socialNewtworks-in"><a href="https://www.instagram.com/portalperucom/" target="_blank"><i class="icon-instagram"></i></a></li><li class="socialNewtworks-rss"><a href="http://peru.com/rss"><i class="icon-rss"></i></a></li></ul></div><a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Redes sociales');"><i class="icon-share"></i></a></div><div class="NewHeader-buttons-action NewHeader-buttons-action--menu" data-state="off"><a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Menu');"><span>Menú</span><i class="icon-menu"></i></a></div></div><nav id="js-NewMenu" class="NewMenu" onmouseover="_s.mep(this)"><ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement"><li class="NewMenu-cerrar"><a href="javascript:void(null);" class="NewMenu-cerrar-boton"><i class="icon-close"></i></a></li><li class="NewMenu-login"><div id="pid-user-info" class="pid-user-info"><div class="pid-cnt"></div></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/videos" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videos');">Videos</a></li><li itemprop="name"><a itemprop="url" href="http://peru.com/actualidad" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Actualidad');">Actualidad</a><div id="sm_actualidad" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/deportes" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Deportes');">Deportes</a><div id="sm_deportes" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/futbol" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Fútbol');">Fútbol</a><div id="sm_futbol" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/entretenimiento" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Entretenimiento');">Entretenimiento</a><div id="sm_entretenimiento" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/estilo-de-vida" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Estilo de vida');">Estilo de vida</a><div id="sm_estilo-de-vida" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/gastronomia" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Gastronomía');">Gastronomía</a></li><li itemprop="name"><a itemprop="url" href="http://peru.com/viajes" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Viajes');">Viajes</a><div id="sm_viajes" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/epic" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Epic');">Epic</a><div id="sm_epic" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/mundo-latino" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Mundo Latino');">Mundo Latino</a><div id="sm_mundo-latino" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/videojuegos" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videojuegos');">Videojuegos</a><div id="sm_videojuegos" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/redes-sociales" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Redes Sociales');">Redes Sociales</a><div id="sm_redes-sociales" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="http://peru.com/mujeres" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Inperfectas');">Inperfectas</a><div id="sm_mujeres" class="NewMenu-subMenu"><img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu"/></div></li><li itemprop="name"><a itemprop="url" href="//laprensa.peru.com" target="_blank" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','La Prensa');">La Prensa</a></li></ul></nav><div id="hidden-area" class="hidden-area"></div></div></header><div id="NewGallery" class="NewGallery NewGallery--big NewGallery--nota"><div style="display:none" data-asic="comscore" data-name="entretenimiento.espectaculos.nota.laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco.galeria.1567222" data-idnota="495306"></div><div class="NewGallery-leftSide"><div class="NewGallery-header"><time class="NewGallery-date mobile">Domingo 22 de enero del 2017 - 22:26 </time><h1 class="NewGallery-header-title">Laura Spoya: así fue su divertida despedida de soltera </h1></div><div class="NewGallery-subHeader" style=""><div class="NewGallery-subHeader-leftSide"><div class="NewGallery-subHeader-leftSide-column"><div class="social-btns"><a class="time"><time class="NewGallery-date desktop">Domingo 22 de enero del 2017 - 22:26 </time></a><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Flaura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Laura Spoya: as&iacute; fue su divertida despedida de soltera&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Flaura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306" onclick="(this.href='https://twitter.com/intent/tweet?text=Laura Spoya: as&iacute; fue su divertida despedida de soltera&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Flaura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i></a><a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a></div></div></div><div class="NewGallery-subHeader-rightSide"><div class="NewGallery-pager"></div></div></div><div class="NewGallery-content"><figure class="media NewGallery-content-figure"><img src="data:image/gif;base64,R0lGODdhBQADAOMAADc4M4tqWc/Fu7h8WHh8bhIQEfv78/fz5xcXFW1waV1IK9Ovi9SyhXtWO+jZvAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" alt="	Laura Spoya tuvo su despedida de soltero y as&iacute; lo celebr&oacute;. (Fotos: Instagram)" title="	Laura Spoya tuvo su despedida de soltero y as&iacute; lo celebr&oacute;. (Fotos: Instagram)"></figure></div><div class="NewGallery-caption"><p>	Laura Spoya tuvo su despedida de soltero y así lo celebró. (Fotos: Instagram)</p></div></div><div class="NewGallery-rightSide"><div id="takeover_div"></div><div id="Right1" class="ads"><script type="text/javascript">eplAD4M("Right1");</script><!--<div id="eplAdDiv_Right1"></div>--></div></div></div><div class="boxMainContent"><div id="wrapper"><section class="cnt_nota"><ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList" ><li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/entretenimiento"><meta itemprop="name" content="Entretenimiento"/><span>Entretenimiento</span></a><meta itemprop="position" content="1"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/entretenimiento/espectaculos"><meta itemprop="name" content="Espectáculos"/><span>Espectáculos</span></a><meta itemprop="position" content="2"></li><li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li></ul><article class="nota"><a name="el_titular"></a><div class="clear"></div><div class="ads"><script type="text/javascript">eplAD4M("InlinePrg");</script></div><div class="nota_opts"><div class="clear"></div><div class="cont_mia"><div class="contenedor_redes_boton_h" ><div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');"><p><b>Síguenos en Facebook</b></p><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><br/><br/></div><div class="clear"></div></div></div><div class="clear"></div><ul class="nota_media"></ul><div class="clear"></div></div><div class="MasEnSeccion"><div class="MasEnSeccion-button"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Click', 'Content-Fotogalerias-Boton ver mas');" >VER MÁS FOTOGALERIAS</a></div></div><div class="clear"></div><div id="HOTWordsTxt"><div id="nota_body"><div id='div-gpt-ad-1465497600859-0'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script></div><p><a href="http://peru.com/noticias-de-laura-spoya-180891">Laura Spoya</a> está a un paso de estar en las filas de las casadas. La guapa modelo tuvo su despedida de soltera y no dudó en compartir este inolvidable momento con todos sus seguidores.</p><p>Esta reunión se realizó en Acapulco, México, donde amigos y familiares se hicieron presentes en esta amena reunión.</p><p><a href="https://www.instagram.com/lauraspoya/">Laura Spoya</a> tuvo unas lindas palabras para sus amigas que estuvieron presentes en esta celebración.</p><p>&#8220;Muy feliz de haber encontrado estás niñas hermosas en mi camino. México, Venezuela, Colombia y Perú presentes. El grupo que hemos formado en Acapulco me encanta (falta @nieto.gaby ), las quiero&#8221;, escribió Laura Spoya en su cuenta de Instagram.</p><p>Hace unos días, <a href="http://peru.com/noticias-de-brunella-horna-158937">Brunella Horna</a> reveló que los planes de boda con Renzo Costa se cancelaron. Tras ello, Laura Spoya publicó un video en YouTube donde se refiere al tema y envió un consejo a la popular modelo.</p><p>“La verdad que recién me entero de la cancelación de su boda. Lo único que tengo para decir, tengo 25 años y nunca pensé casarme a esta edad. Pienso que ella todavía esta chica y tiene mucho camino por recorrer. Así que está a tiempo para tomar una decisión”, dijo la Miss Perú Universo 2015.<br /><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.43055555555556% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BPiulbPAtbP/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un vídeo publicado por Miss America Latina 2016 (@lauraspoya)</a> el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-01-21T22:08:24+00:00">21 de Ene de 2017 a la(s) 2:08 <span class="caps">PST</span></time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></div><div class="SocialNetworksBox SocialNetworksBox--down" onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');"><div class="social-btns"><a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Flaura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-facebook"></i></a><a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Laura Spoya: as&iacute; fue su divertida despedida de soltera&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Flaura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306" onclick="(this.href='https://twitter.com/intent/tweet?text=Laura Spoya: as&iacute; fue su divertida despedida de soltera&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-twitter"></i></a><a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Fentretenimiento%2Fespectaculos%2Flaura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');"><i class="icon-googleplus"></i></a></div></div></div><div class="tags" ><strong>TAGS:</strong><h3 class='titulo_tags'><a href="/noticias-de-laura-spoya-180891" rel="tag"><span>Laura Spoya</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-1731" rel="tag"><span>Fotos</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-fotos-espectaculos-54760" rel="tag"><span>Fotos de Espectáculos</span></a></h3></div><div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div></article><div class="clear"></div><div class="clear"></div><div id="app-comments" data-page-items="10" data-id="495306$tu0" data-pid-name="pid" data-status="open" data-path-client="/index.php/" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment"></div><div class="banner-ads-flujo"><script type="text/javascript">eplAD4M("Outbrain"); </script></div><div class="MasEnSeccion" ><h3 class="MasEnSeccion-title"> Más en Espectáculos </h3><div class="MasEnSeccion-content"><div class="MasEnSeccion-article"><a href="http://peru.com/entretenimiento/espectaculos/valeria-piazza-conto-desgarrador-episodio-que-vivio-durante-su-infancia-miss-universo-youtube-filipinas-certamen-belleza-concurso-belleza-modelo-noticia-495296?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567201/384x288/valeria-piazza.jpg" alt="Miss Universo: Valeria Piazza cont&oacute; un desgarrador episodio que vivi&oacute; durante su infancia" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Miss Universo: Valeria Piazza cont&oacute; un desgarrador episodio que vivi&oacute; durante su infancia</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="http://peru.com/entretenimiento/espectaculos/korina-rivadeneira-y-su-video-junto-diego-bertie-que-generara-celos-mario-hart-instagram-venezuela-sexy-hot-esto-guerra-noticia-495291?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567187/384x288/korina-rivadeneira.jpg" alt="Korina Rivadeneira y su video junto a Diego Bertie que generar&aacute; los celos de Mario Hart" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Korina Rivadeneira y su video junto a Diego Bertie que generar&aacute; los celos de Mario Hart</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="http://peru.com/entretenimiento/espectaculos/playboy-ania-gadea-aseguro-que-tilsa-lozano-nunca-fue-conejita-domingo-al-dia-video-noticia-495257?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567075/384x288/tilsa-lozano.jpg" alt="Playboy Ania Gadea asegur&oacute; que Tilsa Lozano nunca fue &lsquo;conejita&rsquo;" class="MasEnSeccion-article-image lazy-load"><span class="play_video"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Playboy Ania Gadea asegur&oacute; que Tilsa Lozano nunca fue &lsquo;conejita&rsquo;</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="http://peru.com/entretenimiento/espectaculos/ani-gadea-modelo-peruana-que-realmente-conejita-playboy-y-triunfa-mexico-fotos-noticia-495242?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567011/384x288/ani-gadea.jpg" alt="Ani Gadea es la peruana que realmente es conejita Playboy y triunfa en M&eacute;xico" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Ani Gadea es la peruana que realmente es conejita Playboy y triunfa en M&eacute;xico</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="http://peru.com/entretenimiento/espectaculos/flavia-laos-y-su-enamorado-emilio-jaime-exintegrante-esto-guerra-que-conquisto-corazon-actriz-ven-baila-quinceanera-peru-fotos-noticia-495221?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/6/1566919/384x288/flavia-laos.jpg" alt="Flavia Laos: este es el exintegrante de Esto es Guerra que conquist&oacute; su coraz&oacute;n" class="MasEnSeccion-article-image lazy-load"><span class="play_fotos"></span></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Flavia Laos: este es el exintegrante de Esto es Guerra que conquist&oacute; su coraz&oacute;n</h4></figcaption></figure></a></div><div class="MasEnSeccion-article"><a href="http://peru.com/entretenimiento/espectaculos/jazmin-pinedo-remece-redes-sociales-sexy-foto-bikini-noticia-495198?ref=interna_home&ft=modulo_mas_en_entretenimiento_espectaculos" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" ><figure><div class="MasEnSeccion-article-image"><img src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/6/1566822/384x288/jazmin-pinedo.jpg" alt="Jazm&iacute;n Pinedo remece las redes sociales con sexy foto en bikini" class="MasEnSeccion-article-image lazy-load"></div><figcaption class="MasEnSeccion-article-caption"><h4 class="MasEnSeccion-article-caption-text">Jazm&iacute;n Pinedo remece las redes sociales con sexy foto en bikini</h4></figcaption></figure></a></div></div><div class="MasEnSeccion-button" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Entretenimiento-Espectáculos-Boton');"><a href="/entretenimiento/espectaculos"> Ver más en ESPECTáCULOS </a></div></div><div class="TurismoiPaquetes"><h2 class="TurismoiPaquetes-title"><img class="lazy-load" data-original="http://cdn.perucom3.e3.pe/f/turismoi/i/logo_225.png?v1" alt="Turismo Perú"></h2><h3 class="TurismoiPaquetes-subTitle">Aprovecha estas ofertas</h3><div class="TurismoiPaquetes-content"><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',1);" href="http://peru.com/turismo/paquete-3d-2n-reserva-nacional-tambopata-collpa-de-guacamayos-2194?ref=espectaculos&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/15835/home_2194_01.JPG" alt="3d/2n Reserva Nacional Tambopata: Collpa de Guacamayos"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">1106</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-3d-2n-reserva-nacional-tambopata-collpa-de-guacamayos-2194?ref=espectaculos&ft=modulo_turismoi">3d/2n Reserva Nacional Tambopata: Collpa de Guacamayos</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',2);" href="http://peru.com/turismo/paquete-2d-1n-huaraz-rapido-1849?ref=espectaculos&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/12719/home_laguna-llanganuco.jpg" alt="2d/1n Huaraz R&aacute;pido"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">199</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-2d-1n-huaraz-rapido-1849?ref=espectaculos&ft=modulo_turismoi">2d/1n Huaraz Rápido</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',3);" href="http://peru.com/turismo/paquete-3d-2n-ayacucho-fiesta-y-cultura-2180?ref=espectaculos&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/15585/home_2180_01.JPG" alt="3d/2n Ayacucho Fiesta y Cultura"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">360</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-3d-2n-ayacucho-fiesta-y-cultura-2180?ref=espectaculos&ft=modulo_turismoi">3d/2n Ayacucho Fiesta y Cultura</a></h3></figcaption></figure></article><article class="TurismoiPaquetes-paquete"><figure><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Noticia',4);" href="http://peru.com/turismo/paquete-3d-2n-chachapoyas-tesoro-del-amazonas-2247?ref=espectaculos&ft=modulo_turismoi" class="TurismoiPaquetes-paquete-image"><div class="TurismoiPaquetes-paquete-type"><i class="icon-store"></i> Compra online</div><img class="lazy-load" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://turismoi.pe/uploads/photo/photo_file/16345/home_2247_04.JPG" alt="3d/2n Chachapoyas: Tesoro del Amazonas"><div class="TurismoiPaquetes-paquete-price"><div class="TurismoiPaquetes-paquete-price-ladoIzq">S/.</div><div class="TurismoiPaquetes-paquete-price-ladoDer"><span class="TurismoiPaquetes-paquete-price-num">375</span></div></div></a><figcaption class="TurismoiPaquetes-paquete-caption"><h3 class="TurismoiPaquetes-paquete-title"><a href="http://peru.com/turismo/paquete-3d-2n-chachapoyas-tesoro-del-amazonas-2247?ref=espectaculos&ft=modulo_turismoi">3d/2n Chachapoyas: Tesoro del Amazonas</a></h3></figcaption></figure></article></div><div class="TurismoiPaquetes-buttonBox"><a onclick="ga('send', 'event', 'Interna', 'Link','Botton-Turismo Ver mas');" href="/turismo" class="TurismoiPaquetes-buttonBox-button">Ver más Paquetes</a></div><div class="TurismoiPaquetes-marca"> Por: <img class="lazy-load" data-original="http://cdn.perucom3.e3.pe/f/turismoi/i/logo-turismoipe-98.png" alt="Turismoi.pe"></div></div><div class="cont_barra_volport"><a href="http://peru.com/" onclick=" ga('send', 'event', 'Interna', 'Click', 'Boton-Volver a portada');" class="barra_volport">Volver a la PORTADA</a></div></section><aside class="sidebar"><div class="box box_connect"><div class="titu_txt_sidebar"> conéctate con Espectáculos </div><ul onclick="ga('send', 'event', 'Interna', 'Link','Sidebar-Conectate redes sociales');"><li class="share head_fb" onMouseOver="_s.shr(event,this)"><a class="connect_fb" href="http://www.facebook.com/espectaculosperu" title="Síguenos en Facebook" target="_blank"> Facebook <div class="cnt-tooltip"></div></a></li><li class="share head_tw" onMouseOver="_s.shr(event,this)"><a class="connect_tw" href="http://twitter.com/#!/farandulaperu" title="Síguenos en Twitter" target="_blank"> Twitter <div class="cnt-tooltip"></div></a></li><li class="share head_gp" onMouseOver="_s.shr(event,this)"><a class="connect_gplus" href="https://plus.google.com/109702501884920019512/posts" title="Síguenos en Google+" target="_blank"> Google+ <div class="cnt-tooltip"></div></a></li><li class="share head_pin" onMouseOver="_s.shr(event,this)"><a class="connect_pint" href="http://www.pinterest.com/perucom/" title="Síguenos en Pinterest" target="_blank"> Pinterest <div class="cnt-tooltip"></div></a></li><li class="share head_itg" onMouseOver="_s.shr(event,this)"><a class="connect_inst" href="http://instagram.com/portalperucom" title="Síguenos en Instagram" target="_blank"> Instagram <div class="cnt-tooltip"></div></a></li></ul><div class="clear"></div></div><div class="WidgetTurismo WidgetTurismo--v2"><div class="WidgetTurismo-cover"><img src="http://cdn.perucom3.e3.pe/f/i/widget-turismo-cover.jpg" alt=""></div><div class="WidgetTurismo-header"><div class="WidgetTurismo-logo"><a href="/turismo" onclick="ga('send', 'event', 'Portada', 'Click', 'Sidebar-Turismo-Logo');"><img src="http://cdn.perucom3.e3.pe/f/turismoi/i/logo_210.png?v7" alt="Turismo Perú"></a></div><h2 class="WidgetTurismo-title">¡Viaja y Diviértete por el Perú!</h2></div><div class="WidgetTurismo-search"><h4 class="WidgetTurismo-search-title">¿Dónde quieres viajar?</h4><div class="WidgetTurismo-search-box"><select name="" id="select-region" class="WidgetTurismo-regions"><option value="cusco">Cusco</option><option value="ica">Ica</option><option value="lima">Lima</option><option value="junin">Junín</option><option value="huanuco">Huánuco</option><option value="arequipa">Arequipa</option><option value="san-martin">San Martin</option><option value="loreto">Loreto</option><option value="puno">Puno</option><option value="piura">Piura</option></select><span class="WidgetTurismo-search-box-text"><strong>Encuentra</strong> y <strong>compra</strong> el tour ideal</span><a href="" class="WidgetTurismo-search-box-button" id="WidgetTurismoSearchButton">Aquí</a></div></div><div class="WidgetTurismo-footer"><div class="WidgetTurismo-pay"><p>Paga con:</p><img src="http://cdn.perucom3.e3.pe/f/i/widget-turismo-pay.png" alt="" class="WidgetTurismo-pay-ways"></div></div></div><div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/kylie-jenner-y-10-veces-que-poso-sin-maquillaje-instagram-fotos-noticia-495278-1567141?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567141/96x72/kylie-jenner.jpg" alt="Kylie Jenner y las 10 veces que posó sin maquillaje en Instagram" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/kylie-jenner-y-10-veces-que-poso-sin-maquillaje-instagram-fotos-noticia-495278-1567142?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567142/96x72/kylie-jenner.jpg" alt="Kylie Jenner y las 10 veces que posó sin maquillaje en Instagram" height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/kylie-jenner-y-10-veces-que-poso-sin-maquillaje-instagram-fotos-noticia-495278-1567143?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+7</span></div><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567143/96x72/kylie-jenner.jpg" alt="Kylie Jenner y las 10 veces que posó sin maquillaje en Instagram" height="75"></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/kylie-jenner-y-10-veces-que-poso-sin-maquillaje-instagram-fotos-noticia-495278?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Kylie Jenner y las 10 veces que posó sin maquillaje en Instagram</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/william-levy-estas-increibles-imagenes-demuestran-que-sigue-triunfando-hollywood-noticia-495281-1567153?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567153/96x72/william-levy.jpg" alt="William Levy: estas increíbles imágenes demuestran por qué sigue triunfando en Hollywood " height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/william-levy-estas-increibles-imagenes-demuestran-que-sigue-triunfando-hollywood-noticia-495281-1567154?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567154/96x72/william-levy.jpg" alt="William Levy: estas increíbles imágenes demuestran por qué sigue triunfando en Hollywood " height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/william-levy-estas-increibles-imagenes-demuestran-que-sigue-triunfando-hollywood-noticia-495281-1567155?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+5</span></div><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567155/96x72/william-levy.jpg" alt="William Levy: estas increíbles imágenes demuestran por qué sigue triunfando en Hollywood " height="75"></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/william-levy-estas-increibles-imagenes-demuestran-que-sigue-triunfando-hollywood-noticia-495281?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">William Levy: estas increíbles imágenes demuestran por qué sigue triunfando en Hollywood </a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-pasea-su-perro-luciendo-esta-sexy-lenceria-y-no-creeras-lo-que-genero-hot-fotos-nwe-york-usa-estados-unidos-instagram-noticia-495272-1567121?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567121/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski pasea a su perro luciendo esta sexy lencería y no creerás lo que generó " height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-pasea-su-perro-luciendo-esta-sexy-lenceria-y-no-creeras-lo-que-genero-hot-fotos-nwe-york-usa-estados-unidos-instagram-noticia-495272-1567122?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567122/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski pasea a su perro luciendo esta sexy lencería y no creerás lo que generó " height="75"></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-pasea-su-perro-luciendo-esta-sexy-lenceria-y-no-creeras-lo-que-genero-hot-fotos-nwe-york-usa-estados-unidos-instagram-noticia-495272-1567123?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+2</span></div><img class="lazy-load-sidebar" src="http://cdn.perucom3.e3.pe/f/i/404.svg" data-original="http://cde.peru.com/ima/0/1/5/6/7/1567123/96x72/emily-ratajkowski.jpg" alt="Emily Ratajkowski pasea a su perro luciendo esta sexy lencería y no creerás lo que generó " height="75"></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/emily-ratajkowski-pasea-su-perro-luciendo-esta-sexy-lenceria-y-no-creeras-lo-que-genero-hot-fotos-nwe-york-usa-estados-unidos-instagram-noticia-495272?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Emily Ratajkowski pasea a su perro luciendo esta sexy lencería y no creerás lo que generó </a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/entretenimiento" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><div class="PeruRedSpace" data-orientation="vertical" data-id="27db294c9cf817ad" data-ma="5" data-sd="19d07"></div><div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/jennifer-lopez-20-fotos-hot-y-sexys-mas-vistas-instagram-noticia-494985?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Jennifer Lopez: 20 fotos hot y sexys m&aacute;s vistas en Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/instagram-jennifer-lopez-y-10-sexys-fotos-que-volvio-loco-marc-anthony-noticia-495109?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Instagram: Jennifer Lopez y 10 sexys fotos con las que volvi&oacute; &quot;loco&quot; a Marc Anthony</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/jennifer-lopez-10-fotos-que-convenceran-marc-anthony-volver-ella-noticia-495247?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Jennifer Lopez: 10 fotos hot que convencer&aacute;n a Marc Anthony de volver con ella</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/camila-cabello-y-25-fotos-que-despiertan-pasiones-instagram-noticia-495073?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Camila Cabello y 25 fotos que despiertan pasiones en Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/kylie-jenner-y-20-fotos-que-nos-demuestran-que-usar-ropa-suelta-tambien-sexy-instagram-hot-fotos-noticia-495071?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Kylie Jenner y 20 fotos que nos demuestran que usar ropa suelta tambi&eacute;n es sexy</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/espectaculos/dorita-orbegoso-posa-completamente-desnuda-instagram-noticia-495128?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Dorita Orbegoso posa completamente desnuda en Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/selena-gomez-y-l0-selfies-que-muestran-toda-su-belleza-instagram-noticia-494892?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Selena Gomez: 10 selfies en Instagram que muestran su imponente belleza</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/justin-bieber-cindy-kimberly-y-10-veces-que-poso-ropa-interior-lenceria-fotos-noticia-495066?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Justin Bieber: Cindy Kimberly y las 10 veces que pos&oacute; en ropa interior</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/eric-martin-hermano-fisicoculturista-ricky-martin-que-sensacion-instagram-fotos-noticia-495081?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Conoce al hermano fisicoculturista de Ricky Martin que es un boom en Instagram</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/entretenimiento/celebrities/kylie-jenner-y-10-veces-que-poso-sin-maquillaje-instagram-fotos-noticia-495278?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Kylie Jenner y las 10 veces que pos&oacute; sin maquillaje en Instagram</a></h3></article></li></ul></div></div></div></div></div><div class="ads"><script type="text/javascript">eplAD4M("Right2");</script><!--<div id="eplAdDiv_N_Right2"></div>--></div><div class="ads"><script type="text/javascript">eplAD4M("Right3");</script></div></aside><div class="clear"></div><div class="ads_footer"><script type="text/javascript">eplAD4M("Footer");</script></div><div class="clear"></div></div><div id="zocalo_div"></div><footer itemscope="" itemtype="http://schema.org/Organization" class="NewFooter"><meta itemprop="url" content="http://peru.com"/><div class="red_eco"><ul><li>red el comercio:</li><li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li><li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li><li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li><li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li><li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li><li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li><li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li><li><a rel="nofollow" class="last" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li><li><a rel="nofollow" href="http://ofertop.pe" target="_blank" title="Ofertop">ofertop.pe</a></li><li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li><li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li><li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li><li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li><li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li><li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li><li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li></ul><div class="clear"></div></div><div class="red_social_mb"><span>Síguenos:</span><a itemprop="sameAs" target="_blank" href="https://www.facebook.com/portalperucom">Facebook</a> | <a itemprop="sameAs" target="_blank" href="http://twitter.com/perucom" >Twitter</a> | <a itemprop="sameAs" target="_blank" href="https://plus.google.com/+perucom/posts" >Google+</a> | <a itemprop="sameAs" target="_blank" href="https://www.pinterest.com/perucom/" >Pinterest+</a> | <a itemprop="sameAs" target="_blank" href="https://www.instagram.com/portalperucom/" >Instagram</a><div class="clear"></div></div><div class="NewFooter-medio"><div class="NewFooter-temasDelDia"><span class="NewFooter-temasDelDia-titulo">Temas de día:</span><ul class="NewFooter-temasDelDia-temas"><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 1);" href="http://peru.com/archivo">Últimas Noticias</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 2);" href="http://peru.com/noticias-de-whatsapp-41688">WhatsApp</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 3);" href="http://peru.com/noticias-de-donald-trump-20750">Donald Trump</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 4);" href="http://peru.com/noticias-de-pokemon-go-217599">Pokémon GO</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 5);" href="http://laprensa.peru.com/noticias/nasa-1304">NASA </a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 6);" href="http://peru.com/entretenimiento/celebrities">Celebridades</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 7);" href="http://peru.com/futbol/eliminatorias-rusia-2018">Eliminatorias</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 8);" href="http://peru.com/entretenimiento/horoscopo/horoscopo">Horóscopo de Josie Diez Canseco</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 9);" href="http://peru.com/noticias-de-ppk-858">PPK</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 10);" href="http://peru.com/fotogalerias">Fotogalerías</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 11);" href="http://peru.com/noticias-de-video-1570">Videos</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 12);" href="http://peru.com/noticias-de-seleccion-peruana-305">Selección peruana</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 13);" href="http://peru.com/noticias-de-esto-guerra-59383">Esto es Guerra</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 14);" href="http://peru.com/redes-sociales/youtube">YouTube</a></li><li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 15);" href="http://peru.com/redes-sociales/facebook">Facebook</a></li></ul></div><div class="NewFooter-logos logos" itemtype="http://schema.org/CreativeWork" itemscope=""><ul><li class="perucom"><span itemprop="copyrightHolder"><a rel="nofollow" href="http://peru.com/">© Perú.com</a></span></li><li class="marca_peru"><a rel="nofollow" href="http://www.peru.info" target="_blank">Marca Perú</a></li></ul></div></div><div class="legal_connect"><div class="legal"><ul><li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow">Contáctenos</a></li><li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow">Términos y condiciones</a></li><li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow">Libro de reclamaciones</a></li><li><a href="http://peru.com/en">En</a></li></ul></div><div class="redes right last" ><ul><li>Conéctate con Peru.com:</li><li><a rel="nofollow" class="connect_fb" href="http://www.facebook.com/portalperucom" title="Síguenos en Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a rel="nofollow" class="connect_tw" href="http://twitter.com/perucom" title="Síguenos en Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a rel="nofollow" class="connect_gplus" href="https://plus.google.com/109702501884920019512/posts" title="Síguenos en Google+" target="_blank"><i class="icon-googleplus"></i></a></li><li><a rel="nofollow" class="connect_rss" href="http://peru.com/rss" title="Sindicar página"><i class="icon-rss"></i></a></li><li><a class="connect_int" href="https://instagram.com/portalperucom/" target="_blank" title="Síguenos en Instagram"><i class="icon-instagram"></i></a></li></ul></div></div></footer><div id="js"><div id="WidgetNoticiasDelDia"></div><script>
var widget_tema_del_dia_opts = {"pid":"3","not_tagdax_autorefresh":true,"cid":"167"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script><div class="hide"><div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script></div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script><script src="http://cdn.perucom3.e3.pe/asset/20170116031638/f/js/jquery.lazyload.js" type="text/javascript" ></script><script src="http://cdn.perucom3.e3.pe/asset/20161005041940/f/js/utils.js" type="text/javascript" ></script><script src="http://cdn.perucom3.e3.pe/asset/20160713062726/f/js/responsive.js" type="text/javascript" ></script><script src="http://cdn.perucom3.e3.pe/asset/20160916051628/f/js/perured.js" type="text/javascript" ></script><script src="http://cdn.perucom3.e3.pe/asset/20161005041940/f/player/vw.js" type="text/javascript" ></script><script src="http://cdn.perucom3.e3.pe/asset/20170120122529/f/js/core.js" type="text/javascript" ></script><script src="http://cdn.perucom3.e3.pe/asset/20160713062726/f/js/panels.js" type="text/javascript" ></script><script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js" >
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script><script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script><script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script><script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201701170944"></script><script src="http://cdn.perucom3.e3.pe/f/js/pid.js?201701170944" id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"http://statics.ecoid.pe/js/peruid.js?201701170944","path":"http://ecoid.pe/","viewSignWall":15}</script><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/f/ooyala/v4.5.5/html5-skin.min.css?201701170944"><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/ooyala/v4.5.5/ooyala.all.min.js?201701170944"></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/ooyala/js/script.js?201701170944"></script><script type="text/javascript">
    $(document).on("ready", function() {
        
    	var config = {
                threshold : 100,
                effect : "fadeIn",
                placeholder : ""
        };
        var sel = ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load'];
        $.each(sel, function(i,s){$(s).lazyload(config);});
        
     });
</script><script type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2">
function eplRemoveDefaultStyle(){var e=setInterval(function(){var l=document.getElementById("epl_expandable_div");if(null!==l){var n=document.getElementById("epl_expandable_div").firstChild;if(null!==n)return window.distanciaInline=l.offsetTop,l.style.visibility="hidden",l.style.height="0px",l.style.display="none",void clearInterval(e)}},50)}function eplShowInlineIn(e,l){var n=document.getElementById(e),t=n.querySelectorAll(":scope > p")[l],i=document.createElement("div");i.id="epl_expandable_div",n.insertBefore(i,t)}function eplDetectInline(){window.onscroll=function(){var e=document.getElementById("epl_expandable_div"),l=e.firstChild;if(null!==e&&null!==l){var n=window.distanciaInline,t=document.documentElement.scrollTop||document.body.scrollTop,i=l.contentWindow.EPL,o=i.video,d=n+o.height/2;eplAreaPause={up:d-400,down:d+400},eplCheckExpand===!0&&t>=n&&(e.style.visibility="visible",e.style.height=l.style.height,e.style.display="block",i.adExpand(),setTimeout(function(){i.video.play()},2e3),eplCheckExpand=!1),eplCheckExpand===!1&&(document.body.scrollTop>=eplAreaPause.down||document.body.scrollTop<=eplAreaPause.up?o.pause():o.play())}}}var eplCheckExpand=!0,eplAreaPause=null,eplinlinejs=document.getElementById("eplinlineJS"),contenido=eplinlinejs.dataset.contenido,parrafo=eplinlinejs.dataset.parrafo;eplRemoveDefaultStyle(),eplShowInlineIn(contenido,parrafo),eplAD4M("Inline"),eplDetectInline();    
</script><!-- <script type="text/javascript">
        var viewer  = [];
        var relatedGallery = [];        function contador_fotogaleria(){
          _s = new specom({render:'slider, menufixed, moreNews', nid:'3/495306', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script>--><script type="text/javascript">
      var viewer  = [];
        function contador_fotogaleria(){
          _s = new specom({render:'slider, moreNews', nid:'3/495306', ctr:'index.php/ajax/noticia'});
        }
        $(document).ready(contador_fotogaleria);
      </script></div><script type="text/javascript">
    var galleryData = {"sources":[{"src":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/6\/7\/1567222\/924x530\/laura-spoya.jpg","caption":"\tLaura Spoya tuvo su despedida de soltero y as\u00ed lo celebr\u00f3. (Fotos: Instagram)","thumb":"\/ima\/0\/1\/5\/6\/7\/thumb\/1567222.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAADc4M4tqWc\/Fu7h8WHh8bhIQEfv78\/fz5xcXFW1waV1IK9Ovi9SyhXtWO+jZvAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Laura Spoya tuvo su despedida de soltero y as&iacute; lo celebr&oacute;. (Fotos: Instagram)","id":"1567222"},{"src":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/6\/7\/1567223\/924x530\/laura-spoya.jpg","caption":"\tLaura Spoya tuvo su despedida de soltero y as\u00ed lo celebr\u00f3. (Fotos: Instagram)","thumb":"\/ima\/0\/1\/5\/6\/7\/thumb\/1567223.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAEQICI9OSN\/YyI19iF1MQpx9YJdhcax3T21SNWlLL76cduldRq2PabWdb5WFYQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Laura Spoya tuvo su despedida de soltero y as&iacute; lo celebr&oacute;. (Fotos: Instagram)","id":"1567223"},{"src":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/6\/7\/1567224\/924x530\/laura-spoya.jpg","caption":"\tLaura Spoya tuvo su despedida de soltero y as\u00ed lo celebr\u00f3. (Fotos: Instagram)","thumb":"\/ima\/0\/1\/5\/6\/7\/thumb\/1567224.jpg","placeholder":"data:image\/gif;base64,R0lGODdhBQADAOMAAHOGlA0DDGeQpikZk3B+i8ahhMKfgcShg+bHq6qLd9+xgMyRZyslM9mtgMmddgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=","alt":"Laura Spoya tuvo su despedida de soltero y as&iacute; lo celebr&oacute;. (Fotos: Instagram)","id":"1567224"}],"type":"2","base_finish":"\/fotogalerias","baseURL":"http:\/\/peru.com\/entretenimiento\/espectaculos\/laura-spoya-asi-fue-su-divertida-despedida-soltera-instagram-fotos-mexico-acapulco-noticia-495306","index":0,"wgt":0}    </script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/plugins/bxslider/jquery.bxslider.js?201701170944"></script><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/gallery-v2.js?201701170944"></script><script type="text/javascript">
    $(document).on("ready", function() {
       
    });
    </script></body></html>