<!doctype html>
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="google-site-verification" content="dbZ6rEiVRDk14kJ5RI7w5sIG1vAfnTfUUFRQXuPBSig" />
    <title>Tom Cruise y sus picantes aventuras sexuales durante grabaciones de &#039;Risky Business&#039; | Peru.com</title>
    <meta name="description" content="Curtis Armstrong, compa&ntilde;ero de reparto en Risky Business, revel&oacute; algunos secretos de Tom Cruise." />
    <meta name="keywords" content="Celebridades, Fotos, Cine, Risky Business, Video, Noticia de Alianzas, Noticia de La Prensa, Noticia de Peru.com." />
    <link rel="canonical" href="http://peru.com/alianzas/la-prensa/tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-noticia-519928"/>
    <meta name="DC.date.issued" content="2017-06-23">

    <!-- Open Graph -->
    <meta property="og:site_name" content="Perú.com" /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:title" content="Tom Cruise y sus picantes aventuras sexuales durante grabaciones de &#039;Risky Business&#039; | Peru.com" />
    <meta property="og:description" content="Curtis Armstrong, compa&ntilde;ero de reparto en Risky Business, revel&oacute; algunos secretos de Tom Cruise." />
    <meta property="og:url" content="http://peru.com/alianzas/la-prensa/tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-noticia-519928" />    
            <meta property="og:image" content="https://cde.peru.com/ima/0/1/6/5/5/1655944/611x458/celebridades.jpg" />
    <link rel="image_src" href="https://cde.peru.com/ima/0/1/6/5/5/1655944/611x458/celebridades.jpg" id="image_src" />
        <meta property="article:modified_time" content="2017-06-23T10:05:33-05:00" /> 
    <meta property="article:published_time" content="2017-06-23T10:05:33-05:00" /> 
    <!-- fin Open Graph -->

    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@perucom" />
    <meta name="twitter:title" content="Tom Cruise y sus picantes aventuras sexuales durante grabaciones de &#039;Risky Business&#039; | Peru.com" />
    <meta name="twitter:description" content="Curtis Armstrong, compa&ntilde;ero de reparto en Risky Business, revel&oacute; algunos secretos de Tom Cruise." />
    <meta name="twitter:creator" content="@perucom">
        <meta name="twitter:image" content="https://cde.peru.com/ima/0/1/6/5/5/1655944/611x458/celebridades.jpg" />
        <meta name="twitter:domain" content="peru.com">
    <!-- fin Twitter Card -->    
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Alianzas" href="http://peru.com/feed/alianzas" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Alianzas - La Prensa" href="http://peru.com/feed/alianzas/la-prensa" />
        <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk" />
<meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta property="fb:admins" content="791112636" />
<meta property="fb:app_id" content="1558336024491879" />
<meta property="fb:pages" content="77846609027" />
<meta name="lang" content="es" />
<!--- DNS -->
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />

<link rel="dns-prefetch" href="//player.ooyala.com/" />
<link rel="dns-prefetch" href="//code2.adtlgc.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//us.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/" />
<link rel="dns-prefetch" href="//admp-tc.peru.com/" />
<link rel="dns-prefetch" href="//ajax.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//s7.addthis.com/" />
<!--- -->
<link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com" />
<!-- Pinned Site -->
<link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico" />
<meta name="msapplication-navbutton-color" content="#de2326" />
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-starturl" content="http://peru.com/" />
<!--[if lt IE 9]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/JScriptIE9.js"></script><![endif]-->
<!-- fin Pinned Site -->



<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=family=Fira+Sans:400,500,600,700,800,900|Roboto:400,500,700,900|Ultra">
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170619112835/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170614040947/f/css/responsive.min.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170508035424/f/ooyala/v4.8.5/html5-skin.min.css"  />
<link rel="apple-touch-icon-precomposed" href="https://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png">



<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"  /><![endif]-->

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>
<link rel="shortcut icon" href="http://peru.com/favicon.ico">

<script type="application/ld+json">
{    
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "url": "http://laprensa.peru.com/espectaculos/noticia-tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-72499",
    "publisher": {
        "@type": "Organization",
        "name": "Peru.com",
        "url": "http://peru.com/",
        "logo": {
            "@type" : "ImageObject",
            "url" : "http://cde.peru.com/ima/0/1/3/9/5/1395537.png",
            "width" : 102,
            "height" : 60
        },
        "sameAs" : [
            "https://www.facebook.com/portalperucom", 
           
            "https://plus.google.com/+perucom",
            "https://www.pinterest.com/perucom/",
            "https://www.instagram.com/portalperucom/"
        ]
    },
    "articleSection": "Alianzas",  
    "headline": "Tom Cruise y sus picantes aventuras sexuales durante grabaciones de &#039;Risky Business&#039;",
    "alternativeHeadline": "Tom Cruise y sus picantes aventuras sexuales durante grabaciones de &#039;Risky Business&#039;",
    "author": {
        "@type" : "Person",
        "name" : "Redacción Peru.com"
    },
    "mainEntityOfPage": {
        "@type" : "WebPage",
        "@id" : "http://laprensa.peru.com/espectaculos/noticia-tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-72499"
    },
    "description": "",
    "articleBody": "",
    "keywords": "Celebridades, Fotos, Cine, Risky Business, Video",
    "image": {
            "@list": [
                                        {
                         "@type" : "ImageObject",
                         "url" : "https://cde.peru.com/ima/0/1/6/5/5/1655944/924x530/celebridades.jpg",
                         "width" : 924,
                         "height" : 530
                        }
                            ]
    },
        "datePublished": "2017-06-23T10:05:33-05:00",
        "dateModified": "2017-06-23T10:05:33-05:00",
        "sameAs" :  [	
			"http://laprensa.peru.com/espectaculos/noticia-transformers-the-last-knight-muertes-fotos-personajes-pelicula-72502","http://laprensa.peru.com/actualidad/noticia-isis-fuerza-kurdo-arabe-intenta-abrirse-paso-frente-estado-islamico-al-raqa-72501","http://laprensa.peru.com/espectaculos/noticia-karate-kid-pat-morita-no-iba-kensuke-miyagi-productor-historia-72497","http://laprensa.peru.com/actualidad/noticia-japon-tokio-oso-panda-foto-panda-gigante-72496"                ]
}
</script>



<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
//<!--
var OneSignal = window.OneSignal || [];
OneSignal.push(['sendTags', {"tipo_pagina":"interna","alianzas":"seccion","la-prensa":"categoria","celebridades":"tag-noticia","fotos":"tag-noticia","cine":"tag-noticia","risky-business":"tag-noticia","video":"tag-noticia"}]);
OneSignal.push(['setDefaultTitle', "Peru.com"]);
OneSignal.push(["init", {
  appId: "bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",
  safari_web_id: "",
  autoRegister: true,
  notifyButton : {
    enable: false
  },
  subdomainName: "perucom",
  welcomeNotification : {
  	disable : true
  },
  promptOptions : {
    siteName: "Peru.com",
    actionMessage: "Peru.com quiere enviarte las noticias más relevantes.",
    exampleNotificationTitle: "Este es un ejemplo de notificación",
    exampleNotificationMessage: "Las notificaciones aparecerán en el escritorio",
    exampleNotificationCaption: "(puede cancelar la suscripción en cualquier momento)",
    acceptButtonText: "CONTINUAR",
    cancelButtonText: "NO GRACIAS",
    autoAcceptTitle: "Click en Permitir"
  },
  persistNotification : false,
}]);
var useragentid = null;
var templateNotif = '<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';
OneSignal.push(function() {
    OneSignal.getUserId().then(function(userId) {                
        var linkEl = document.querySelector(".Nf-links ul")
        linkEl.innerHTML += templateNotif
        if(userId == null){
            $('#btnNotif').removeClass('on')
        } else {
            useragentid = userId;
            $('#btnNotif').addClass('on')
            OneSignal.push(["getNotificationPermission", function(permission){
            }]);
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled){
                    $('#btnNotif').addClass('on')
                } else {
                    $('#btnNotif').removeClass('on')
                }
            });
        }
    });
});

OneSignal.push(function() {
    OneSignal.on('subscriptionChange', function (isSubscribed) {
        if(isSubscribed==true) {
            OneSignal.getUserId().then(function(userId) {
                useragentid = userId;
            });
            $('#btnNotif').addClass('on')
        } else if(isSubscribed==false) {
            OneSignal.getUserId().then(function(userId) {
                useragentid = userId;
            });
            $('#btnNotif').removeClass('on')
        }
    });
});

function subscribeOneSignal(el, ev){
    ev.preventDefault()
    var $el = $(el)

    if (!$el.hasClass('on')) {
        if(useragentid !=null){
            OneSignal.setSubscription(true);
            ga('send', 'event', 'Notificaciones','Click', 'Volver a Suscribir');
        }
        else{
            OneSignal.registerForPushNotifications({modalPrompt: true});
            ga('send', 'event', 'Notificaciones','Click', 'Suscribir');
          
        }
    } else {
        OneSignal.setSubscription(false)
        ga('send', 'event', 'Notificaciones','Click', 'Desuscribir');
    }
}
//-->
</script>




  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170119050755/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>     
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"\/\/peru.com\/alianzas\/la-prensa\/tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-noticia-519928","description":"","keywords":"","pub_time":"2017-06-23 10:05:33"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"alianzas","subCategory1_id":"16","subCategory2":"la-prensa","subCategory2_id":"544","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.url = document.location.protocol+dataLayer.window.url;
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "http://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->


<style type="text/css">
	</style>


<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script> <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 162186,
            pageId: 817999,
            formatId: '51143',
            target: ''
        });
    });
</script>
    

<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201705290528" defer></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201705290528" ></script>
<![endif]-->


    <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-article.js"></script>
    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  </head>
  <body id="alianzas" class="section nota la-prensa  ">
    <!-- EnReach -->
    <script type="text/javascript" src="//code2.adtlgc.com/js/comercio_init.js"></script>

 
    <script type="text/javascript" src="//code2.adtlgc.com/js/comercio_init.js" ></script>
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=alianzas.la-prensa.nota.tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business&idnota=519928');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=alianzas.la-prensa.nota.tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business&idnota=519928" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->      
      <script  type="text/javascript">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</script>

<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_placements_init.js"></script>  
        

    

<div id="oreja_div"></div>
<div class="ads_960x90">
    <div class="top_center">
        <!-- DESKTOP -->
<div class="banner-ads-flujo">
    <script type="text/javascript">
        eplAD4M("Top");
    </script>
</div>    </div>
</div>


<div class="boxMainContent">


<!-- Header -->

<div id="NewHeader-container" class="NewHeader-container">
    <header id="NewHeader" class="NewHeader" rel="qr1">
        
                    <div class="NewHeader-logo"><a href="http://peru.com/" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Logo');">Peru.com</a></div>
            <!-- <h2 class="NewHeader-titulo" onclick="ga('send', 'event', 'HEADER_TITULO', 'click');"><a href="/alianzas/la-prensa">La Prensa</a></h2>-->
        
        <!-- link heder -->
                     <div class="NewHeader-extra">
                    <a href="/ultimas-noticias" class="NewHeader-extra-link " onclick="ga('send', 'event', 'Portada', 'Link', 'Cabecera - Últimas Noticias');">Últimas Noticias</a>
                    <a href="/lo-mas-visto" class="NewHeader-extra-link " onclick="ga('send', 'event', 'Portada', 'Link', 'Cabecera - Más Vistos');">Lo más visto</a>
                </div>
            <div id="pid-user-info" class="NewHeader-login pid-user-info">
                <div class="pid-cnt">...</div>
            </div>
        <div class="NewHeader-buttons is-active">
            <div class="NewHeader-buttons-action NewHeader-buttons-action--search" data-state="on">
                <div class="NewHeader-buttons-action-box NewHeader-buttons-action--search-box">
                    <form method="get" onSubmit="return _s.bs(this)">
                        <input type="text" placeholder="Buscar" data-textfull="Buscar" data-textshort="Buscar" name="b">
                    </form>
                </div>
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Buscar ');"><i class="icon-search"></i></a>
            </div>
            <div class="NewHeader-buttons-action NewHeader-buttons-action--socialNewtworks" data-state="off">
                <div class="NewHeader-buttons-action-box NewHeader-buttons-action--socialNewtworks-box">
                    <ul>
                        <li class="socialNewtworks-fb"><a href="https://www.facebook.com/portalperucom" target="_blank"><i class="icon-facebook"></i></a></li>
                       
                        <li class="socialNewtworks-gp"><a href="https://plus.google.com/+perucom" target="_blank"><i class="icon-googleplus"></i></a></li>
                        <li class="socialNewtworks-pi"><a href="https://www.pinterest.com/perucom/" target="_blank"><i class="icon-pinterest"></i></a></li>
                        <li class="socialNewtworks-in"><a href="https://www.instagram.com/portalperucom/" target="_blank"><i class="icon-instagram"></i></a></li>
                        <li class="socialNewtworks-rss"><a href="http://peru.com/rss"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Redes sociales');"><i class="icon-share"></i></a>
            </div>


                        <div class="NewHeader-buttons-action NewHeader-buttons-action--menu" data-state="off">
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Menu');"><span>Menú</span> <i class="icon-menu"></i></a>
            </div>
        </div>
        <nav id="js-NewMenu" class="NewMenu" onmouseover="_s.mep(this)">
            <ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <li class="NewMenu-cerrar">
                    <a href="javascript:void(null);" class="NewMenu-cerrar-boton"><i class="icon-close"></i></a>
                </li>
                <li class="NewMenu-login">
                    <div id="pid-user-info" class="pid-user-info">
                        <div class="pid-cnt"></div>
                    </div>
                </li>
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/videos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videos');">Videos</a>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/actualidad"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Actualidad');">Actualidad</a>
                                        <div id="sm_actualidad" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/deportes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Deportes');">Deportes</a>
                                        <div id="sm_deportes" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/futbol"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Fútbol');">Fútbol</a>
                                        <div id="sm_futbol" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/entretenimiento"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Entretenimiento');">Entretenimiento</a>
                                        <div id="sm_entretenimiento" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/estilo-de-vida"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Estilo de vida');">Estilo de vida</a>
                                        <div id="sm_estilo-de-vida" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/gastronomia"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Gastronomía');">Gastronomía</a>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/viajes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Viajes');">Viajes</a>
                                        <div id="sm_viajes" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/epic"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Epic');">Epic</a>
                                        <div id="sm_epic" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/mundo"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Mundo');">Mundo</a>
                                        <div id="sm_mundo" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/videojuegos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videojuegos');">Videojuegos</a>
                                        <div id="sm_videojuegos" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/redes-sociales"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Redes Sociales');">Redes Sociales</a>
                                        <div id="sm_redes-sociales" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/mujeres"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Inperfectas');">Inperfectas</a>
                                        <div id="sm_mujeres" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="//laprensa.peru.com" target="_blank" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','La Prensa');">La Prensa</a>
                                    </li>    
                            </ul>
        </nav>
        <div id="hidden-area" class="hidden-area"></div>
            </header><!-- End Header -->
</div>




    <div id="wrapper">
            
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>

        <div id="expandible_div">
          <script type="text/javascript">eplAD4M("Expandible");</script>
<!-- <div id="eplAdDiv_Layer"></div> -->        </div>
      <section class="cnt_nota" itemscope itemtype="http://schema.org/NewsArticle">

       

        <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/alianzas"><meta itemprop="name" content="Alianzas" /><span>Alianzas</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/alianzas/la-prensa"><meta itemprop="name" content="La Prensa" /><span>La Prensa</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
        <article class="nota tflujo_noti4" >
          
          <h1 itemprop="headline"><a href="http://laprensa.peru.com/espectaculos/noticia-tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-72499" target="_blank">Tom Cruise y sus picantes aventuras sexuales durante grabaciones de 'Risky Business'</a></h1>
         
          <figure class="imagen_noti4">
            
             
            <a href="http://laprensa.peru.com/espectaculos/noticia-tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-72499" target="_blank">
              <img  alt="Tom Cruise y sus picantes aventuras sexuales durante grabaciones de &#039;Risky Business&#039;" title="Tom Cruise y sus picantes aventuras sexuales durante grabaciones de &#039;Risky Business&#039;" src="https://cdn.perucom3.e3.pe/f/i/404.png" data-original="https://cde.peru.com/ima/0/1/6/5/5/1655944/176x132/celebridades.jpg" width="176" class="primg" />
            </a>  
            
          </figure>
          

          
        
          <!-- FIN NOTA OPTS -->
          <div class="body_noti4" > 
            <div class="bajada_noti4">
            <!-- /138871148/peru.com.dv.incontent -->
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p>Curtis Armstrong, compañero de reparto en <em>Risky Business</em>, reveló algunos secretos de Tom Cruise.</p>            </div>

            <ul class="icono_com_noti4">
                  <li class="li_fb"><a rel="nofollow" onclick="_s.ps(this)" data-rel="facebook" href="javascript:void(0)" class="fb" >Facebook</a></li>
                  <li class="li_tw"><a rel="nofollow" onclick="_s.ps(this)" data-title="Tom Cruise y sus picantes aventuras sexuales durante grabaciones de 'Risky Business'" data-rel="twitter"  href="javascript:void(0)" class="tw">Twitter</a></li>
                  <li class="li_gp"><a rel="nofollow" onclick="_s.ps(this)"  data-rel="google"  href="javascript:void(0)" class="gp" >Google+</a></li>
                  
              </ul>
              
           
          </div>
          <div class="clear"></div>
          <div class="iconos_com2_noti4" >
            
           
           <a href="http://laprensa.peru.com/espectaculos/noticia-tom-cruise-y-sus-picantes-aventuras-sexuales-durante-grabaciones-risky-business-72499" target="_blank" class="ir_fiente_noti4" >IR A FUENTE ORIGINAL</a>
                       <a href="#app-comments" class="coment_noti4" >COMENTAR</a>
                       <div class="clear"></div>
          </div>

          <div class="clear"></div>
        </article>
        <div class="clear"></div>

        <!--<div class="banner-ads-flujo"></div>-->
        <!--<div class="banner-ads-flujo">
<script type="text/javascript">eplAD4M("");</script>
</div>
-->        
        <!--<div id="relacionada-nota" class="carga_data" data-control="/index.php/pordemanda/relacionadas/519928"  ></div>-->
                
        
      <div id="masennoti4-nota-re" class="carga_data" data-control="/index.php/pordemanda/masennoti4/16/544"  ></div>



        <!-- link responsive -->
        <a id="link-vcomment" href="#" data-href="" class="link_bgred link_rs_hide">VER COMENTARIOS</a>
        <!-- fin link responsive -->
        <div class="box-comentarios"  itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
  <div id="app-comments"
  data-page-items="10"
  data-id="519928$0"
  data-pid-name="pid"
  data-status="open"
  data-path-client="http://peru.com/index.php/"></div>
</div>
        <!--<div class="banner-ads-flujo"></div>-->
              </section>
      <!-- fin main -->
            <aside class="sidebar">
      <div id="takeover_div"></div>
<div class="ads"><script type="text/javascript">eplAD4M("Right1");</script></div>      <!-- fin box connect -->
<div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>

<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>

      
        
    </div><!-- fin wrapper -->
        <!-- footer -->
    <div id="zocalo_div">
    
</div>


<footer class="Nf">
  <div class="Nf-log">
      <ul>
          <li><span itemprop="copyrightHolder"><a rel="nofollow" href="http://peru.com/" class="Nf-log-pcom" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');"
>© Perú.com</a></span></li>
          <li><a rel="nofollow" href="http://www.peru.info" target="_blank" class="Nf-log-mperu" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');"
>Marca Perú</a></li>
      </ul>
  </div>
  <div class="Nf-links">
      <ul>
      
          <li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');"
>Contáctenos</a></li>
<li><a href="http://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');"
>Políticas de Privacidad</a></li>
          <li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');"
>Términos y condiciones</a></li>
          <li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');"
>Libro de reclamaciones</a></li>
      </ul>
  </div>
  <div class="Nf-redeco">
      <ul>
          <li><strong>Visite también:</strong></li>
          <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
          <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
          <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
          <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
          <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
          <li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li>
          <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
          <li><a rel="nofollow" class="last" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li>
          <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
          <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
          <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
          <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
          <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
          <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li>
          <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li>
      </ul>
  </div>
</footer>
<!-- fin footer -->    <!-- /footer -->
    <div id="js">
      
<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170517054321/f/js/perured2.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170418055051/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713062726/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="//b.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script>
<script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201705290528"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201705290528" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"https://statics.ecoid.pe/js/peruid.js?201705290528","path":"https://ecoid.pe/","viewSignWall":8}</script>


<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/ooyala/v4.8.5/ooyala.all.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170512062152/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>

<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />

<script type="text/javascript">
    run_lazy();
</script> 



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 16;
</script>
<!-- charbeat -->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'alianzas,la-prensa,celebridades,fotos,cine,risky-business,video';
                _sf_async_config.authors = 'nelyo';
                    (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
           
           	$(document).ready(function() {
			      loadChartbeat();
			});
        })();
    </script>

    


<script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript"  ></script>      <!-- AppComments -->
<!--<script type="text/javascript">path_appc='';</script>-->
<!--<script type="text/javascript" src="f/scripts/appcommentsv4.js?v2" async></script>-->
<!-- /AppComments -->
       
     
<script type="text/javascript">
        var viewer  = [];
        var _marketin_yt='yt';
        $(document).ready(function() {
          _s = new specom({render:'slider', nid:'16/519928', ctr:'index.php/ajax/noticia'});
        });

      </script>      
      
    </div>
  </body>
</html>
