<!doctype html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->

<html lang="es" class="no-js"  >
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <title>Alejandro Toledo dijo haber sido invitado a foro de la ONU, pero mintió | Video | Políticas | Actualidad</title>
  <meta charset="UTF-8" />
  <meta name="description" content="&ldquo;He tenido el privilegio de ser invitado a las Naciones Unidas. (&hellip;) Me parece extraordinario que la China y Surinam hayan organizado esto en la ONU y que yo tenga el privilegio de ser orador principal&rdquo;, hab&iacute;a declarado Alejandro Toledo hace varios d&iacute;as. Sin embargo, de acuerdo a un reportaje de Panorama, eso es mentira, el exmandatario nunca fue principal orador de nada. M&aacute;s bien, fue retirado de aquella invitaci&oacute;n." />
  <meta name="keywords" content="Alejandro Toledo, ONU, Video" />
  <meta name="news_keywords" content="Alejandro Toledo, ONU, Video" />
  <meta name="robots" content="noodp,noydir" />
  <meta name="author" content="Peru.com" />
  <meta name="date" content="2017-05-29T02:30:00-05:00" />
  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@perucom" />
  <meta name="twitter:creator" content="@perucom" />
  <meta name="twitter:domain" content="peru.com" />
  <meta name="twitter:title" content='Toledo dijo haber sido invitado a foro de la ONU, pero mintió' />
  <meta name="twitter:description" content="&ldquo;He tenido el privilegio de ser invitado a las Naciones Unidas. (&hellip;) Me parece extraordinario que la China y Surinam hayan organizado esto en la ONU y que yo tenga el privilegio de ser orador principal&rdquo;, hab&iacute;a declarado Alejandro Toledo hace varios d&iacute;as. Sin embargo, de acuerdo a un reportaje de Panorama, eso es mentira, el exmandatario nunca fue principal orador de nada. M&aacute;s bien, fue retirado de aquella invitaci&oacute;n." />
  <meta name="twitter:image:src" content="http://cde.peru.com/ima/0/1/6/3/9/1639976.jpg" />
  <!-- fin Twitter Card -->
  <!-- Open Graph -->
  <meta property="og:site_name" content="Perú.com"  />
  <meta property="og:type" content="article" />
  <meta property="og:url"  content="http://peru.com/actualidad/politicas/alejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" />
  <meta property="og:title"  content='Toledo dijo haber sido invitado a foro de la ONU, pero mintió' />
  <meta property="og:description"  content="&ldquo;He tenido el privilegio de ser invitado a las Naciones Unidas. (&hellip;) Me parece extraordinario que la China y Surinam hayan organizado esto en la ONU y que yo tenga el privilegio de ser orador principal&rdquo;, hab&iacute;a declarado Alejandro Toledo hace varios d&iacute;as. Sin embargo, de acuerdo a un reportaje de Panorama, eso es mentira, el exmandatario nunca fue principal orador de nada. M&aacute;s bien, fue retirado de aquella invitaci&oacute;n." />
  <meta property="og:image"  content="http://cde.peru.com/ima/0/1/6/3/9/1639976.jpg" />
      <meta property="og:video" content="http://cde.peru.com/vid/0/1/6/3/8/1638482.mp4"/>
    <meta property="og:video:type" content="application/mp4">
        <meta property="article:publisher" content="https://www.facebook.com/portalperucom" />
    <meta property="article:published_time" content="2017-05-29T02:30:00-05:00" />
    <meta property="article:modified_time"  content="2017-05-29T02:30:00-05:00" />
    <meta property="article:section"  content="Actualidad, Políticas" />
        <meta property="article:tag"  content="Alejandro Toledo" />
        <meta property="article:tag"  content="ONU" />
        <meta property="article:tag"  content="Video" />
        <!-- fin Open Graph -->

    <link rel="image_src" href="http://cde.peru.com/ima/0/1/6/3/9/1639976.jpg" id="image_src" />
    <link rel="canonical" href="http://peru.com/actualidad/politicas/alejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655"/>
    <link rel="alternate" href="http://peru.com/actualidad/politicas/alejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" hreflang="es" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Actualidad" href="http://peru.com/feed/actualidad" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Actualidad - Políticas" href="http://peru.com/feed/actualidad/politicas" />
      <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk" />
<meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta property="fb:admins" content="791112636" />
<meta property="fb:app_id" content="1558336024491879" />
<meta property="fb:pages" content="77846609027" />
<meta name="lang" content="es" />
<!--- DNS -->
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />

<link rel="dns-prefetch" href="//player.ooyala.com/" />
<link rel="dns-prefetch" href="//code2.adtlgc.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//us.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/" />
<link rel="dns-prefetch" href="//admp-tc.peru.com/" />
<link rel="dns-prefetch" href="//ajax.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//s7.addthis.com/" />
<!--- -->
<link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com" />
<!-- Pinned Site -->
<link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico" />
<meta name="msapplication-navbutton-color" content="#de2326" />
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-starturl" content="http://peru.com/" />
<!--[if lt IE 9]><script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/JScriptIE9.js"></script><![endif]-->
<!-- fin Pinned Site -->



<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=family=Fira+Sans:400,500,600,700,800,900|Roboto:400,500,700,900">
<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170522062458/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170407033632/f/css/responsive.min.css"  /><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170508035424/f/ooyala/v4.8.5/html5-skin.min.css"  />
<link rel="apple-touch-icon-precomposed" href="https://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png">



<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"  /><![endif]-->

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>
<link rel="shortcut icon" href="http://peru.com/favicon.ico">

<script type="application/ld+json">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</script>

    <link rel="amphtml" href="https://peru.com/amp/actualidad/politicas/alejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655">


<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script>
<script>
//<!--
var OneSignal = window.OneSignal || [];
OneSignal.push(['sendTags', {"tipo_pagina":"interna","actualidad":"seccion","politicas":"categoria","alejandro-toledo":"tag-noticia","onu":"tag-noticia","video":"tag-noticia"}]);
OneSignal.push(['setDefaultTitle', "Peru.com"]);
OneSignal.push(["init", {
  appId: "bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",
  safari_web_id: "",
  autoRegister: true,
  notifyButton : {
    enable: false
  },
  subdomainName: "perucom",
  welcomeNotification : {
  	disable : true
  },
  promptOptions : {
    siteName: "Peru.com",
    actionMessage: "Peru.com quiere enviarte las noticias más relevantes.",
    exampleNotificationTitle: "Este es un ejemplo de notificación",
    exampleNotificationMessage: "Las notificaciones aparecerán en el escritorio",
    exampleNotificationCaption: "(puede cancelar la suscripción en cualquier momento)",
    acceptButtonText: "CONTINUAR",
    cancelButtonText: "NO GRACIAS",
    autoAcceptTitle: "Click en Permitir"
  },
  persistNotification : false,
}]);
var useragentid = null;
var templateNotif = '<li><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Notificaciones <span class="btnNotif-switch"></span></a></li>';
OneSignal.push(function() {
    OneSignal.getUserId().then(function(userId) {                
        var linkEl = document.querySelector(".Nf-links ul")
        linkEl.innerHTML += templateNotif
        if(userId == null){
            $('#btnNotif').removeClass('on')
        } else {
            useragentid = userId;
            $('#btnNotif').addClass('on')
            OneSignal.push(["getNotificationPermission", function(permission){
            }]);
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled){
                    $('#btnNotif').addClass('on')
                } else {
                    $('#btnNotif').removeClass('on')
                }
            });
        }
    });
});

OneSignal.push(function() {
    OneSignal.on('subscriptionChange', function (isSubscribed) {
        if(isSubscribed==true) {
            OneSignal.getUserId().then(function(userId) {
                useragentid = userId;
            });
            $('#btnNotif').addClass('on')
        } else if(isSubscribed==false) {
            OneSignal.getUserId().then(function(userId) {
                useragentid = userId;
            });
            $('#btnNotif').removeClass('on')
        }
    });
});

function subscribeOneSignal(el, ev){
    ev.preventDefault()
    var $el = $(el)

    if (!$el.hasClass('on')) {
        if(useragentid !=null){
            OneSignal.setSubscription(true);
            ga('send', 'event', 'Notificaciones','Click', 'Volver a Suscribir');
        }
        else{
            OneSignal.registerForPushNotifications({modalPrompt: true});
            ga('send', 'event', 'Notificaciones','Click', 'Suscribir');
          
        }
    } else {
        OneSignal.setSubscription(false)
        ga('send', 'event', 'Notificaciones','Click', 'Desuscribir');
    }
}
//-->
</script>




  <!--bluekai-->
  <script src="https://cdn.perucom3.e3.pe/asset/20170119050755/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
    <script>     
      var siteID = 42388;
      var dataLayer = {"window":{"title":"","url":"\/\/peru.com\/actualidad\/politicas\/alejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655","description":"","keywords":"","pub_time":"2017-05-29 02:30:00"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"actualidad","subCategory1_id":"1","subCategory2":"politicas","subCategory2_id":"126","subCategory3":"","subCategory3_id":0},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
      dataLayer.window.url = document.location.protocol+dataLayer.window.url;
      dataLayer.window.title = document.title;
      dataLayer.window.url = window.location.toString();
      dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
      dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

      window.bk_action_observer = function(){
          BluekaiAccObserver.init(siteID, dataLayer);
      };
      window.bk_async = function() {
        var category = dataLayer.category,
            user = dataLayer.user;
        bk_addPageCtx('section', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
        bk_addPageCtx('Category', (typeof(category.subCategory2) != 'undefined') ? category.subCategory2 : '');
        bk_addPageCtx('Subcategory', (typeof(category.subCategory3) != 'undefined') ? category.subCategory3 : '');
        if ( user && user.idmember ){
            bk_addPageCtx('idmember', user.idmember);
            BKTAG.doTag(41770, 1);
        }
        BKTAG.doTag(42388, 1);
      };

(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "http://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 
      
     // !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src=document.location.protocol+"//tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
  </script>
  <script type="text/javascript" src="//tags.bluekai.com/site/42320?ret=js&limit=1" async></script>  
  <script type="text/javascript" src="//tags.bluekai.com/site/42540?ret=js&limit=1" async></script>

  <!--end bluekai-->


<style type="text/css">
	</style>


<script type="text/javascript">!function(){var a=[35,73,96,104,119,124,150,170,174,176,185,189,198,212,305,331,370,380,384,539,611,624,780],b={35:"35x26",73:"73x55",96:"96x72",104:"104x78",119:"119x89",124:"124x93",150:"150x112",170:"170x127",174:"174x131",176:"176x132",185:"185x139",189:"189x129",198:"198x149",212:"212x159",305:"305x229",331:"331x248",370:"370x277",380:"380x300",384:"384x288",539:"539x422",611:"611x458",624:"624x468",780:"780x585"},c=[200,220,246,303,307,513,628,924,980],d={200:"200x112",220:"220x123",246:"246x138",303:"303x170",307:"307x170",513:"513x287",628:"628x353",924:"924x530",980:"980x415"},e=function(a,b,c){if(a=parseInt(a),c[a])return c[a];for(var d=0,e=0;e<b.length&&(d=e,!(b[e]>=a));e++);var f=d>0?d-1:d,g=b[d],h=b[f],i=a-h<=20&&a-h<g-a?h:g,j=c[i]?c[i]:null;return j};window.change_src=function(f,g){var i=(Math.round(10*(window.devicePixelRatio?window.devicePixelRatio:1))/10,null),j=Math.round(1*g),k="_",l=/ima\/.*\/(\d+x\d+)\//,n=f,o=null,p=0;if(null!==(m=l.exec(f))&&2==m.length){o=m[1];var q=m[1].split("x");if(p=q[0],b[p]||d[p]){k=b[p]?"p":"l";var r=b[p]?a:c,s=b[p]?b:d,t=e(j,r,s);i=t,n=f.replace(m[1],t)}}if(i){window.report_sizes||(window.report_sizes={});var u=j+k;window.report_sizes[u]||(window.report_sizes[u]=0),window.report_sizes[u]++}else o&&(window.no_exists_sizes||(window.no_exists_sizes=[]),window.no_exists_sizes[o]||(window.no_exists_sizes[o]=0),window.no_exists_sizes[o]++);return n},window.loadImg=function(a,b){a.onerror=null,a.onload=null;var c=a.offsetWidth;if(c>0){c=b>0?Math.min(b,c):c;var d=window.change_src(a.dataset.original,c);a.src=d}}}();</script> <script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
/** CONFIGURATION START **/
 _sf_async_config.uid = 57773 
 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'peru.com'; 
 _sf_async_config.flickerControl = false;
 //DOMAIN TRACKED 
 _sf_async_config.useCanonical = true; 
 var _sf_startpt = (new Date()).getTime(); 
 /** CONFIGURATION END **/ 
 </script> 
 <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb208752.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>  

<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201702101152" defer></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201702101152" ></script>
<![endif]-->


  <script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-article.js"></script>
</head>

<body id="actualidad" class="tpl-nota section nota politicas ">
<div id="fb-root"></div>
  <!-- EnReach -->

  <script type="text/javascript" src="//code2.adtlgc.com/js/comercio_init.js" ></script>
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=actualidad.politicas.nota.alejandro-toledo-dijo-sido-invitado-foro-onu-mintio&idnota=515655');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=actualidad.politicas.nota.alejandro-toledo-dijo-sido-invitado-foro-onu-mintio&idnota=515655" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->    <script  type="text/javascript">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</script>

<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_placements_init.js"></script>  


  


<div id="oreja_div"></div>
<div class="ads_960x90">
    <div class="top_center">
        <!-- DESKTOP -->
<div class="banner-ads-flujo">
    <script type="text/javascript">
        eplAD4M("Top");
    </script>
</div>    </div>
</div>


<div class="boxMainContent">


<!-- Header -->

<div id="NewHeader-container" class="NewHeader-container">
    <header id="NewHeader" class="NewHeader" rel="qr1">
        
                    <div class="NewHeader-logo"><a href="http://peru.com/" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Logo');">Peru.com</a></div>
            <!-- <h2 class="NewHeader-titulo" onclick="ga('send', 'event', 'HEADER_TITULO', 'click');"><a href="/actualidad/politicas">Políticas</a></h2>-->
        
        <!-- link heder -->
                     <div class="NewHeader-extra">
                    <a href="/ultimas-noticias" class="NewHeader-extra-link " onclick="ga('send', 'event', 'Portada', 'Link', 'Cabecera - Últimas Noticias');">Últimas Noticias</a>
                    <a href="/lo-mas-visto" class="NewHeader-extra-link " onclick="ga('send', 'event', 'Portada', 'Link', 'Cabecera - Más Vistos');">Lo más visto</a>
                </div>
            <div id="pid-user-info" class="NewHeader-login pid-user-info">
                <div class="pid-cnt">...</div>
            </div>
        <div class="NewHeader-buttons is-active">
            <div class="NewHeader-buttons-action NewHeader-buttons-action--search" data-state="on">
                <div class="NewHeader-buttons-action-box NewHeader-buttons-action--search-box">
                    <form method="get" onSubmit="return _s.bs(this)">
                        <input type="text" placeholder="Buscar" data-textfull="Buscar" data-textshort="Buscar" name="b">
                    </form>
                </div>
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Buscar ');"><i class="icon-search"></i></a>
            </div>
            <div class="NewHeader-buttons-action NewHeader-buttons-action--socialNewtworks" data-state="off">
                <div class="NewHeader-buttons-action-box NewHeader-buttons-action--socialNewtworks-box">
                    <ul>
                        <li class="socialNewtworks-fb"><a href="https://www.facebook.com/portalperucom" target="_blank"><i class="icon-facebook"></i></a></li>
                       
                        <li class="socialNewtworks-gp"><a href="https://plus.google.com/+perucom" target="_blank"><i class="icon-googleplus"></i></a></li>
                        <li class="socialNewtworks-pi"><a href="https://www.pinterest.com/perucom/" target="_blank"><i class="icon-pinterest"></i></a></li>
                        <li class="socialNewtworks-in"><a href="https://www.instagram.com/portalperucom/" target="_blank"><i class="icon-instagram"></i></a></li>
                        <li class="socialNewtworks-rss"><a href="http://peru.com/rss"><i class="icon-rss"></i></a></li>
                    </ul>
                </div>
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Redes sociales');"><i class="icon-share"></i></a>
            </div>


                        <div class="NewHeader-buttons-action NewHeader-buttons-action--menu" data-state="off">
                <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Menu');"><span>Menú</span> <i class="icon-menu"></i></a>
            </div>
        </div>
        <nav id="js-NewMenu" class="NewMenu" onmouseover="_s.mep(this)">
            <ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <li class="NewMenu-cerrar">
                    <a href="javascript:void(null);" class="NewMenu-cerrar-boton"><i class="icon-close"></i></a>
                </li>
                <li class="NewMenu-login">
                    <div id="pid-user-info" class="pid-user-info">
                        <div class="pid-cnt"></div>
                    </div>
                </li>
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/videos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videos');">Videos</a>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/actualidad"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Actualidad');">Actualidad</a>
                                        <div id="sm_actualidad" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/deportes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Deportes');">Deportes</a>
                                        <div id="sm_deportes" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/futbol"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Fútbol');">Fútbol</a>
                                        <div id="sm_futbol" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/entretenimiento"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Entretenimiento');">Entretenimiento</a>
                                        <div id="sm_entretenimiento" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/estilo-de-vida"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Estilo de vida');">Estilo de vida</a>
                                        <div id="sm_estilo-de-vida" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/gastronomia"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Gastronomía');">Gastronomía</a>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/viajes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Viajes');">Viajes</a>
                                        <div id="sm_viajes" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/epic"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Epic');">Epic</a>
                                        <div id="sm_epic" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/mundo"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Mundo');">Mundo</a>
                                        <div id="sm_mundo" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/videojuegos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videojuegos');">Videojuegos</a>
                                        <div id="sm_videojuegos" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/redes-sociales"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Redes Sociales');">Redes Sociales</a>
                                        <div id="sm_redes-sociales" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="http://peru.com/mujeres"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Inperfectas');">Inperfectas</a>
                                        <div id="sm_mujeres" class="NewMenu-subMenu">
                        <img src="https://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                    </div>
                                    </li>    
                                <li itemprop="name">
                    <a itemprop="url" href="//laprensa.peru.com" target="_blank" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','La Prensa');">La Prensa</a>
                                    </li>    
                            </ul>
        </nav>
        <div id="hidden-area" class="hidden-area"></div>
            </header><!-- End Header -->
</div>





  <div id="wrapper">
      <section class="out_subcategorias" id="slider_subcat" >
      <div class="cnt-subcategorias cnt-subcategorias--temasdeldia">
        <div class="slider_content_sc">
          <ul>
                          <li class="primero"><a href="http://peru.com/noticias-de-felix-moreno-12417" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',1);">Félix Moreno</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-lluvias-peru-226710" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',2);">Lluvias en Perú</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-piura-1116" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',3);">Piura</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-pedro-pablo-kuczynski-857" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',4);">PPK</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-fenomeno-nino-46371" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',5);">Fenómeno El Niño</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-lima-263" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',6);">Lima</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-huaicos-45877" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',7);">Huaicos</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-chosica-5243" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',8);">Chosica</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-rio-rimac-2228" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',9);">Río Rímac</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-lambayeque-1114" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',10);">Lambayeque</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-peru-306" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',11);">Perú</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-lluvias-814" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',12);">Lluvias</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-alejandro-toledo-853" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',13);">Alejandro Toledo</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-donald-trump-20750" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',14);">Donald Trump</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-isis-156317" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',15);">ISIS</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-nadine-heredia-4138" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',16);">Nadine Heredia</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-vladimir-putin-25249" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',17);">Vladimir Putin</a></li>
                      </ul>
        </div>
      </div>
      <a href="#Siguiente" title="Siguiente" class="a_link_next" onclick="ga('send', 'event', 'Interna', 'Click','Cintillo-Siguiente');">Siguiente</a>
      <a href="#Anterior" title="Anterior" class="a_link_prev" onclick="ga('send', 'event', 'Interna', 'Click','Cintillo-Antetiror');">Anterior</a>
  </section>

    
        <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>

        <div id="expandible_div">
          <script type="text/javascript">eplAD4M("Expandible");</script>
<!-- <div id="eplAdDiv_Layer"></div> -->        </div>
    <section class="cnt_nota">
      <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad"><meta itemprop="name" content="Actualidad" /><span>Actualidad</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad/politicas"><meta itemprop="name" content="Políticas" /><span>Políticas</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
      <article class="nota" >
        <!-- PUBLICIDAD TOP MOVIL -->
                <div class="fecha-visitas"><!-- jpcn -->
          <ul>
                          <li class="fecha"><time>29 de mayo del 2017 -  2:30 </time></li>
          </ul>
        </div>


        <a name="el_titular"></a>

        <h1>Toledo dijo haber sido invitado a foro de la ONU, pero mintió</h1>
        <div class="clear"></div>
                <!-- SHARE -->
        <div class="SocialNetworksBox">
          <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Falejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Toledo dijo haber sido invitado a foro de la ONU, pero minti&oacute;&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Falejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" onclick="(this.href='https://twitter.com/intent/tweet?text=Toledo dijo haber sido invitado a foro de la ONU, pero minti&oacute;&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Falejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
        </div>

        <div class="clear"></div>
                <div>

          <figure class="princonten_ele" style="position:relative;" data-fid="1639976" >
                                                
                        		<img  class="lazy-load" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639976/611x458/alejandro-toledo.jpg" src="data:image/gif;base64,R0lGODdhBQADAOMAADNEVDhNXlpAMQ0LDDFLYoyGetWlj0UvJA0OEBIVGotZPujq5b+/wSIjJ7Tj9QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" style="width:100%;" alt="Toledo dijo haber sido invitado a foro de la ONU, pero minti&oacute;" title="Toledo dijo haber sido invitado a foro de la ONU, pero minti&oacute;">
	
<figcaption  class="leyenda-foto">Alejandro Toledo no fue conferencista de nada en la <span class="caps">ONU</span>. Estaba invitado, pero fue desechado, de acuerdo a un reportaje. (Foto: Captura)</figcaption>                      </figure>
        </div>
        <div class="anchorMenInt"></div>
        <meta content="http://cde.peru.com/ima/0/1/6/3/9/1639976.jpg" />
        <!-- FIN MÁS NOTAS -->
        <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>

        <!-- PUBLICIDAD BOTON MOVIL -->
        

        <div class="nota_opts">
            <!--<ul class="nota_fecha">
              <li id="title-caption">	Alejandro Toledo no fue conferencista de nada en la <span class="caps">ONU</span>. Estaba invitado, pero fue desechado, de acuerdo a un reportaje. (Foto: Captura)              </li></ul>-->
              <div class="clear"></div>
              <div class="cont_mia"><!-- jpcn -->
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                                    <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>                  <div class="clear"></div>
                </div>
              </div>
            </div>
            <!-- FIN NOTA OPTS-->
                        <div class="MasEnSeccion">
              <div class="MasEnSeccion-button"><a href="/noticias-de-video-1570" >VER MÁS VIDEOS</a></div>
            </div>
          
          <div class="clear"></div>
          <div id="HOTWordsTxt">
            <div id="nota_body">
              <!-- /138871148/peru.com.dv.incontent -->
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p>“He tenido el privilegio de ser invitado a las Naciones Unidas. (…) Me parece extraordinario que la <strong>China</strong> y <strong>Surinam</strong> hayan organizado esto en la <strong><span class="caps">ONU</span></strong> y que yo tenga el privilegio de ser orador principal”, había declarado <a href="http://peru.com/noticias-de-alejandro-toledo-853">Alejandro Toledo</a> hace varios días. Sin embargo, de acuerdo a un reportaje de Panorama, eso es mentira, el exmandatario nunca fue principal orador de nada. Más bien, fue retirado de aquella invitación.</p>

	<p>El informe periodístico mostró un volante que anuncia el foro sobre <strong>Asociaciones Público Privadas,</strong> organizado por la representación permanente de <strong>Surinam</strong> en un salón de la <span class="caps">ONU</span>, en el cual se menciona efectivamente a Alejandro Toledo. Sin embargo, en una foto del martes 23 pasado en el salón 4 de la <span class="caps">ONU</span>, precisamente en ese foro, el exmandatario no aparece en su sitio.</p>

	<p>¿Qué pasó? El embajador <strong>Henry Mc Donald,</strong> organizador de Surinam, el sábado previo al evento se dio cuenta que Toledo era un perseguido por la justicia peruana y lo desembarcó del foro. La silla del expresidente quedó vacía. </p>

	<p>Entonces, Toledo no fue conferencista de nada en la <span class="caps">ONU</span>. Estaba invitado, pero fue desechado.</p>

	<p>Las imágenes que aparecieron el martes 23 con Toledo corresponden a una especie de postevento, una recepción pasada las 6 de la tarde. En el video se observa un teclado y dos cantantes en un pequeño podio. Toledo intenta subirse al estrado, pero lo bajan.</p>

	<p>Luego, le dan unos minutos de esa recepción. Toledo se sube al podio para decir lo suyo. El expresidente solo dio unas palabras después de unas cantantes durante una recepción, pero no estuvo en el foro de la <span class="caps">ONU</span>.</p>

	<p>Al día siguiente, miércoles 24, tampoco estuvo en la <span class="caps">ONU</span>. El segundo día de ese foro fue conducido por una <span class="caps">ONG</span> india en el hotel Millenium, fuera del edificio de las Naciones Unidas, en donde Toledo se despachó frente a una mayoría china.</p>

	<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/u8RmeNg-Hd4" frameborder="0" allowfullscreen></iframe></p>

<h3>no dejes de ver</h3>

	<p><em>18 marcas peruanas renunciaron a la denominación pisco</em></p>

	<p><div style="background-image:url('https://cde.peru.com/ima/0/1/6/3/8/1638483/611x458//peru.jpg')" class="OoyalaPlayerV2"><div data-config="{'id':'F5M2pjYjE6h5234a_9tZJp0kRqe5-2Vu',
                                      'height':'387px',
                                      'adTagUrl':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
                                      'timeAd':'10',
                                      'discover':'',
                                      'pcode': '1jdzMyOgICBg34sk5eDMd04kKKgr',
                                      'playerBrandingId': '7d21e01c652e4349a67d7d3bdca1e53f',
                                      'poster' : 'https://cde.peru.com/ima/0/1/6/3/8/1638483/611x458//peru.jpg'
                                    }" class="OoyalaPlayerV2-player"></div></div><figcaption class="leyenda-foto"><strong>18 marcas peruanas renunciaron a la denominación pisco para participar en concurso. (Video: Canal N)</strong></figcaption></p>


              <!-- PUBLICIDAD DAILY MOVIL -->
                         <!-- quitado 2016-12-13 -->
           <!--    <hr>
              <p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href=""  onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a>  y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> -->

              <div class="anchorWND"></div>
              <!-- puede interesar -->
                  <div class="TePuedeInteresar">
        <hr>
        <h3>TE PUEDE INTERESAR</h3>
        <ul>
                            <li>
                    <p><a href="http://peru.com/actualidad/politicas/alejandro-toledo-dice-que-denunciara-barata-us-200-mllns-noticia-515652?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Alejandro Toledo dice que denunciará a Barata por US$ 200 mllns</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/actualidad/politicas/fuerza-popular-toledo-dar-cara-lugar-acusar-keiko-noticia-515428?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Fuerza Popular: "Toledo debe dar la cara en lugar de acusar a Keiko"</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/actualidad/politicas/toledo-acusa-keiko-fujimori-perseguirlo-y-chantajear-ppk-noticia-515400?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Toledo acusa a Keiko Fujimori de perseguirlo y chantajear a PPK</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/actualidad/politicas/toledo-regresara-peru-solo-si-anulan-orden-prision-su-contra-noticia-515254?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Toledo regresará a Perú solo si anulan orden de prisión en su contra</a></p>
                </li>

                    </ul>
    </div>

















            </div>
            <div class="SocialNetworksBox SocialNetworksBox--down"  onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
             <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Falejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Toledo dijo haber sido invitado a foro de la ONU, pero minti&oacute;&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Falejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" onclick="(this.href='https://twitter.com/intent/tweet?text=Toledo dijo haber sido invitado a foro de la ONU, pero minti&oacute;&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Factualidad%2Fpoliticas%2Falejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
           </div>

         </div>






         <div class="tags"  onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-alejandro-toledo-853" rel="tag"><span>Alejandro Toledo</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-onu-1975" rel="tag"><span>ONU</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-video-1570" rel="tag"><span>Video</span></a></h3></div>
         <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 

         

         <!-- PERU RED  -->
         <!-- quitado 2016-12-13 -->
         
       </article>
       <div class="clear"></div>
              <div class="clear"></div>
       

       <!-- fin nuevo -->
       
       <!-- fotogalerias flotante -->
       
        
<script type="text/javascript" id="58e2a713b026e10004087d1d" async>
    if(!document.getElementById('58e2a713b026e10004087d1d')) {
        document.write('<div id="58e2a713b026e10004087d1d"></div>');
    }
    var _aep = _aep || [];
    (function(d, s, c) {
        var getTimestamp = function() {
            var date = new Date();
            return ('00' + date.getFullYear()).slice(-2) +
                ('00' + date.getMonth()).slice(-2) +
                ('00' + date.getDate()).slice(-2);
        };
        _aep.push(['tag', '58e2a713b026e10004087d1d', {}]);
        var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
        var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
    })(document, 'script', '//akfs.nspmotion.com/aep/tag/pe/58e2a713b026e10004087d1d.cfg.js');
</script>

            <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div>            
       <!-- Comentarios -->
           
    <div id="app-comments"
         data-page-items="10"
         data-id="515655$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>

       



      <!-- PUBLICIDAD MIDDLE MOVIL -->
            
      <!-- PUBLICIDAD INFERIOR MOVIL -->

            
            
      <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              Políticas       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/comision-permanente-vera-denuncia-contra-contralor-dice-salgado-noticia-515659?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAPz2+MLGxY2BdXNzZyIqLQ0NDwsKD4EFEJRmTyAlKVcDAQkIECASEj4lITYXFAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639990/384x288/comision-permanente.jpg" alt="Comisi&oacute;n Permanente ver&aacute; denuncia contra Contralor, dice Salgado" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Comisi&oacute;n Permanente ver&aacute; denuncia contra Contralor, dice Salgado</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/contralor-pidio-auditor-que-retire-seria-denuncia-su-contra-noticia-515658?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAFs4JYhlYVQvFbGAfAAAAgULCxITFx8fKyAjNgAAAAQEBgUFBwICAgAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByW1OosAOw==" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639988/384x288/contraloria.jpg" alt="Contralor pidi&oacute; a auditor que retire seria denuncia en su contra" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Contralor pidi&oacute; a auditor que retire seria denuncia en su contra</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/alejandro-toledo-dice-que-denunciara-barata-us-200-mllns-noticia-515652?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAALORdrmEWJplPVk/QpikopdqS6FrRV4uGEAZGhEQFXVQNnhLLD8hFgMIBFJdVQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639964/384x288/alejandro-toledo.jpg" alt="Alejandro Toledo dice que denunciar&aacute; a Barata por US$ 200 mllns" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Alejandro Toledo dice que denunciar&aacute; a Barata por US$ 200 mllns</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/peru-espera-batir-record-reduccion-hoja-coca-al-2021-noticia-515585?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAHR9RERFPXmOMSYqHIycUYaiVUFRIpisZYGXT1trLTBAHH+eN1VzG3mPRkpnFwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639715/384x288/peru.jpg" alt="Per&uacute; espera batir r&eacute;cord en reducci&oacute;n de hoja de coca al 2021" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute; espera batir r&eacute;cord en reducci&oacute;n de hoja de coca al 2021</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/odebrecht-jorge-acurio-cumplira-18-meses-prision-preventiva-noticia-515541?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAOLJzEEuIOXl7cnFxIFSQP37/kRNUkJKTd7W1G6Bn8LG0TM8QU5XXNPT0zEyNAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639495/384x288/odebrecht.jpg" alt="Odebrecht: Jorge Acurio cumplir&aacute; 18 meses de prisi&oacute;n preventiva" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Odebrecht: Jorge Acurio cumplir&aacute; 18 meses de prisi&oacute;n preventiva</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/kuczynski-no-mas-corrupcion-haremos-obras-bien-y-rapido-noticia-515460?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAALbE36mvx8LCqr6+pqyliLTB5MDK7Z6ltaetx5+egHt3aw8UGnh6dYeJhq6urAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639175/384x288/peru.jpg" alt="Kuczynski: &quot;No m&aacute;s corrupci&oacute;n, haremos las obras bien y r&aacute;pido&quot;" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Kuczynski: &quot;No m&aacute;s corrupci&oacute;n, haremos las obras bien y r&aacute;pido&quot;</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/fuerza-popular-toledo-dar-cara-lugar-acusar-keiko-noticia-515428?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAGFNNZBsMtKsmZynrWBoXZGXlz0sJB00RAoaGV9kXRYTDLmRbR4tMmdZVhsYDwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639081/384x288/alejandro-toledo.jpg" alt="Fuerza Popular: &quot;Toledo debe dar la cara en lugar de acusar a Keiko&quot;" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Fuerza Popular: &quot;Toledo debe dar la cara en lugar de acusar a Keiko&quot;</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/toledo-acusa-keiko-fujimori-perseguirlo-y-chantajear-ppk-noticia-515400?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAN7o58Wnn+zz7NagdCkqLhgaJ3AuMggIELzGq7W/pn2EfBEUHQoNFAwMFBMVIQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638993/384x288/alejandro-toledo.jpg" alt="Toledo acusa a Keiko Fujimori de perseguirlo y chantajear a PPK" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Toledo acusa a Keiko Fujimori de perseguirlo y chantajear a PPK</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/politicas/nadine-heredia-informe-final-acusa-usurpacion-funciones-noticia-515351?ref=interna_home&ft=modulo_mas_en_actualidad_politicas" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAAkJCQsKCKR3VhcWEhsgHMLCytvZ3MDF2dfZ5b/E2jM3Ok5UVMbO4amxyMDL3wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638787/384x288/nadine-heredia.jpg" alt="Nadine Heredia: informe final la acusa de usurpaci&oacute;n de funciones" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Nadine Heredia: informe final la acusa de usurpaci&oacute;n de funciones</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/126/515655/1"}' >
            <a id="MasEnSeccionButton"  href="/actualidad/politicas" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Actualidad-Políticas-Boton');">
                                    Ver más en  POLÍTICAS                 
            </a>
        </div>
                
</div>



     <!-- PACKETES TURISMOS -->
     <!-- modificado 2016-12-16 -->
                        <!-- FIN PACKETES TURISMOS -->

              </section>
      <!-- fin main -->
            <aside class="sidebar">
      <div id="takeover_div"></div>
<div class="ads"><script type="text/javascript">eplAD4M("Right1");</script></div>      <!-- fin box connect -->

<div class="FotogaleriasDestacadas"><h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/italia-regala-103-castillos-menores-40-anos-pone-condicion-noticia-515618-1639797?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAHVYVEs5L2VOSGJYVlNxTWBLOGBKPS0jGjYqGkdYIkE6MM7AvVtlMSUcF9bKvgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639797/96x72/italia.jpg" alt="Italia regala 103 castillos a menores de 40 años pero pone una condición"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/italia-regala-103-castillos-menores-40-anos-pone-condicion-noticia-515618-1639798?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAL65s9zZ1NfX1efl6K7Q9md8aX+WhpiXhdbNxBghMhwnIR8fHzs+URIbGC4+MQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639798/96x72/italia.jpg" alt="Italia regala 103 castillos a menores de 40 años pero pone una condición"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/italia-regala-103-castillos-menores-40-anos-pone-condicion-noticia-515618-1639799?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+3</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKzR/rXU/6PI/aDI/J/E+EVIKfny6Gd5PV+AR1l6QREwEDZTJ09uNXGWUCNBHQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639799/96x72/italia.jpg" alt="Italia regala 103 castillos a menores de 40 años pero pone una condición"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/italia-regala-103-castillos-menores-40-anos-pone-condicion-noticia-515618?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Italia regala 103 castillos a menores de 40 años pero pone una condición</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/dani-mathers-exconejita-playboy-condenada-burlarse-mujer-noticia-515605-1639771?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAN2cfBwQEEssKe2th9Ooc0AyQSAMFYtnTxAPDa13S9LZ4R4QEEouLQ4LBMq6qgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639771/96x72/dani-mathers.jpg" alt="Sentencian a exconejita de Playboy que fotografió a mujer desnuda"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/dani-mathers-exconejita-playboy-condenada-burlarse-mujer-noticia-515605-1639772?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAG9cSzcYFaVeENyQXCACAH9lWIxrWLVbJvv95xwAABkJCkwvNEYmD2dXRwwEAAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639772/96x72/dani-mathers.jpg" alt="Sentencian a exconejita de Playboy que fotografió a mujer desnuda"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/dani-mathers-exconejita-playboy-condenada-burlarse-mujer-noticia-515605-1639775?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+4</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAALKJc7WzpL+XfSoZEQUBAJ6Tf+zg4KhyTuHe2QAAAn9CFrKAabSLeZ15aQoAAAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639775/96x72/dani-mathers.jpg" alt="Sentencian a exconejita de Playboy que fotografió a mujer desnuda"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/dani-mathers-exconejita-playboy-condenada-burlarse-mujer-noticia-515605?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">Sentencian a exconejita de Playboy que fotografió a mujer desnuda</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/usa-obligaron-lagarto-beber-cerveza-y-transmitieron-facebook-noticia-515602-1639759?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADMpKK22d1tQVufd3lk/MNbDsiwbJfzv5mtTN8O8tr95b2QeHLuxsjktN7y3vQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639759/96x72/facebook.jpg" alt="Forzaron a lagarto a beber cerveza y transmitieron todo por Facebook"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/usa-obligaron-lagarto-beber-cerveza-y-transmitieron-facebook-noticia-515602-1639757?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAADVGYFxoRFNjNmV2QhgVJhMHBw8GBxsQFh8YH8iEcXJlbi0OCSoMCiQHCTITEQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639757/96x72/figure-classmediatype-nameel1636271div-idv1636271divfigure.jpg" alt="Forzaron a lagarto a beber cerveza y transmitieron todo por Facebook"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/usa-obligaron-lagarto-beber-cerveza-y-transmitieron-facebook-noticia-515602-1639758?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAH98d4qSX4elXYCcYWuHTGiJMFlpOJtYT9TBsI6DZ6eTipSBcpqHeIRpYp6NbwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639758/96x72/facebook.jpg" alt="Forzaron a lagarto a beber cerveza y transmitieron todo por Facebook"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/usa-obligaron-lagarto-beber-cerveza-y-transmitieron-facebook-noticia-515602?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Forzaron a lagarto a beber cerveza y transmitieron todo por Facebook</a></h3></article><article class="FotogaleriasDestacadas-articulo"><ul class="FotogaleriasDestacadas-articulo-galeria"><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/facebook-chef-frances-revive-polemica-pisco-y-dice-esto-chile-noticia-515583-1639694?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAJackIGdY6Z9d5Szd1JuRcbf5l2A1KW35YqtXYWIgd/3+aetn052yzFZJZWdhQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639694/96x72/pisco-peruano.jpg" alt="Chef francés revive la polémica del pisco y dice esto de Chile"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/facebook-chef-frances-revive-polemica-pisco-y-dice-esto-chile-noticia-515583-1639695?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAKWwiKN8baTBiW+QV1JjQT1pwEJovXqJalpqO52ighARFg0NFRAODxEREQ8RDAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639695/96x72/pisco-peruano.jpg" alt="Chef francés revive la polémica del pisco y dice esto de Chile"></div></a></li><li class="FotogaleriasDestacadas-articulo-foto"><a href="http://peru.com/actualidad/internacionales/facebook-chef-frances-revive-polemica-pisco-y-dice-esto-chile-noticia-515583-1639696?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);"><div class="FotogaleriasDestacadas-articulo-masFotos"><span>+1</span></div><div class="imgcss imgcss--4x3"><img class="lazy-load-sidebar" src="data:image/gif;base64,R0lGODdhBQADAOMAAGaGRZeye5a0aqbAkTBBH6msjUZOJ4qZglRrTpOefnp8Z1VZQpCQhGuFWJ2nhQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639696/96x72/pisco-peruano.jpg" alt="Chef francés revive la polémica del pisco y dice esto de Chile"></div></a></li></ul><h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/facebook-chef-frances-revive-polemica-pisco-y-dice-esto-chile-noticia-515583?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Chef francés revive la polémica del pisco y dice esto de Chile</a></h3></article><a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/actualidad" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a></div><div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>
<div class="PeruRedSpace" data-sd="19d07" data-zone="actualidad"  data-subzone="politicas/internas"  data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>

<div class="WidgetLoMasVisto"><h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2><div class="WidgetLoMasVisto-tabs UITabs"><div class="UITabs-content"><div class="UITabs-panel is-active" id="tab1"><div class="WidgetLoMasVisto-noticias"><ul><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/otras-noticias/esto-sucedio-chile-cuando-dijeron-que-pisco-peru-noticia-515423?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Esto sucedió en Chile cuando dijeron que el pisco es de Perú</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/facebook-chef-frances-revive-polemica-pisco-y-dice-esto-chile-noticia-515583?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Chef francés revive la polémica del pisco y dice esto de Chile</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/economia-y-finanzas/pisco-estas-marcas-exportan-chile-nombre-aguardiente-noticia-515306?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Pisco: estas marcas exportan a Chile con el nombre de "aguardiente"</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/otras-noticias/donald-trump-curiosos-memes-su-reunion-papa-francisco-noticia-515233?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Donald Trump: curiosos memes tras su reunión con el Papa Francisco</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/youtube-mendiga-pedia-limosna-todos-mira-lo-que-escondia-noticia-515225?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Mendiga pedía limosna a todos, pero escondía algo indignante</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/brutales-metodos-clinicas-que-curan-homosexuales-noticia-515274?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Los brutales métodos de las clínicas que "curan" a homosexuales</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/instagram-gastaron-us-3-mllns-convertirse-munecos-y-asi-lucen-noticia-515391?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Gastaron US$ 3 mllns para ser como sus personajes y terminaron así</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/usa-triste-momento-que-perro-descubre-que-fue-abandonado-noticia-515337?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">El triste momento en que un perro descubre que fue abandonado</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/internacionales/instagram-modelo-choco-ferrari-intento-huir-fue-detenida-noticia-515562?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Espectacular modelo chocó Ferrari, intentó huir, pero fue detenida</a></h3></article></li><li><article class="WidgetLoMasVisto-noticias-articulo"><h3 class="WidgetLoMasVisto-noticias-articulo-titulo"><a href="http://peru.com/actualidad/sabias-que/usa-sabias-que-asi-se-vestian-hombres-decada-1970-noticia-515242?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">USA: ¿sabías que así se vestían los hombres en la década de 1970?</a></h3></article></li></ul></div></div></div></div></div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
      
    </div><!-- fin wrapper -->
        <!-- botoninferior -->
<script type="text/javascript">eplAD4M("botoninferior");</script>
     <section class="ModSliHom ModSliHom--ultimosVideos" data-goto='/videos' data-gaevent='{"category": "Portada", "action": "Slider", "labelprev": "Ultimos Videos-Slider Izquierda", "labelnext": "Ultimos Videos-Slider Derecha"}'><div class="ModSliHom-header"><div class="ModSliHom-header-leftSide"><h2 class="ModSliHom-title">Últimos videos</h2></div><div class="ModSliHom-header-rightSide" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');"><a href="/videos" class="ModSliHom-buttonVerMas">Ver más</a></div></div><div class="Load"><div class="Load-cont"><span class="Load_b1"></span><span class="Load_b2"></span><span class="Load_b3"></span></div></div><div class="ModSliHom-content"><div class="ModSliHom-articles"><ul class="ModSliHom-articles-list" ontouchend="$(window).scroll()"><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/viviana-rivasplata-asi-se-vivio-su-eliminacion-gran-show-video-noticia-515546?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',1);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAK51SoCJkpCZqqezwVBZXiQfG8CurjAbCq9wR6A3JB4bFhgVEC8lHBsVBSYqLQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639507/384x288/viviana-rivasplata.jpg" alt="Viviana Rivasplata: as&iacute; se vivi&oacute; su eliminaci&oacute;n en El Gran Show"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Viviana Rivasplata: así se vivió su eliminación en El Gran Show</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/gisela-valcarcel-y-su-ultimo-adios-genaro-delgado-parker-video-noticia-515544?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',2);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAABAAAJdVP0c3ODsnKDQDIMaBYo5WPapZPiEIJTwNLWY4K2tgXGY1Jh4JGDsFHwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639501/384x288/gisela-valcarcel.jpg" alt="Gisela Valc&aacute;rcel y su &uacute;ltimo adi&oacute;s a Genaro Delgado Parker"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Gisela Valcárcel y su último adiós a Genaro Delgado Parker</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/mario-hart-como-sorprendio-korina-rivadeneira-cumplir-mes-casados-noticia-515451?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',3);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAPr40fz82vLZmfXzyi03dP/+3//82fv1xfLyzgYJPuDdsq+bduDeuLu4mQAAAAAAACwAAAAABQADAAAECxCEIAYp5qCkFmsRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639144/384x288/mario-hart.jpg" alt="Mario Hart: &iquest;C&oacute;mo sorprendi&oacute; a Korina Rivadeneira tras cumplir un mes de casados?"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Mario Hart: ¿Cómo sorprendió a Korina Rivadeneira tras cumplir un mes de casados?</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/vuela-al-barrio-oliverio-reacciono-asi-su-primer-encuentro-malena-noticia-515426?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',4);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAE4qGjMiEHqZlDZNR1UxD6GViZGAbqamngwQGwABDQEBAQAAAAEBAwAAAAAAAAAAACwAAAAABQADAAAEChAEMUgxByW1mI8AOw==" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639069/384x288/vuelta-al-barrio.jpg" alt="De Vuela Al Barrio: Oliverio reaccion&oacute; as&iacute; en su primer encuentro con Malena"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">De Vuela Al Barrio: Oliverio reaccionó así en su primer encuentro con Malena</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/solo-madre-dona-perla-fue-encontrada-sin-vida-quien-mato-noticia-515424?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',5);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAFVBOhYJAzITDjoxNB8SCTkiHEUiDlIoGkorGXdRSCMPBFcyIjoeEi0YBz0gGAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639065/384x288/solo-madre.jpg" alt="Solo una madre: Do&ntilde;a Perla fue encontrada sin vida. &iquest;Qui&eacute;n la mat&oacute;?"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Solo una madre: Doña Perla fue encontrada sin vida. ¿Quién la mató?</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-patricio-parodi-y-comentario-que-no-le-gustara-nada-sheyla-rojas-noticia-515412?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',6);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHWJkGtSTZVbT3N8o4yLkZaVmsykiqh6aiwwO29kYLOHaiYlLctCONKqnsCRdQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639033/384x288/patricio-parodi.jpg" alt="Esto es Guerra: Patricio Parodi y el comentario que no le gustar&aacute; para nada a Sheyla Rojas"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: Patricio Parodi y el comentario que no le gustará para nada a Sheyla Rojas</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-mario-hart-y-nicola-porcella-protagonizan-fuerte-discusion-noticia-515411?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',7);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKno+X5JZ6h0gJdt3VsrUWBFeFJFe4xkvZVjbsR2YGA4UlJUepZyvMavY1ksQAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639030/384x288/nicola-porcella.jpg" alt="Esto es Guerra: Mario Hart y Nicola Porcella protagonizan fuerte discusi&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: Mario Hart y Nicola Porcella protagonizan fuerte discusión</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-patricio-parodi-retirado-set-esta-insolita-razon-noticia-515406?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',8);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAJhVfqZnVcN3Z7mUm6iUoIKz9k8nME4sOqJpupRmpPTnD1tBRPbXYvPsF4pUdAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/9/1639018/384x288/patricio-parodi.jpg" alt="Esto es Guerra: Patricio Parodi es retirado del set por esta ins&oacute;lita raz&oacute;n"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: Patricio Parodi es retirado del set por esta insólita razón</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/rebeca-escribens-asi-se-burlo-nicola-porcella-su-desempeno-como-actor-noticia-515348?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',9);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAKuapHdPUP2hpuWflwQFFwoAAGxhb/ufoq+c0wIEGWiUxYKz23uq1IKt2FGJwgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638789/384x288/rebeca-escribens.jpg" alt="Rebeca Escribens: as&iacute; se burl&oacute; de Nicola Porcella por su desempe&ntilde;o como actor"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Rebeca Escribens: así se burló de Nicola Porcella por su desempeño como actor</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/rebeca-escribens-se-burlo-peor-forma-reality-esto-guerra-noticia-515298?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',10);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAM5tKFUuHVwiDn01Dw8PD7cOIXgqINba3dHZ28nQ2lZoskouR1lAOz5bw1Kb6AAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638593/384x288/rebeca-escribens.jpg" alt="Rebeca Escribens se burl&oacute; de la peor forma de reality &quot;Esto es Guerra&quot;"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Rebeca Escribens se burló de la peor forma de reality "Esto es Guerra"</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-julio-y-beto-descubren-que-sara-tiene-gemela-noticia-515272?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',11);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAIdhTmE3EUgmDZxyZolTO4xrXGQ8GKF9Y7KLfIRbRXBgepZsYGZdXhAMG25FMwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638496/384x288/vuelta-al-barrio.jpg" alt="De Vuelta Al Barrio: Julio y Beto descubren que Sara tiene una gemela"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">De Vuelta Al Barrio: Julio y Beto descubren que Sara tiene una gemela</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/vuelta-al-barrio-alex-celoso-amistad-entre-sofia-y-dante-noticia-515270?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',12);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHhQUIB6boBRPWNlWGdlWV5ploJ8bq+ejiciH21pXVFUXZKTpUhAS8bK1qOhkgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638487/384x288/vuelta-al-barrio.jpg" alt="De Vuelta Al Barrio: &iquest;Alex celoso por amistad entre Sof&iacute;a y Dante?"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">De Vuelta Al Barrio: ¿Alex celoso por amistad entre Sofía y Dante?</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-korina-rivadeneira-llamo-gallina-vieja-melissa-loza-noticia-515258?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',13);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAEIoKV0oRr1IcnRZREsnSz4lKy1pm0YlRM6rj0gzXE9qoUYtQmAiO6CEbE4jPgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638437/384x288/melissa-loza.jpg" alt="Esto es Guerra: Korina Rivadeneira llam&oacute; &quot;gallina vieja&quot; a Melissa Loza"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: Korina Rivadeneira llamó "gallina vieja" a Melissa Loza</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-no-creeras-razon-que-fue-sentenciado-patricio-parodi-noticia-515251?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',14);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAAYPGC2X7RUZJR0eIBEPEpaiymhbq3h7IENHUyMxEEVaGTVHExIYGDxOEjVJDgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638412/384x288/patricio-parodi.jpg" alt="Esto es Guerra: no creer&aacute;s la raz&oacute;n por la que fue sentenciado Patricio Parodi"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: no creerás la razón por la que fue sentenciado Patricio Parodi</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/korina-rivadeneira-y-melissa-loza-protagonizan-discusion-krayg-pena-noticia-515249?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',15);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAN+E7ZphWE0iKXs5mnhDudGA6YNORkELIupPx3VJuDccL9KDZLpfSr5wWXRHsAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638399/384x288/korina-rivadeneira.jpg" alt="Korina Rivadeneira y Melissa Loza protagonizan discusi&oacute;n por Krayg Pe&ntilde;a"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Korina Rivadeneira y Melissa Loza protagonizan discusión por Krayg Peña</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-korina-rivadeneira-pidio-disculpas-llamar-payaso-krayg-pena-noticia-515248?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',16);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAHUmQ2EzPXE5pIpONoFVrKGBWptvFpNXP0MhIJxwZeHUVDQpF25SR6KIAHRIVQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638395/384x288/korina-rivadeneira.jpg" alt="Esto es Guerra: Korina Rivadeneira pidi&oacute; disculpas por llamar &quot;payaso&quot; a Krayg Pe&ntilde;a"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Esto es Guerra: Korina Rivadeneira pidió disculpas por llamar "payaso" a Krayg Peña</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/cine/valerian-mira-impresionante-nuevo-trailer-pelicula-luc-besson-noticia-515240?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',17);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAC8TEk687QUNEFBCOQYfbwAABB8eJEA5QAcFCBR1oA0MEiAOAi0UD0NCR96rWAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638356/384x288/valerian.jpg" alt="Valerian: mira el impresionante nuevo trailer de la pel&iacute;cula de Luc Besson"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Valerian: mira el impresionante nuevo trailer de la película de Luc Besson</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/estilo-de-vida/vida-sana/que-casos-yoga-puede-producir-efectos-adversos-noticia-515177?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',18);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAAPb29qe/aXWdBu/YufPp4JySS0tPBRQVDff6wbrOhltPNePhsNDAsNLKvern3gAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/8/1638142/384x288/yoga.jpg" alt="&iquest;En qu&eacute; casos el yoga puede producir efectos adversos?"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">¿En qué casos el yoga puede producir efectos adversos?</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/alejandra-baigorria-aclara-supuesto-romance-periodista-deportivo-michael-succar-video-noticia-515098?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',19);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALp8Y/7+/k01K62dg7Oum6+nkDc4PL2IaFpKMZeSf/9oBfP18PT06Pby8fTy9wAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/7/1637905/384x288/alejandra-baigorria.jpg" alt="Alejandra Baigorria aclara supuesto romance con periodista deportivo"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Alejandra Baigorria aclara supuesto romance con periodista deportivo</h3></figcaption></figure></a></li><li class="ModSliHom-article"><a href="http://peru.com/entretenimiento/espectaculos/esto-guerra-korina-rivadeneira-explica-que-llamo-payaso-krayg-pena-video-noticia-515090?ref=portada_home&ft=modulo_videos" onclick="ga('send', 'event', 'Interna', 'Link',' Ultimos Videos-Noticias',20);"><figure><div class="ModSliHom-article-image"><div class="imgcss imgcss--4x3"><img class="lazy-load-video" src="data:image/gif;base64,R0lGODdhBQADAOMAALGytpuVl6J6hVFSVDEvNK4vRNYyS15hcElJSyopJ3pVRW49NowSKWtHOykpKQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="https://cde.peru.com/ima/0/1/6/3/7/1637853/384x288/korina-rivadeneira.jpg" alt="Korina Rivadeneira explica por qu&eacute; llam&oacute; &quot;payaso&quot; a Krayg Pe&ntilde;a"><span class="ModSliHom-article-iconPlay"><i class="icon-play"></i></span></div></div><figcaption class="ModSliHom-article-caption"><h3 class="ModSliHom-article-title">Korina Rivadeneira explica por qué llamó "payaso" a Krayg Peña</h3></figcaption></figure></a></li></ul><div class="ModSliHom-articles-controls"><a href="" class="prev" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-left5"></i></a><a href="" class="next" onclick=" window.setTimeout(function() {$(window).scroll()}, 200);"><i class="icon-arrow-right5"></i></a></div></div></div><div class="ModSliHom-footer"><a href="/videos" class="ModSliHom-buttonVerMas" onclick="ga('send', 'event', 'Interna', 'Link','Ultimos Videos-Ver mas');">Ver más</a></div></section>    <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>    <!-- footer -->
    <div id="zocalo_div">
    
</div>


<footer class="Nf">
  <div class="Nf-log">
      <ul>
          <li><span itemprop="copyrightHolder"><a rel="nofollow" href="http://peru.com/" class="Nf-log-pcom" onclick="ga('send', 'event', 'Footer', 'Link','Perucom');"
>© Perú.com</a></span></li>
          <li><a rel="nofollow" href="http://www.peru.info" target="_blank" class="Nf-log-mperu" onclick="ga('send', 'event', 'Footer', 'Link','MarcaPeru');"
>Marca Perú</a></li>
      </ul>
  </div>
  <div class="Nf-links">
      <ul>
      
          <li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Contáctenos');"
>Contáctenos</a></li>
<li><a href="http://peru.com/formulario/politica-de-privacidad" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Políticas de Privacidad');"
>Políticas de Privacidad</a></li>
          <li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Reclamaciones');"
>Términos y condiciones</a></li>
          <li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'Footer', 'Link','Términos y Condiciones');"
>Libro de reclamaciones</a></li>
      </ul>
  </div>
  <div class="Nf-redeco">
      <ul>
          <li><strong>Visite también:</strong></li>
          <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
          <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
          <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
          <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
          <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
          <li><a rel="nofollow" href="http://publimetro.pe" target="_blank" title="Publimetro">publimetro.pe</a></li>
          <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
          <li><a rel="nofollow" class="last" href="http://gec.pe" target="_blank" title="GEC">gec.pe</a></li>
          <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
          <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
          <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
          <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
          <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
          <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li>
          <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li>
      </ul>
  </div>
</footer>
<!-- fin footer -->    <!-- /footer -->

    <div id="FGH" class="FGH"><div class="FGH-screen"><div><img src="https://cdn.perucom3.e3.pe/f/i/footer_screenshot.png" alt="" style="width: 100%;"></div><section class="out_subcategorias"><div class="cnt-subcategorias cnt-subcategorias--temasdeldia"><div class="slider_content_sc"><ul><li class="primero"><a>ÚltimasNoticias</a></li><li class=""><a>WhatsApp</a></li><li class=""><a>ConciertosenLima</a></li><li class=""><a>NASA</a></li><li class=""><a>YouTube</a></li><li class=""><a>Celebridades</a></li><li class=""><a>DonaldTrump</a></li><li class=""><a>Eliminatorias</a></li><li class=""><a>HoróscopodeJosieDiezCanseco</a></li><li class=""><a>PPK</a></li><li class=""><a>Fotogalerías</a></li><li class=""><a>Videos</a></li><li class=""><a>Selecciónperuana</a></li><li class=""><a>EstoesGuerra</a></li><li class=""><a>Facebook</a></li></ul></div></div><a class="a_link_next"></a><a class="a_link_prev"></a></section><section class="Np"><div class="Np-izq"><div class="Np-des"><article class="Np-des-not"><figure><div class="Np-des-not-ima"><div class="imgcss imgcss--16x9"><img src="https://cde.peru.com/ima/0/1/6/3/9/1639919/628x353/gladys-tejeda.jpg"></div></div><figcaption class="Np-des-not-tex"><h2 class="Np-des-not-tit">Gladys Tejeda gana el oro en media maratón en Guatemala</h2></figcaption></figure></article></div><div class="Np-flu"><div class="Np-flu-izq"><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/3/9/1639918/150x112/campeon.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Chivas venció 2-1 a Tigres y es campeón de Liga MX</h2></figcaption></figure></article><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/3/9/1639865/150x112/partido.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Alianza venció 2-0 a Garcilaso en inicio del Apertura </h2></figcaption></figure></article></div><div class="Np-flu-der"><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/3/9/1639694/150x112/pisco-peruano.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Chef francés revive la polémica del pisco y dice esto de Chile</h2></figcaption></figure></article><article class="Np-not"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/6/3/9/1639645/150x112/netflix.jpg"><span class="play"></span></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">Netflix: 11 películas de estreno que llegan en junio</h2></figcaption></figure></article></div></div></div><div class="Np-der"><article class="Np-not Np-not--retro"><figure><div class="Np-not-ima"><div class="imgcss imgcss--4x3"><img src="https://cde.peru.com/ima/0/1/3/6/7/1367760/150x112/estados-unidos.jpg" alt=""></div></div><figcaption class="Np-not-tex"><h2 class="Np-not-tit">La Guerra Civil Norteamericana en 3D</h2></figcaption></figure></article><div class="ads"><img src="https://cdn.perucom3.e3.pe/f/i/ads/ads_300x600_pcom.jpg" alt=""></div></div></section></div><a href="http://peru.com/?ref=footer" onclick="ga('send', 'event', 'Footer', 'Link', 'PreHome')" class="FGH-load"><svg id="FGH-progress" class="FGH-progress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0"><circle id="FGH-progress-base" class="FGH-progress-base" r="84" cx="90" cy="90" fill="white" stroke-dasharray="501.84" stroke-dashoffset="0"></circle><circle id="FGH-progress-fill" class="FGH-progress-fill" r="80" cx="90" cy="90" fill="transparent" stroke-dasharray="501.84" stroke-dashoffset="0" style="stroke-dashoffset: 501.84px;"></circle></svg><div class="FGH-load-text"><i class="icon-home"></i><span>Ir a portada</span></div></a></div>
    <div id="js">
      <div id="WidgetNoticiasDelDia"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"1","nid_nota":"515655","not_tagdax_autorefresh":true,"cid":"126"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>

<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170307123322/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/js/utils.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170330125149/f/js/responsive.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170517054321/f/js/perured2.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20161005041940/f/player/vw.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170418055051/f/js/core.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20160713062726/f/js/panels.js" type="text/javascript"  ></script><script src="https://cdn.perucom3.e3.pe/asset/20170106124726/f/plugins/bxslider/jquery.bxslider.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="//b.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer>
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="//code2.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script>
<script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201702101152"></script>
<script src="https://cdn.perucom3.e3.pe/f/js/pid.js?201702101152" defer id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"http://statics.ecoid.pe/js/peruid.js?201702101152","path":"http://ecoid.pe/","viewSignWall":8}</script>


<script type="text/javascript" src="https://cdn.perucom3.e3.pe/f/ooyala/v4.8.5/ooyala.all.min.js"></script>
<script src="https://cdn.perucom3.e3.pe/asset/20170512062152/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel, container){
    var config = {threshold : 100,effect : "fadeIn",placeholder : ""};
    if(container) config.container = $(container);
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1','img.lazy-load-video'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script>

<link rel="stylesheet" type="text/css" href="https://cdn.perucom3.e3.pe/asset/20170314032711/f/plugins/bxslider/jquery.bxslider.css"  />

<script type="text/javascript">
    run_lazy();
</script> 



<script src="https://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 1;
</script>
<!-- charbeat -->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
       
        _sf_async_config.sections = 'actualidad,politicas,alejandro-toledo,onu,video';
                _sf_async_config.authors = 'gmunoz';
                    (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
           
           	$(document).ready(function() {
			      loadChartbeat();
			});
        })();
    </script>

    


<script src="https://cdn.perucom3.e3.pe/asset/20160713064303/f/plugins/waypoints/jquery.waypoints.min.js" type="text/javascript"  ></script>      
      <script type="text/javascript">
        var viewer  = [{'id':'v_1638482', 'json':'{"samba":"F5M2pjYjE6h5234a_9tZJp0kRqe5-2Vu"}','img':'https://cde.peru.com/ima/0/1/6/3/8/1638483.jpg', 'preroll_a':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'}];
        var videoRelacionadas = {"photoVideo":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639976.jpg","related":[{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639976\/150x112\/alejandro-toledo.jpg","rcaption":"Toledo dijo haber sido invitado a foro de la ONU, pero minti&oacute;","url":"http:\/\/peru.com\/actualidad\/politicas\/alejandro-toledo-dijo-sido-invitado-foro-onu-mintio-noticia-515655#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639990\/150x112\/comision-permanente.jpg","rcaption":"Comisi&oacute;n Permanente ver&aacute; denuncia contra Contralor, dice Salgado","url":"http:\/\/peru.com\/actualidad\/politicas\/comision-permanente-vera-denuncia-contra-contralor-dice-salgado-noticia-515659#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639988\/150x112\/contraloria.jpg","rcaption":"Contralor pidi&oacute; a auditor que retire seria denuncia en su contra","url":"http:\/\/peru.com\/actualidad\/politicas\/contralor-pidio-auditor-que-retire-seria-denuncia-su-contra-noticia-515658#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639964\/150x112\/alejandro-toledo.jpg","rcaption":"Alejandro Toledo dice que denunciar&aacute; a Barata por US$ 200 mllns","url":"http:\/\/peru.com\/actualidad\/politicas\/alejandro-toledo-dice-que-denunciara-barata-us-200-mllns-noticia-515652#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639715\/150x112\/peru.jpg","rcaption":"Per&uacute; espera batir r&eacute;cord en reducci&oacute;n de hoja de coca al 2021","url":"http:\/\/peru.com\/actualidad\/politicas\/peru-espera-batir-record-reduccion-hoja-coca-al-2021-noticia-515585#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639495\/150x112\/odebrecht.jpg","rcaption":"Odebrecht: Jorge Acurio cumplir&aacute; 18 meses de prisi&oacute;n preventiva","url":"http:\/\/peru.com\/actualidad\/politicas\/odebrecht-jorge-acurio-cumplira-18-meses-prision-preventiva-noticia-515541#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639175\/150x112\/peru.jpg","rcaption":"Kuczynski: &quot;No m&aacute;s corrupci&oacute;n, haremos las obras bien y r&aacute;pido&quot;","url":"http:\/\/peru.com\/actualidad\/politicas\/kuczynski-no-mas-corrupcion-haremos-obras-bien-y-rapido-noticia-515460#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/9\/1639081\/150x112\/alejandro-toledo.jpg","rcaption":"Fuerza Popular: &quot;Toledo debe dar la cara en lugar de acusar a Keiko&quot;","url":"http:\/\/peru.com\/actualidad\/politicas\/fuerza-popular-toledo-dar-cara-lugar-acusar-keiko-noticia-515428#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/8\/1638993\/150x112\/alejandro-toledo.jpg","rcaption":"Toledo acusa a Keiko Fujimori de perseguirlo y chantajear a PPK","url":"http:\/\/peru.com\/actualidad\/politicas\/toledo-acusa-keiko-fujimori-perseguirlo-y-chantajear-ppk-noticia-515400#el_titular"},{"image":"https:\/\/cde.peru.com\/ima\/0\/1\/6\/3\/8\/1638787\/150x112\/nadine-heredia.jpg","rcaption":"Nadine Heredia: informe final la acusa de usurpaci&oacute;n de funciones","url":"http:\/\/peru.com\/actualidad\/politicas\/nadine-heredia-informe-final-acusa-usurpacion-funciones-noticia-515351#el_titular"}]};        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }
        
        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews,ModSliHom,footergh', nid:'1/515655', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script>
    </div>
  </body>
  </html>
