<!doctype html>
<!--[if lt IE 7 ]><html lang="es" class="no-js ie ie6"  > <![endif]-->
<!--[if IE 7 ]> <html lang="es" class="no-js ie ie7"  > <![endif]-->
<!--[if IE 8 ]> <html lang="es" class="no-js ie ie8"  > <![endif]-->
<!--[if IE 9 ]> <html lang="es" class="no-js ie ie9"  > <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->

<html lang="es" class="no-js"  >
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <title>Eduardo Romero: ¿quién era el autor de balacera Independencia 4 muertos? | Mi ciudad | Actualidad</title>
  <meta charset="UTF-8" />
  <meta name="description" content="El terror que desat&oacute; Eduardo Glicerio Romero Naupay la noche del viernes 17 de febrero qued&oacute; registrada en la memoria de todos los peruanos. Varios videos nos muestran la fiereza con la que actu&oacute; el vendedor de salchipapas de Los Olivos, cuya vida estuvo marcada por el entrenamiento militar, las armas y la ira reprimida." />
  <meta name="keywords" content="Independencia, Eduardo Glicerio Romero Naupay, Video" />
  <meta name="news_keywords" content="Independencia, Eduardo Glicerio Romero Naupay, Video" />
  <meta name="robots" content="noodp,noydir" />
  <meta name="author" content="Peru.com" />
  <meta name="date" content="2017-02-19T10:13:00-05:00" />
  <!-- Twitter Card -->
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@perucom" />
  <meta name="twitter:creator" content="@perucom" />
  <meta name="twitter:domain" content="peru.com" />
  <meta name="twitter:title" content='Eduardo Romero: ¿quién era el hombre que mató a 4 personas en Independencia?' />
  <meta name="twitter:description" content="El terror que desat&oacute; Eduardo Glicerio Romero Naupay la noche del viernes 17 de febrero qued&oacute; registrada en la memoria de todos los peruanos. Varios videos nos muestran la fiereza con la que actu&oacute; el vendedor de salchipapas de Los Olivos, cuya vida estuvo marcada por el entrenamiento militar, las armas y la ira reprimida." />
  <meta name="twitter:image:src" content="http://cde.peru.com/ima/0/1/5/8/2/1582915.jpg" />
  <!-- fin Twitter Card -->
  <!-- Open Graph -->
  <meta property="og:site_name" content="Perú.com"  />
  <meta property="og:type" content="article" />
  <meta property="og:url"  content="http://peru.com/actualidad/mi-ciudad/eduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" />
  <meta property="og:title"  content='Eduardo Romero: ¿quién era el hombre que mató a 4 personas en Independencia?' />
  <meta property="og:description"  content="El terror que desat&oacute; Eduardo Glicerio Romero Naupay la noche del viernes 17 de febrero qued&oacute; registrada en la memoria de todos los peruanos. Varios videos nos muestran la fiereza con la que actu&oacute; el vendedor de salchipapas de Los Olivos, cuya vida estuvo marcada por el entrenamiento militar, las armas y la ira reprimida." />
  <meta property="og:image"  content="http://cde.peru.com/ima/0/1/5/8/2/1582915.jpg" />
      <meta property="og:video" content="http://cde.peru.com/vid/0/1/5/8/2/1582913.mp4"/>
    <meta property="og:video:type" content="application/mp4">
        <meta property="article:publisher" content="https://www.facebook.com/portalperucom" />
    <meta property="article:published_time" content="2017-02-19T10:05:19-05:00" />
    <meta property="article:modified_time"  content="2017-02-19T10:13:00-05:00" />
    <meta property="article:section"  content="Actualidad, Mi ciudad" />
        <meta property="article:tag"  content="Independencia" />
        <meta property="article:tag"  content="Eduardo Glicerio Romero Naupay" />
        <meta property="article:tag"  content="Video" />
        <!-- fin Open Graph -->

    <link rel="image_src" href="http://cde.peru.com/ima/0/1/5/8/2/1582915.jpg" id="image_src" />
    <link rel="canonical" href="http://peru.com/actualidad/mi-ciudad/eduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723"/>
    <link rel="alternate" href="http://peru.com/actualidad/mi-ciudad/eduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" hreflang="es" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Últimas noticias" href="http://peru.com/feed" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Actualidad" href="http://peru.com/feed/actualidad" />
    <link rel="alternate" type="application/rss+xml" title="Peru.com - Actualidad - Mi ciudad" href="http://peru.com/feed/actualidad/mi-ciudad" />
      <meta name="google-site-verification" content="yJGzdpYv_l3dJiaPlqeZGoxV9iyEXZi9OISm-82Xvzk" />
<meta id="viewport-movil" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta property="fb:admins" content="791112636" />
<meta property="fb:app_id" content="1558336024491879" />
<meta property="fb:pages" content="77846609027" />
<meta name="lang" content="es" />
<!--- DNS -->
<link rel="dns-prefetch" href="//static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com/" />
<link rel="dns-prefetch" href="//www.facebook.com/" />
<link rel="dns-prefetch" href="//fbexternal-a.akamaihd.net/" />
<link rel="dns-prefetch" href="//pixel.facebook.com/" />
<link rel="dns-prefetch" href="//apis.google.com/" />
<link rel="dns-prefetch" href="//log.pinterest.com/" />
<link rel="dns-prefetch" href="//assets.pinterest.com/" />
<link rel="dns-prefetch" href="//www.google-analytics.com/" />

<link rel="dns-prefetch" href="//player.ooyala.com/" />
<link rel="dns-prefetch" href="//code2.adtlgc.com/" />
<link rel="dns-prefetch" href="//akl.img.e-planning.net/" />
<link rel="dns-prefetch" href="//us.img.e-planning.net/" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net/" />
<link rel="dns-prefetch" href="//cdn.perucom3.e3.pe/" />
<link rel="dns-prefetch" href="//admp-tc.peru.com/" />
<link rel="dns-prefetch" href="//ajax.googleapis.com/" />
<link rel="dns-prefetch" href="//fonts.googleapis.com/" />
<link rel="dns-prefetch" href="//s7.addthis.com/" />
<!--- -->
<link rel="search" href="http://peru.com/f/xml/opensearch.xml" type="application/opensearchdescription+xml" title="peru.com" />
<!-- Pinned Site -->
<link rel="shortcut icon" type="image/x-icon" href="http://peru.com/favicon.ico" />
<meta name="msapplication-navbutton-color" content="#de2326" />
<meta name="application-name" content="Perú.com" />
<meta name="msapplication-starturl" content="http://peru.com/" />
<!--[if lt IE 9]><script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/JScriptIE9.js?201702101152"></script><![endif]-->
<!-- fin Pinned Site -->

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800|Montserrat:400,700">
<link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/asset/20170215122056/f/css/styles.css"  /><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/asset/20170215122056/f/css/responsive.min.css"  />
<link rel="apple-touch-icon-precomposed" href="http://cdn.perucom3.e3.pe/f/i/apple-icon-touch.png">

<link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/asset/20170210042928/f/plugins/bxslider/jquery.bxslider.css"  />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/asset/20160713062725/f/css/ie7.css"  /><![endif]-->

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

					ga('create', 'UA-30255849-1', 'auto');
			ga('send', 'pageview');

			</script>
<link rel="shortcut icon" href="http://peru.com/favicon.ico">

<script type="application/ld+json">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</script>
    <link rel="amphtml" href="http://peru.com/amp/actualidad/mi-ciudad/eduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723">


<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222268904439147011']);
cX.callQueue.push(['setSiteId', '9222268904439147014']);
	(function() {
		function checkUser() {
			if (typeof pid.logued === 'boolean') {
				var extId = pid.user ? pid.user.eco_id : null;
				if (extId){
					console.log("ExternalId pushed", extId);
					cX.callQueue.push(['addExternalId', {
						'id': extId,
						'type': 'per'
					}]);
				} else {
					console.log("ExternalId NO pushed", extId);
				}
				cX.callQueue.push(['invoke',function(){
				CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
				var eplanning='';
				eplanning = CX_SEGMENTS.join('|');
					createCookie("cxSegmentos", eplanning, 180);
				}]);
				cX.callQueue.push(['sendPageViewEvent']);
				return;
			}
			setTimeout(checkUser, 250);
		}

		function createCookie(name, value, days) {
		    if (days) {
		        var date = new Date();
		        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		        var expires = "; expires=" + date.toGMTString();
		    } else
		        var expires = "";
		    document.cookie = name + "=" + value + expires + ";path = /";
		}

		function checkPid() {
			if (window.pid)
				return checkUser();
			setTimeout(checkPid, 250);
		}
		checkPid();
	}());
</script>

<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(['sendTags', {"tipo_pagina":"interna","actualidad":"seccion","mi-ciudad":"categoria","independencia":"tag-noticia","eduardo-glicerio-romero-naupay":"tag-noticia","video":"tag-noticia"}]);
OneSignal.push(['setDefaultTitle', "Peru.com"]);
OneSignal.push(["init", {
  appId: "bc1b8ec6-1dd5-4cbc-b30d-6d52b7ad7124",
  safari_web_id: "",
  autoRegister: true,
  notifyButton : {
    enable: false
  },
  subdomainName: "perucom",
  welcomeNotification : {
  	disable : true
  },
  promptOptions : {
    siteName: "Peru.com",
    actionMessage: "Peru.com quiere enviarte las noticias más relevantes.",
    exampleNotificationTitle: "Este es un ejemplo de notificación",
    exampleNotificationMessage: "Las notificaciones aparecerán en el escritorio",
    exampleNotificationCaption: "(puede cancelar la suscripción en cualquier momento)",
    acceptButtonText: "CONTINUAR",
    cancelButtonText: "NO GRACIAS",
    autoAcceptTitle: "Click en Permitir"
  },
  persistNotification : false,
}]);
</script>





<!--bluekai-->
<script src="http://cdn.perucom3.e3.pe/asset/20170119050755/f/2214-ec/js/bluekai/bkactions.min.js" type="text/javascript" async ></script>
<script>
    var siteID = 42388;
    var dataLayer = {"window":{"title":"","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/eduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723","description":"","keywords":"","pub_time":"2017-02-19 10:05:19"},"user":{"LoggedIn":null,"idmember":null,"date":null,"LastVisitDate":null,"VisitCount":null,"IPAddress":null},"category":{"primaryCategory":"Noticias","subCategory1":"Actualidad","subCategory1_id":"1","subCategory2":"Mi ciudad","subCategory2_id":"128"},"referrers":{"referrer_url":null,"primaryReferrer":null,"subReferrer":null,"browser":"unknown","device":"Desktop"},"actions":[]};
    dataLayer.window.title = document.title;
    dataLayer.window.url = window.location.toString();
    dataLayer.window.description = document.querySelector?document.querySelector("meta[name='description']").getAttribute("content"):dataLayer.window.description;
    dataLayer.window.keywords = document.querySelector?document.querySelector("meta[name='keywords']").getAttribute("content"):dataLayer.window.keywords;

    window.bk_action_observer = function(){
        BluekaiAccObserver.init(siteID, dataLayer);
    };
    window.bk_async = function() {
      var category = dataLayer.category,
          user = dataLayer.user;
      bk_addPageCtx('section', (typeof(category.primaryCategory) != 'undefined') ? category.primaryCategory : '');
      bk_addPageCtx('category', (typeof(category.subCategory1) != 'undefined') ? category.subCategory1 : '');
      if ( user && user.idmember ){
          bk_addPageCtx('idmember', user.idmember);
          BKTAG.doTag(41770, 1);
      }
      BKTAG.doTag(42388, 1);
    };
   !function(e){function t(){if("boolean"==typeof pid.logued){var n=pid.user?pid.user.eco_id:null;return e&&n&&(e.user.idmember=n),void function(){var e=document.getElementsByTagName("script")[0],t=document.createElement("script");t.async=!0,t.src="http://tags.bkrtx.com/js/bk-coretag.js",e.parentNode.insertBefore(t,e)}()}setTimeout(t,100)}function n(){return window.pid?t():void setTimeout(n,100)}n()}(window.dataLayer);
</script>
<script type="text/javascript" src="http://tags.bluekai.com/site/42320?ret=js&limit=1"></script>  
<script type="text/javascript" src="http://tags.bluekai.com/site/42540?ret=js&limit=1"></script>

<!--end bluekai-->

  

<script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/modernizr-1.7.min.js?201702101152" defer></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/js/selectivizr-min.js?201702101152" ></script>
<![endif]-->


  <script>/*(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));*/</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  window.___gcfg = {lang: 'es'}
</script>
<script type="text/javascript">
(function(d){
var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
p.type = 'text/javascript';
p.async = true;
p.src = '//assets.pinterest.com/js/pinit.js';
f.parentNode.insertBefore(p, f);
}(document));
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>  <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/138871148/peru.com.dv.incontent', [1, 1], 'div-gpt-ad-1465497600859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  <script type="text/javascript" src="http://code2.adtlgc.com/js/elcom-dash-article.js"></script>
</head>

<body id="actualidad" class="tpl-nota section nota mi-ciudad ">
<div id="fb-root"></div>
  <!-- EnReach -->

  <script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_init.js" ></script>
<!-- Begin comScore UDM code 1.1104.26 -->
<script type="text/javascript">
// <![CDATA[
function comScore(t){var b="comScore",o=document,f=o.location,a="",e="undefined",g=2048,s,k,p,h,r="characterSet",n="defaultCharset",m=(typeof encodeURIComponent!=e?encodeURIComponent:escape);if(o.cookie.indexOf(b+"=")!=-1){p=o.cookie.split(";");for(h=0,f=p.length;h<f;h++){var q=p[h].indexOf(b+"=");if(q!=-1){a="&"+unescape(p[h].substring(q+b.length+1))}}}t=t+"&ns__t="+(new Date().getTime());t=t+"&ns_c="+(o[r]?o[r]:(o[n]?o[n]:""))+"&c8="+m(o.title)+a+"&c7="+m(f&&f.href?f.href:o.URL)+"&c9="+m(o.referrer);if(t.length>g&&t.indexOf("&")>0){s=t.substr(0,g-8).lastIndexOf("&");t=(t.substring(0,s)+"&ns_cut="+m(t.substring(s+1))).substr(0,g)}if(o.images){k=new Image();if(typeof ns_p==e){ns_p=k}k.src=t}else{o.write('<p><'+'img src="'+t+'" height="1" width="1" alt="*"></p>')}};
comScore('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=actualidad.mi-ciudad.nota.eduardo-romero-quien-era-autor-balacera-independencia-5-muertos&idnota=499723');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906602&ns_site=peru&name=actualidad.mi-ciudad.nota.eduardo-romero-quien-era-autor-balacera-independencia-5-muertos&idnota=499723" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore UDM code -->    <script  type="text/javascript">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</script>

<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_placements_init.js"></script>  


  


<div id="oreja_div"></div>
    <div class="ads_960x90">
        <div class="top_center">
            <!-- DESKTOP -->
<script type="text/javascript">eplAD4M("Top");</script>        </div>
    </div>



<div class="boxMainContent">


<!-- Header -->


<header class="NewHeader">
    
            <div class="NewHeader-logo"><a href="http://peru.com/" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Logo');">Peru.com</a></div>
        <!-- <h2 class="NewHeader-titulo" onclick="ga('send', 'event', 'HEADER_TITULO', 'click');"><a href="/actualidad/mi-ciudad">Mi ciudad</a></h2>-->
            <div id="pid-user-info" class="NewHeader-login pid-user-info">
            <div class="pid-cnt">...</div>
        </div>
    <div class="NewHeader-buttons is-active">
        <div class="NewHeader-buttons-action NewHeader-buttons-action--search" data-state="on">
            <div class="NewHeader-buttons-action-box NewHeader-buttons-action--search-box">
                <form method="get" onSubmit="return _s.bs(this)">
                    <input type="text" placeholder="Buscar" data-textfull="Buscar" data-textshort="Buscar" name="b">
                </form>
            </div>
            <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera- Buscar ');"><i class="icon-search"></i></a>
        </div>
        <div class="NewHeader-buttons-action NewHeader-buttons-action--socialNewtworks" data-state="off">
            <div class="NewHeader-buttons-action-box NewHeader-buttons-action--socialNewtworks-box">
                <ul>
                    <li class="socialNewtworks-fb"><a href="https://www.facebook.com/portalperucom" target="_blank"><i class="icon-facebook"></i></a></li>
                    <li class="socialNewtworks-tw"><a href="https://twitter.com/perucom" target="_blank"><i class="icon-twitter"></i></a></li>
                    <li class="socialNewtworks-gp"><a href="https://plus.google.com/+perucom" target="_blank"><i class="icon-googleplus"></i></a></li>
                    <li class="socialNewtworks-pi"><a href="https://www.pinterest.com/perucom/" target="_blank"><i class="icon-pinterest"></i></a></li>
                    <li class="socialNewtworks-in"><a href="https://www.instagram.com/portalperucom/" target="_blank"><i class="icon-instagram"></i></a></li>
                    <li class="socialNewtworks-rss"><a href="http://peru.com/rss"><i class="icon-rss"></i></a></li>
                </ul>
            </div>
            <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Redes sociales');"><i class="icon-share"></i></a>
        </div>


                <div class="NewHeader-buttons-action NewHeader-buttons-action--menu" data-state="off">
            <a href="javascript:void(null);" class="NewHeader-buttons-action-button" onclick="ga('send', 'event', 'Portada', 'Click','Cabecera-Menu');"><span>Menú</span> <i class="icon-menu"></i></a>
        </div>
    </div>
    <nav id="js-NewMenu" class="NewMenu" onmouseover="_s.mep(this)">
        <ul itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <li class="NewMenu-cerrar">
                <a href="javascript:void(null);" class="NewMenu-cerrar-boton"><i class="icon-close"></i></a>
            </li>
            <li class="NewMenu-login">
                <div id="pid-user-info" class="pid-user-info">
                    <div class="pid-cnt"></div>
                </div>
            </li>
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/videos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videos');">Videos</a>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/actualidad"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Actualidad');">Actualidad</a>
                                <div id="sm_actualidad" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/deportes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Deportes');">Deportes</a>
                                <div id="sm_deportes" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/futbol"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Fútbol');">Fútbol</a>
                                <div id="sm_futbol" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/entretenimiento"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Entretenimiento');">Entretenimiento</a>
                                <div id="sm_entretenimiento" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/estilo-de-vida"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Estilo de vida');">Estilo de vida</a>
                                <div id="sm_estilo-de-vida" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/gastronomia"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Gastronomía');">Gastronomía</a>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/viajes"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Viajes');">Viajes</a>
                                <div id="sm_viajes" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/epic"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Epic');">Epic</a>
                                <div id="sm_epic" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/mundo-latino"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Mundo Latino');">Mundo Latino</a>
                                <div id="sm_mundo-latino" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/videojuegos"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Videojuegos');">Videojuegos</a>
                                <div id="sm_videojuegos" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/redes-sociales"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Redes Sociales');">Redes Sociales</a>
                                <div id="sm_redes-sociales" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="http://peru.com/mujeres"  class="NewMenu-item" onclick="ga('send', 'event', 'Menu','Inperfectas');">Inperfectas</a>
                                <div id="sm_mujeres" class="NewMenu-subMenu">
                    <img src="http://cdn.perucom3.e3.pe/f/i/wait.gif" alt="Cargando ..." class="loading_menu" />
                </div>
                            </li>    
                        <li itemprop="name">
                <a itemprop="url" href="//laprensa.peru.com" target="_blank" class="NewMenu-item" onclick="ga('send', 'event', 'Menu','La Prensa');">La Prensa</a>
                            </li>    
                    </ul>
    </nav>
    <div id="hidden-area" class="hidden-area"></div>
    </header><!-- End Header -->






  <div id="wrapper">
      <section class="out_subcategorias" id="slider_subcat" >
      <div class="cnt-subcategorias cnt-subcategorias--temasdeldia">
        <div class="slider_content_sc">
          <ul>
                          <li class="primero"><a href="http://peru.com/noticias-de-elecciones-2016-17803" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',1);">Elecciones 2016</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-peru-306" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',2);">Perú</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-joaquin-chapo-guzman-180768" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',3);">El Chapo</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-julio-guzman-19434" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',4);">Julio Guzmán</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-keiko-fujimori-913" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',5);">Keiko</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-fenomeno-nino-46371" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',6);">Fenómeno El Niño</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-pedro-pablo-kuczynski-857" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',7);">PPK</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-nadine-heredia-4138" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',8);">Nadine</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-cesar-acuna-7190" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',9);">César Acuña</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-youtube-773" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',10);">YouTube</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-estados-unidos-328" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',11);">EEUU</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-alan-garcia-1523" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',12);">Alan García</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-estado-islamico-165396" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',13);">Estado Islámico</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-ollanta-humala-1261" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',14);">Ollanta Humala</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-china-616" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',15);">China</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-vladimir-putin-25249" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',16);">Vladimir Putin</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-cambio-climatico-2163" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',17);">Cambio Climático</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-papa-francisco-95557" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',18);">Papa Francisco</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-rusia-184" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',19);">Rusia</a></li>
                            <li class=""><a href="http://peru.com/noticias-de-donald-trump-20750" onclick="ga('send', 'event', 'Interna', 'Link','Cintillo-Noticias',20);">Donald Trump</a></li>
                      </ul>
        </div>
      </div>
      <a href="#Siguiente" title="Siguiente" class="a_link_next" onclick="ga('send', 'event', 'Interna', 'Click','Cintillo-Siguiente');">Siguiente</a>
      <a href="#Anterior" title="Anterior" class="a_link_prev" onclick="ga('send', 'event', 'Interna', 'Click','Cintillo-Antetiror');">Anterior</a>
  </section>

            <div class="ads_vertical_right">
            <!-- Expanding Ad Tag Begin -->
            <!-- The ads are inserted into this div: -->
            <div id="expandingAdTarget"></div>
            <!-- Insert AdSpace -->
            <div id="epl_impact_div"></div>
<!--<script type="text/javascript">eplAD4M("");</script>-->
<script type="text/javascript">eplAD4M("Zocalo2");</script>
            <!--<div id="eplAdDiv_VR"></div>-->
        </div>
        <div class="ads_vertical_left">
            
 



<div id="impact"></div>
<script type="text/javascript">eplAD4M("Zocalo1");</script>

<!--<div id="eplAdDiv_VL"></div>-->
        </div>

        <div id="expandible_div">
          <script type="text/javascript">eplAD4M("Expandible");</script>
<!-- <div id="eplAdDiv_Layer"></div> -->        </div>
    <section class="cnt_nota">
      <ul class="cnt-breadcrumb" onclick="ga('send', 'event', 'Interna', 'Link','Breadcrumb');" itemscope itemtype="http://schema.org/BreadcrumbList"  >

    <li class="bc-item first"><a href="http://peru.com/"><span>peru.com</span></a></li>
        <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad"><meta itemprop="name" content="Actualidad" /><span>Actualidad</span></a><meta itemprop="position" content="1"></li>
          <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" class="ic-flecha" href="/actualidad/mi-ciudad"><meta itemprop="name" content="Mi ciudad" /><span>Mi ciudad</span></a><meta itemprop="position" content="2"></li>
            <li class="bc-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"></li>
                      
    
     </ul>
      <article class="nota" >
        <!-- PUBLICIDAD TOP MOVIL -->
                <div class="fecha-visitas"><!-- jpcn -->
          <ul>
                          <li class="fecha"><time>Domingo 19 de febrero del 2017 - 10:13 </time></li>
          </ul>
        </div>


        <a name="el_titular"></a>

        <h1>Eduardo Romero: ¿quién era el hombre que mató a 4 personas en Independencia?</h1>
        <div class="clear"></div>
                <!-- SHARE -->
        <div class="SocialNetworksBox">
          <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Factualidad%2Fmi-ciudad%2Feduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Eduardo Romero: &iquest;qui&eacute;n era el hombre que mat&oacute; a 4 personas en Independencia?&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Factualidad%2Fmi-ciudad%2Feduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" onclick="(this.href='https://twitter.com/intent/tweet?text=Eduardo Romero: &iquest;qui&eacute;n era el hombre que mat&oacute; a 4 personas en Independencia?&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Factualidad%2Fmi-ciudad%2Feduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Top-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		    	    <a class="joinus BotonUnetePeru" href="javascript:void(0);" data-type="register" onclick="ga('send', 'event', 'Interna', 'Click', 'Boton Top-Unete a peru.com');">Únete a Peru.com</a>
	        </div>
        </div>

        <div class="clear"></div>
                <div>

          <figure class="princonten_ele" style="position:relative;" data-fid="" >
                                                    <div class="ooplayaPlayer">
        <div data-config="{'id':'lzMnB1OTE6if0y08E2gZkZYYDDBphD8e',
                                  'height':'387px',
                                  'adTagUrl':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_AmericaTV_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',
                                  'timeAd':'10',
                                  'discover':'',
                                  'pcode': '1jdzMyOgICBg34sk5eDMd04kKKgr',
                                  'playerBrandingId': '7d21e01c652e4349a67d7d3bdca1e53f'
                                }" class="ooplayaPlayer ui-media">
                	<img src="data:image/gif;base64,R0lGODdhBQADAOMAABUABene4iEBBK2EgkkqOcKFwJ1bT49lc7WRn0IjM+Xj5J95osSjrtO4rzYbIgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" width="100%">
                </div>
    </div>

<figcaption class="leyenda-foto">Independencia sufrió por el ataque de Eduardo Romero Naupay. (Video: América Noticias)</figcaption> 
                      </figure>
        </div>

        <meta content="http://cde.peru.com/ima/0/1/5/8/2/1582915.jpg" />
        <!-- FIN MÁS NOTAS -->
        <div class="ads">
  <script type="text/javascript">eplAD4M("InlinePrg");</script>
</div>

        <!-- PUBLICIDAD BOTON MOVIL -->
        

        <div class="nota_opts">
            <!--<ul class="nota_fecha">
              <li id="title-caption">	Independencia sufrió por el ataque de Eduardo Romero Naupay. (Video: América Noticias)              </li></ul>-->
              <div class="clear"></div>
              <div class="cont_mia"><!-- jpcn -->
                <div class="contenedor_redes_boton_h" >
                  <!-- CONTENEDOR ACCIONES -->
                                    <div onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones gorro');">
        <p>
            <b>Síguenos en Facebook</b>
        </p>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like" data-href="http://www.facebook.com/portalperucom" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
        <br/><br/>
</div>                  <div class="clear"></div>
                </div>
              </div>
            </div>
            <!-- FIN NOTA OPTS-->
                        <div class="MasEnSeccion">
              <div class="MasEnSeccion-button"><a href="/noticias-de-video-1570" >VER MÁS VIDEOS</a></div>
            </div>
          
          <div class="clear"></div>
          <div id="HOTWordsTxt">
            <div id="nota_body">
              <!-- /138871148/peru.com.dv.incontent -->
<div id='div-gpt-ad-1465497600859-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465497600859-0'); });
</script>
</div>	<p>El terror que desató <a href="http://peru.com/noticias-de-eduardo-glicerio-romero-naupay-226089">Eduardo Glicerio Romero Naupay</a> la noche del viernes 17 de febrero quedó registrada en la memoria de todos los peruanos. Varios videos nos muestran la fiereza con la que actuó el <strong>vendedor de salchipapas de Los Olivos,</strong> cuya vida estuvo marcada por el entrenamiento militar, las armas y la ira reprimida. </p>

	<p>A sus 32 años, <strong>Eduardo Glicerio Romero Naupay</strong> llevaba una vida aparentemente tranquila. Hace 8 años había llegado a Lima procedente de Huánuco y quería progresar. </p>

	<p>Su formación en la Marina de Guerra del Perú lo acercó a las armas. Esa relación no terminó cuando fue retirado de su base, sino que por el contrario se vio fortalecida cuando empezó a trabajar como miembro de seguridad de una mina e Puno. </p>

	<p>El huanuqueño era amante de la adrenalina, le gustaban las motos y era fanático del doom metal. Es más, en su cuenta de <strong>Facebook compartía mensajes satánicos y amenazas.</strong> </p>

	<p>&#8220;Un día voy a coger mir armas e ir al Congreso de la República&#8221;, rezaba uno de sus mensajes en la red social. </p>

	<p>La noche de la tragedia, Eduardo Glicerio Romero Naupay cogió sus armas no para dirigirse al Parlamento Nacional, sino para abatir a los fiscalizadores de la Municipalidad de Los Olivos. Luego disparó a distra y siniestra en el centro comercial Royal Plaza. </p>

<h3>así fue el tiroteo</h3>

	<p><iframe width='100%' height='480' frameborder='0' allowfullscreen src='http://peru.com/f/ooyala/v4.5.5/iframe.html?ec=Y1MDJ1OTE6_PdpxSNQs0ijoQnV8Be4eJ&pbid=7d21e01c652e4349a67d7d3bdca1e53f&pcode=1jdzMyOgICBg34sk5eDMd04kKKgr'></iframe></p>

<h3>este video te puede interesar</h3>

	<p><em>Independencia: asesino tenía licencia vencida para portar armas</em></p>

	<p><iframe width='100%' height='480' frameborder='0' allowfullscreen src='http://peru.com/f/ooyala/v4.5.5/iframe.html?ec=licHN0OTE6NjHV1RXhIlMhBiP5k6s3sj&pbid=7d21e01c652e4349a67d7d3bdca1e53f&pcode=1jdzMyOgICBg34sk5eDMd04kKKgr'></iframe></p>

              <!-- PUBLICIDAD DAILY MOVIL -->
                         <!-- quitado 2016-12-13 -->
           <!--    <hr>
              <p><b>Si te interesó lo que acabas de leer, te invitamos a seguirnos en <a href=""  onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Facebook</a>, <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Twitter</a>  y <a href="" onclick="ga('send', 'event', 'Interna', 'Link','Redes sociales Links');" target="_blank">Google+</a></b></p> -->

    <hr>
    <div class="">
        <h3>TE PUEDE INTERESAR</h3>
        <ul>
                            <li>
                    <p><a href="http://peru.com/actualidad/mi-ciudad/peru-avanza-meta-universalizar-servicio-agua-y-desague-al-2030-noticia-499715?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú: Gobierno prevé universalizar servicio de agua y desagüe al 2030</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/actualidad/mi-ciudad/independencia-que-dijeron-familiares-autor-tiroteo-noticia-499710?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Independencia: ¿qué dijeron los familiares del autor del tiroteo?</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/actualidad/mi-ciudad/independencia-perfil-psicologico-autor-tiroteo-que-dejo-5-muertos-noticia-499702?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">¿Cuál era la personalidad del autor del tiroteo que dejó 5 muertos?</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/actualidad/nacionales/peru-sismo-4-grados-arequipa-no-causo-dano-alguno-noticia-499692?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Perú: sismo de 4 grados en Arequipa no causó daño alguno</a></p>
                </li>

                            <li>
                    <p><a href="http://peru.com/actualidad/mi-ciudad/independencia-destacan-valentia-policia-que-abatio-al-asesino-noticia-499675?ref=te_puede_interesar&ft=internas" onclick="ga('send', 'event', 'Interna', 'Link', 'Te puede Interesar');">Independencia: destacan valentía de policía que abatió al asesino</a></p>
                </li>

                    </ul>
    </div>

















            </div>
            <div class="SocialNetworksBox SocialNetworksBox--down"  onclick="ga('send', 'event', 'Interna', 'Click','Redes sociales botones footer');">
             <div class="social-btns">
			<a class="fb" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fperu.com%2Factualidad%2Fmi-ciudad%2Feduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" onclick="(this.href='https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Facebook');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
    	<i class="icon-facebook"></i>
	</a>
			<a class="tw" target="_blank" href="https://twitter.com/intent/tweet?text=Eduardo Romero: &iquest;qui&eacute;n era el hombre que mat&oacute; a 4 personas en Independencia?&amp;via=Peru.com&amp;url=http%3A%2F%2Fperu.com%2Factualidad%2Fmi-ciudad%2Feduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" onclick="(this.href='https://twitter.com/intent/tweet?text=Eduardo Romero: &iquest;qui&eacute;n era el hombre que mat&oacute; a 4 personas en Independencia?&amp;via=Peru.com&amp;url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-Twitter');return !window.open(this.href, 'Twittear', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-twitter"></i>
    </a>
    		<a class="gp" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fperu.com%2Factualidad%2Fmi-ciudad%2Feduardo-romero-quien-era-autor-balacera-independencia-5-muertos-noticia-499723" onclick="(this.href='https://plus.google.com/share?url='+encodeURIComponent(window.location));ga('send', 'event', 'Interna', 'Click','Boton Bottom-GooglePlus');return !window.open(this.href, 'Compartir', 'left=' + (Math.round((screen.width/2)-275)) + ',top=' + ((screen.height>450)?Math.round((screen.height/2)-225):0) + ',width=550,height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1');">
        <i class="icon-googleplus"></i>
    </a>
    		        </div>
           </div>

         </div>





         <div class="tags"  onclick="ga('send', 'event', 'Interna', 'Click','Etiquetas');" ><strong>TAGS:</strong> <h3 class='titulo_tags'><a href="/noticias-de-independencia-7298" rel="tag"><span>Independencia</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-eduardo-glicerio-romero-naupay-226089" rel="tag"><span>Eduardo Glicerio Romero Naupay</span></a></h3>, <h3 class='titulo_tags'><a href="/noticias-de-video-1570" rel="tag"><span>Video</span></a></h3></div>
         <div class="ads_468x60"><script type="text/javascript">eplAD4M("Left");</script></div> 

         

         <!-- PERU RED  -->
         <!-- quitado 2016-12-13 -->
         
       </article>
       <div class="clear"></div>
              <div class="clear"></div>
       

       <!-- fin nuevo -->
       
       <!-- fotogalerias flotante -->
       
       <!-- Comentarios -->
           
    <div id="app-comments"
         data-page-items="10"
         data-id="499723$tu0"
         data-pid-name="pid"
         data-status="open"
         data-path-client="/index.php/"
         itemprop="comment"
         itemscope="itemscope"
         itemtype="http://schema.org/Comment">
    </div>

       <div class="banner-ads-flujo">
    <script type="text/javascript">eplAD4M("Outbrain"); </script>
</div>


      <!-- PUBLICIDAD MIDDLE MOVIL -->
            
      <!-- PUBLICIDAD INFERIOR MOVIL -->

            
      
      
      <div class="MasEnSeccion" >
    <h3 class="MasEnSeccion-title">
               Más en          
              Mi ciudad       </h3>


    <div class="MasEnSeccion-content">    
                    <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/peru-avanza-meta-universalizar-servicio-agua-y-desague-al-2030-noticia-499715?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',1 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAJ1ZQse2pNC+qJ6eurOnl4F1dTg0K6ifeBE5aoNsfENngTlddz5QZE9+qluY0QAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582872/384x288/lima.jpg" alt="Per&uacute;: Gobierno prev&eacute; universalizar servicio de agua y desag&uuml;e al 2030" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute;: Gobierno prev&eacute; universalizar servicio de agua y desag&uuml;e al 2030</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/independencia-que-dijeron-familiares-autor-tiroteo-noticia-499710?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',2 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAHOOq7G9u6yvYKefnC4iFDMwH4J7cRUHBDksGZGBamtdLG9hNHFgLHVjM3JhLQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582857/384x288/independencia.jpg" alt="Independencia: &iquest;qu&eacute; dijeron los familiares del autor del tiroteo?" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Independencia: &iquest;qu&eacute; dijeron los familiares del autor del tiroteo?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/lima-nino-se-enfrento-ladrones-su-abuela-lo-balearon-noticia-499704?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',3 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAMC8o2FSS1ZCQS8eFjE5LlBHQNa+mhcRERkSCisaEGJMPsGvm7eij5OBc2JVRQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582849/384x288/lima.jpg" alt="Lima: ni&ntilde;o se enfrent&oacute; a ladrones por su abuela, pero lo balearon" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Lima: ni&ntilde;o se enfrent&oacute; a ladrones por su abuela, pero lo balearon</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/independencia-perfil-psicologico-autor-tiroteo-que-dejo-5-muertos-noticia-499702?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',4 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAJiZkdva397d44eAesHI0JmdnDk4PSobFlFJRhkEF5KTlSg5S3FAMT0vL21hYwAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582838/384x288/lima.jpg" alt="&iquest;Cu&aacute;l era la personalidad del autor del tiroteo que dej&oacute; 5 muertos?" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">&iquest;Cu&aacute;l era la personalidad del autor del tiroteo que dej&oacute; 5 muertos?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://laprensa.peru.com/cultura/noticia-efemerides-que-paso-19-febrero-69203?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',5 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAACMeGu+sdx4dGCUiGR0eGCkkIMBxLHs/Ix8gGhscFiQhGNKrnLtaJ38FABwcEgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582834/384x288/efemerides.jpg" alt="Efem&eacute;rides: &iquest;qu&eacute; pas&oacute; el 19 de febrero?" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Efem&eacute;rides: &iquest;qu&eacute; pas&oacute; el 19 de febrero?</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/peru-habra-descartes-gratuitos-cancer-lima-y-callao-noticia-499685?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',6 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAOjl1vHw6+3Aw829rvP09ufo4ufo2lpISM2gnfTX29HNwq6okN/g2tbb1cPFwgAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582780/384x288/peru.jpg" alt="Per&uacute;: habr&aacute; descartes gratuitos de c&aacute;ncer en Lima y Callao" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Per&uacute;: habr&aacute; descartes gratuitos de c&aacute;ncer en Lima y Callao</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/independencia-destacan-valentia-policia-que-abatio-al-asesino-noticia-499675?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',7 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAEpNUuLOmX1vQEtPUlRZXdvc3oReU49oWdze3ZyIVhYVGjAwOiMbGMe8j0srIAAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582762/384x288/independencia.jpg" alt="Independencia: destacan valent&iacute;a de polic&iacute;a que abati&oacute; al asesino" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Independencia: destacan valent&iacute;a de polic&iacute;a que abati&oacute; al asesino</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/independencia-publican-video-balacera-que-dejo-5-muertos-noticia-499672?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',8 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAAAIAA8DR2ZBcRgAAAAACAQUABXZaaGJXOwEDAgEBAQAEAFlcZVJILQAAAAAAAAAAACwAAAAABQADAAAECxAEMUgxByW1mEIRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582754/384x288/independencia.jpg" alt="Independencia: publican video de la balacera que dej&oacute; 5 muertos" class="MasEnSeccion-article-image lazy-load">
                                                    <span class="play_video"></span>
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Independencia: publican video de la balacera que dej&oacute; 5 muertos</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
                        <div class="MasEnSeccion-article">
            <a href="http://peru.com/actualidad/mi-ciudad/lima-260-mil-licencias-armas-fuego-estan-vencidas-noticia-499659?ref=interna_home&ft=modulo_mas_en_actualidad_mi-ciudad" onclick=" ga('send', 'event', 'Interna', 'Link', 'Mas en Seccion',9 );" >
                <figure>
                    <div class="MasEnSeccion-article-image">
                        <img src="data:image/gif;base64,R0lGODdhBQADAOMAALW1tzAxNjI2Nzs6P5OMhsC/xHR3fCMlJCgsLcXDxsLBxtHQ1srJz5+gpL68vQAAACwAAAAABQADAAAECxAEMUgxByW1WHMRADs=" data-original="http://cde.peru.com/ima/0/1/5/8/2/1582728/384x288/lima.jpg" alt="Lima: 260 mil licencias de armas de fuego est&aacute;n vencidas" class="MasEnSeccion-article-image lazy-load">
                                            </div>
                    <figcaption class="MasEnSeccion-article-caption">
                        <h4 class="MasEnSeccion-article-caption-text">Lima: 260 mil licencias de armas de fuego est&aacute;n vencidas</h4>
                    </figcaption>
                </figure>
            </a>
        </div>
            </div>




                   <div class="MasEnSeccion-button" data-config='{"url": "/index.php/noticia/masEnSeccion/128/499723/1"}' >
            <a id="MasEnSeccionButton"  href="/actualidad/mi-ciudad" onclick="ga('send', 'event', 'Interna', 'Click', 'Mas en Actualidad-Mi ciudad-Boton');">
                                    Ver más en  MI CIUDAD                 
            </a>
        </div>
                
</div>



     <!-- PACKETES TURISMOS -->
     <!-- modificado 2016-12-16 -->
                        <!-- FIN PACKETES TURISMOS -->
              <div class="cont_barra_volport">
          <a href="http://peru.com/" onclick=" ga('send', 'event', 'Interna', 'Click', 'Boton-Volver a portada');" class="barra_volport">Volver a la PORTADA</a>
        </div>

              </section>
      <!-- fin main -->
            <aside class="sidebar">
      <div id="takeover_div"></div>
<div id="Right1" class="ads"><script type="text/javascript">eplAD4M("Right1");</script><!--<div id="eplAdDiv_Right1"></div>--></div>        <div class="box box_connect">
          
              <div class="titu_txt_sidebar">
                      conéctate con Mi ciudad              
        </div>
          

    <ul onclick="ga('send', 'event', 'Interna', 'Link','Sidebar-Conectate redes sociales');">
          
      <li class="share head_fb" onMouseOver="_s.shr(event,this)">
        <a class="connect_fb" href="http://www.facebook.com/portalperucom" title="Síguenos en Facebook" target="_blank"> Facebook
          <div class="cnt-tooltip"></div>
        </a>
      </li>
          
        
    <li class="share head_tw" onMouseOver="_s.shr(event,this)">
        <a class="connect_tw" href="http://twitter.com/#!/perucom" title="Síguenos en Twitter" target="_blank"> Twitter
          <div class="cnt-tooltip"></div>
        </a>
      </li>
                
    <li class="share head_gp" onMouseOver="_s.shr(event,this)">
        <a class="connect_gplus" href="https://plus.google.com/109702501884920019512/posts" title="Síguenos en Google+" target="_blank"> Google+
          <div class="cnt-tooltip"></div>
        </a>
      </li>
                        

         
      <li class="share head_pin" onMouseOver="_s.shr(event,this)">
        <a class="connect_pint" href="http://www.pinterest.com/perucom/" title="Síguenos en Pinterest" target="_blank"> Pinterest
          <div class="cnt-tooltip"></div>
        </a>
      </li>
            

         
        

         
      <li class="share head_itg" onMouseOver="_s.shr(event,this)">
        <a class="connect_inst" href="http://instagram.com/portalperucom" title="Síguenos en Instagram" target="_blank"> Instagram
          <div class="cnt-tooltip"></div>
        </a>
      </li>
     
        


    </ul>
    <div class="clear"></div>
  </div>
<!-- fin box connect -->


<div class="FotogaleriasDestacadas">
    <h2 class="FotogaleriasDestacadas-titulo"><a href="/fotogalerias" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo');">Fotogalerías</a></h2>
            <!--nid=499667-->
    <article class="FotogaleriasDestacadas-articulo">
        <ul class="FotogaleriasDestacadas-articulo-galeria">
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/politicas/alan-garcia-fue-captado-saliendo-peru-rumbo-hacia-espana-noticia-499667-1582743?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582743/96x72/alan-garcia.jpg" 
                                     alt="Alan García fue captado saliendo del Perú con rumbo hacia España" 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/politicas/alan-garcia-fue-captado-saliendo-peru-rumbo-hacia-espana-noticia-499667-1582744?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582744/96x72/alan-garcia.jpg" 
                                     alt="Alan García fue captado saliendo del Perú con rumbo hacia España" 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/politicas/alan-garcia-fue-captado-saliendo-peru-rumbo-hacia-espana-noticia-499667-1582745?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 1);">
                                                            <div class="FotogaleriasDestacadas-articulo-masFotos">
                                    <span>+1</span>
                                </div>
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582745/96x72/alan-garcia.jpg" 
                                     alt="Alan García fue captado saliendo del Perú con rumbo hacia España" 
                                     height="75">
                        </a>
                    </li>
                    </ul>
        <h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/politicas/alan-garcia-fue-captado-saliendo-peru-rumbo-hacia-espana-noticia-499667?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 1);">Alan García fue captado saliendo del Perú con rumbo hacia España</a></h3>
        </article>
        <!--endnid=499667-->
                        <!--nid=499658-->
    <article class="FotogaleriasDestacadas-articulo">
        <ul class="FotogaleriasDestacadas-articulo-galeria">
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/otras-noticias/gatito-tierno-que-no-puede-dormirse-si-su-duena-no-agarra-su-pata-noticia-499658-1582723?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582723/96x72/gatos.jpg" 
                                     alt="El gatito tierno que no puede dormirse si su dueña no agarra su pata" 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/otras-noticias/gatito-tierno-que-no-puede-dormirse-si-su-duena-no-agarra-su-pata-noticia-499658-1582724?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582724/96x72/gatos.jpg" 
                                     alt="El gatito tierno que no puede dormirse si su dueña no agarra su pata" 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/otras-noticias/gatito-tierno-que-no-puede-dormirse-si-su-duena-no-agarra-su-pata-noticia-499658-1582725?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 2);">
                                                            <div class="FotogaleriasDestacadas-articulo-masFotos">
                                    <span>+2</span>
                                </div>
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582725/96x72/gatos.jpg" 
                                     alt="El gatito tierno que no puede dormirse si su dueña no agarra su pata" 
                                     height="75">
                        </a>
                    </li>
                    </ul>
        <h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/otras-noticias/gatito-tierno-que-no-puede-dormirse-si-su-duena-no-agarra-su-pata-noticia-499658?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 2);">El gatito tierno que no puede dormirse si su dueña no agarra su pata</a></h3>
        </article>
        <!--endnid=499658-->
                        <!--nid=499621-->
    <article class="FotogaleriasDestacadas-articulo">
        <ul class="FotogaleriasDestacadas-articulo-galeria">
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/mi-ciudad/envian-hospital-campana-al-norte-afectados-lluvias-noticia-499621-1582583?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582583/96x72/peru.jpg" 
                                     alt="Envían hospital de campaña al norte para afectados por lluvias" 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/mi-ciudad/envian-hospital-campana-al-norte-afectados-lluvias-noticia-499621-1582584?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582584/96x72/peru.jpg" 
                                     alt="Envían hospital de campaña al norte para afectados por lluvias" 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/mi-ciudad/envian-hospital-campana-al-norte-afectados-lluvias-noticia-499621-1582585?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 3);">
                                                            <div class="FotogaleriasDestacadas-articulo-masFotos">
                                    <span>+2</span>
                                </div>
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582585/96x72/peru.jpg" 
                                     alt="Envían hospital de campaña al norte para afectados por lluvias" 
                                     height="75">
                        </a>
                    </li>
                    </ul>
        <h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/mi-ciudad/envian-hospital-campana-al-norte-afectados-lluvias-noticia-499621?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 3);">Envían hospital de campaña al norte para afectados por lluvias</a></h3>
        </article>
        <!--endnid=499621-->
                        <!--nid=499606-->
    <article class="FotogaleriasDestacadas-articulo">
        <ul class="FotogaleriasDestacadas-articulo-galeria">
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/mi-ciudad/independencia-inofensivo-vendedor-hamburguesas-feroz-asesino-noticia-499606-1582528?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582528/96x72/independencia.jpg" 
                                     alt="Asesino de Independencia era vendedor de hamburguesas " 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/mi-ciudad/independencia-inofensivo-vendedor-hamburguesas-feroz-asesino-noticia-499606-1582529?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);">
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582529/96x72/independencia.jpg" 
                                     alt="Asesino de Independencia era vendedor de hamburguesas " 
                                     height="75">
                        </a>
                    </li>
                                <li class="FotogaleriasDestacadas-articulo-foto">
                                                                        <a href="http://peru.com/actualidad/mi-ciudad/independencia-inofensivo-vendedor-hamburguesas-feroz-asesino-noticia-499606-1582530?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Noticias', 4);">
                                                            <div class="FotogaleriasDestacadas-articulo-masFotos">
                                    <span>+2</span>
                                </div>
                             
                            <img class="lazy-load-sidebar" 
                                     src="http://cdn.perucom3.e3.pe/f/i/404.svg" 
                                     data-original="http://cde.peru.com/ima/0/1/5/8/2/1582530/96x72/independencia.jpg" 
                                     alt="Asesino de Independencia era vendedor de hamburguesas " 
                                     height="75">
                        </a>
                    </li>
                    </ul>
        <h3 class="FotogaleriasDestacadas-articulo-titulo"><a href="http://peru.com/actualidad/mi-ciudad/independencia-inofensivo-vendedor-hamburguesas-feroz-asesino-noticia-499606?ref=interna_home&ft=modulo_fotogaleria" onclick="ga('send', 'event', 'Interna', 'Link', 'Sidebar-Fotogalerias-Titulo', 4);">Asesino de Independencia era vendedor de hamburguesas </a></h3>
        </article>
        <!--endnid=499606-->
                    <a onclick="ga('send', 'event', 'Interna', 'Click', 'Sidebar-Fotogalerias-Boton ver mas');" href="/fotogalerias/actualidad" class="FotogaleriasDestacadas-boton">Ver más Fotogalerías</a>
</div>
<div class="ads">
  <script type="text/javascript">eplAD4M("Right2");</script>
  <!--<div id="eplAdDiv_N_Right2"></div>-->
</div>

<div class="PeruRedSpace" data-orientation="vertical" data-id="9b69cf8770cf8f8c" data-ma="5" data-sd="19d07"></div>
<!-- Lo más visto -->
<div class="WidgetLoMasVisto">
    <h2 class="WidgetLoMasVisto-titulo">Lo más visto</h2>
    <div class="WidgetLoMasVisto-tabs UITabs">
        <div class="UITabs-content">
            <div class="UITabs-panel is-active" id="tab1">
                <div class="WidgetLoMasVisto-noticias">
                    <ul>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/otras-noticias/actriz-porno-alejandra-omana-fotos-amaranta-hank-colombia-periodista-noticia-499395?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 1);">Colombia: bella periodista dej&oacute; la profesi&oacute;n para ser actriz porno</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/internacionales/japon-empresario-dejo-esposa-hijos-muneca-amor-noticia-499365?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 2);">Jap&oacute;n: este hombre japon&eacute;s dej&oacute; a su esposa e hijos por una mu&ntilde;eca</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/internacionales/joaquin-chapo-guzman-asi-su-vida-prision-federal-usa-noticia-499349?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 3);">Joaqu&iacute;n El Chapo Guzm&aacute;n: as&iacute; es su vida en prisi&oacute;n federal de USA</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/internacionales/mira-ganadores-premios-fotografo-submarino-ano-2017-noticia-499520?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 4);">Mira los ganadores de los premios Fot&oacute;grafo Submarino del A&ntilde;o 2017</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/mi-ciudad/independencia-inofensivo-vendedor-hamburguesas-feroz-asesino-noticia-499606?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 5);">Asesino de Independencia era vendedor de hamburguesas</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/internacionales/kim-jong-facebook-fotos-kim-jong-nam-corea-norte-noticia-499403?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 6);">Kim Jong-un: estas fotos le habr&iacute;an costado la vida a su hermano</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/mi-ciudad/peru-asi-fue-masiva-marcha-lima-contra-corrupcion-noticia-499434?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 7);">Per&uacute;: as&iacute; fue la masiva movilizaci&oacute;n en Lima contra la corrupci&oacute;n</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/internacionales/dubai-primer-rascacielos-giratorio-que-construido-2020-noticia-499444?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 8);">Dubai: el primer rascacielos giratorio que ser&aacute; construido en 2020</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/internacionales/kim-jong-pruebas-contra-sospechosa-crimen-su-hermano-noticia-499358?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 9);">Kim Jong-un: las pruebas contra sospechosa del crimen de su hermano</a></h3>
                            </article>
                        </li>
                                                <li>
                            <article class="WidgetLoMasVisto-noticias-articulo">
                                <h3 class="WidgetLoMasVisto-noticias-articulo-titulo">
                                <a href="http://peru.com/actualidad/internacionales/rusia-lanza-video-su-potente-avion-combate-mas-reciente-noticia-499436?ref=interna_home&ft=modulo_lo_mas_visto_noticias" onclick="ga('send', 'event', 'Interna', 'Link', 'Lo Mas Visto-Noticias', 10);">Rusia lanza un video de su potente avi&oacute;n de combate m&aacute;s reciente</a></h3>
                            </article>
                        </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="ads">
  <script type="text/javascript">eplAD4M("Right3");</script>
</div>

      </aside><!-- fin sidebar -->
      <div class="clear"></div>
      <div class="ads_footer">
      <script type="text/javascript">eplAD4M("Footer");</script>
</div>    </div><!-- fin wrapper -->
        <!-- footer -->
    
  <div id="zocalo_div">
      
  </div>

  <footer itemscope="" itemtype="http://schema.org/Organization" class="NewFooter">
    <meta itemprop="url" content="http://peru.com" />
      <div class="red_eco">
          <ul>
            <li>red el comercio:</li>
            <li><a rel="nofollow" href="http://elcomercio.pe" target="_blank" title="Diario el Comercio">elcomercio.pe</a></li>
            <li><a rel="nofollow" href="http://peru21.pe" target="_blank" title="Diario Perú21">peru21.pe</a></li>
            <li><a rel="nofollow" href="http://gestion.pe" target="_blank" title="Diario Gestión">gestion.pe</a></li>
            <li><a rel="nofollow" href="http://depor.pe" target="_blank" title="Depor.pe">depor.pe</a></li>
            <li><a rel="nofollow" href="http://trome.pe" target="_blank" title="Diario Trome">trome.pe</a></li>
            <li><a rel="nofollow" href="http://publimetro.pe"  target="_blank" title="Publimetro">publimetro.pe</a></li>
            <li><a rel="nofollow" href="http://laprensa.pe/" target="_blank" title="LaPrensa">laprensa.pe</a></li>
            <li><a rel="nofollow" class="last" href="http://gec.pe"  target="_blank" title="GEC">gec.pe</a></li>
            <li><a rel="nofollow" href="http://aptitus.pe" target="_blank" title="Aptitus">aptitus.pe</a></li>
            <li><a rel="nofollow" href="http://shopin.pe/" target="_blank" title="Shopin">shopin.pe</a></li>
            <li><a rel="nofollow" href="http://neoauto.pe" target="_blank" title="Neoauto">neoauto.pe</a></li>
            <li><a rel="nofollow" href="http://urbania.pe" target="_blank" title="Urbania">urbania.pe</a></li>
            <li><a rel="nofollow" href="http://perured.pe/" target="_blank" title="PerúRed">perured.pe</a></li>
            <li><a href="http://comprabien.com/" target="_blank" title="Comprabien">comprabien.com</a></li> 
            <li><a href="http://avansys.edu.pe/" target="_blank" title="Instituto Avansys">avansys.edu.pe</a></li> 
          </ul>
          <div class="clear"></div>
      </div>
      <!-- nuevo -->
      <div class="red_social_mb">
          <span>Síguenos:</span> 
          <a itemprop="sameAs" target="_blank" href="https://www.facebook.com/portalperucom">Facebook</a> | 
          <a itemprop="sameAs" target="_blank" href="http://twitter.com/perucom" >Twitter</a> | 
          <a itemprop="sameAs" target="_blank" href="https://plus.google.com/+perucom/posts" >Google+</a> | 
          <a itemprop="sameAs" target="_blank" href="https://www.pinterest.com/perucom/" >Pinterest+</a> | 
          <a itemprop="sameAs" target="_blank" href="https://www.instagram.com/portalperucom/" >Instagram</a>
          <div class="clear"></div>
      </div>
      <!-- nuevo fin -->
      <!-- fin red ECO -->
      <div class="NewFooter-medio">
      
          <div class="NewFooter-temasDelDia">
              <span class="NewFooter-temasDelDia-titulo">Temas de día:</span>
              <ul class="NewFooter-temasDelDia-temas">
                                          <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 1);" href="http://peru.com/archivo">Últimas Noticias</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 2);" href="http://peru.com/noticias-de-whatsapp-41688">WhatsApp</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 3);" href="http://peru.com/noticias-de-donald-trump-20750">Donald Trump</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 4);" href="http://peru.com/noticias-de-pokemon-go-217599">Pokémon GO</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 5);" href="http://laprensa.peru.com/noticias/nasa-1304">NASA </a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 6);" href="http://peru.com/entretenimiento/celebrities">Celebridades</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 7);" href="http://peru.com/futbol/eliminatorias-rusia-2018">Eliminatorias</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 8);" href="http://peru.com/entretenimiento/horoscopo/horoscopo">Horóscopo de Josie Diez Canseco</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 9);" href="http://peru.com/noticias-de-ppk-858">PPK</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 10);" href="http://peru.com/fotogalerias">Fotogalerías</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 11);" href="http://peru.com/noticias-de-video-1570">Videos</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 12);" href="http://peru.com/noticias-de-seleccion-peruana-305">Selección peruana</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 13);" href="http://peru.com/noticias-de-esto-guerra-59383">Esto es Guerra</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 14);" href="http://peru.com/redes-sociales/youtube">YouTube</a></li>

                                            <li><a onclick="ga('send', 'event', 'Portada', 'Link','Pie tags-Noticias', 15);" href="http://peru.com/redes-sociales/facebook">Facebook</a></li>

                                  </ul>
          </div>
          <div class="NewFooter-logos logos"  itemtype="http://schema.org/CreativeWork" itemscope=""> 
              <ul>
                  <li class="perucom"><span itemprop="copyrightHolder"><a rel="nofollow" href="http://peru.com/">© Perú.com</a></span></li>
                  <li class="marca_peru"><a rel="nofollow" href="http://www.peru.info" target="_blank">Marca Perú</a></li>
              </ul>
          </div>
      </div>
      <!-- fin logos -->
      <div class="legal_connect">
          <div class="legal">
              <ul>
                  <li><a href="http://peru.com/formulario/contactenos" target="_blank" rel="nofollow">Contáctenos</a></li>
                  <li><a href="http://peru.com/formulario/terminos-y-condiciones" target="_blank" rel="nofollow">Términos y condiciones</a></li>
                  <li><a href="http://peru.com/formulario/libro-de-reclamaciones" target="_blank" rel="nofollow">Libro de reclamaciones</a></li>
                  <li><a href="http://peru.com/en">En</a></li>
              </ul>
          </div>
          <div class="redes right last" >
            <ul>
              <li>Conéctate con Peru.com:</li>
              <li><a rel="nofollow" class="connect_fb" href="http://www.facebook.com/portalperucom" title="Síguenos en Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
              <li><a rel="nofollow" class="connect_tw" href="http://twitter.com/perucom" title="Síguenos en Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
              <li><a rel="nofollow" class="connect_gplus" href="https://plus.google.com/109702501884920019512/posts" title="Síguenos en Google+" target="_blank"><i class="icon-googleplus"></i></a></li>
              <li><a rel="nofollow" class="connect_rss" href="http://peru.com/rss" title="Sindicar página"><i class="icon-rss"></i></a></li>
              <li><a class="connect_int" href="https://instagram.com/portalperucom/" target="_blank" title="Síguenos en Instagram"><i class="icon-instagram"></i></a></li>
            </ul>
          </div>
      </div>
      <!-- fin lega contacto --> 
      
  </footer>
<!-- fin footer -->    <!-- /footer -->
    <div id="js">
      <div id="WidgetNoticiasDelDia"></div>
<script>
var widget_tema_del_dia_opts = {"pid":"1","nid_nota":"499723","not_tagdax_autorefresh":true,"cid":"128"};
var _addEvent = window.attachEvent||document.addEventListener;
var _event = window.attachEvent?'onload':'DOMContentLoaded';
_addEvent(_event, function(event) { 
    var loadWidget = function()
    {
        if( $(this).scrollTop() > ($(document).outerHeight()/5) )
        {
            $(window).off("scroll touchmove", loadWidget);
            $.get("/asincrono/widget_tema_del_dia", widget_tema_del_dia_opts, function( data ) {
                $("#WidgetNoticiasDelDia" ).parent().prepend( data );
                widgetNoticiaDelDia();
            }, 'html');
        }
    }
    $(window).on("scroll touchmove", loadWidget );
});
</script>

<!-- EnReach -->
<div class="hide">
<div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID">
<!-- AD CONTENT HERE -->
</div>
<script type="text/javascript">
var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
</script>
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_preamble.js"></script>
</div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<script src="http://cdn.perucom3.e3.pe/asset/20170210100811/f/js/jquery.lazyload.js" type="text/javascript"  ></script><script src="http://cdn.perucom3.e3.pe/asset/20161005041940/f/js/utils.js" type="text/javascript"  ></script><script src="http://cdn.perucom3.e3.pe/asset/20160713062726/f/js/responsive.js" type="text/javascript"  ></script><script src="http://cdn.perucom3.e3.pe/asset/20160916051628/f/js/perured.js" type="text/javascript"  ></script><script src="http://cdn.perucom3.e3.pe/asset/20161005041940/f/player/vw.js" type="text/javascript"  ></script><script src="http://cdn.perucom3.e3.pe/asset/20170210125429/f/js/core.js" type="text/javascript"  ></script><script src="http://cdn.perucom3.e3.pe/asset/20160713062726/f/js/panels.js" type="text/javascript"  ></script>

<!-- comScore Library -->

<!-- begin: comScore -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906602/ct.js" async></script>
<!-- end: comScore -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"  >
window.___gcfg = {lang: 'es', parsetags: 'explicit'}</script>

<!-- enreach -->
<script type="text/javascript" src="http://code2.adtlgc.com/js/comercio_ar.js"></script>
<!-- end enreach -->

<script type="text/javascript">path_appc='http://comments.ecoid.pe/';</script>
<script type="text/javascript" src="http://assets-comments.s3-website-us-east-1.amazonaws.com/f/scripts/appcommentsv7.1.js?201702101152"></script>
<script src="http://cdn.perucom3.e3.pe/f/js/pid.js?201702101152" id="js-pid">{"apikey":"67d8d54bf6861b19e505687672529907","js":"http://statics.ecoid.pe/js/peruid.js?201702101152","path":"http://ecoid.pe/","viewSignWall":15}</script>


<link rel="stylesheet" type="text/css" href="http://cdn.perucom3.e3.pe/asset/20170123095210/f/ooyala/v4.5.5/html5-skin.min.css"  /><script src="http://cdn.perucom3.e3.pe/asset/20160921115727/f/ooyala/v4.5.5/ooyala.all.min.js" type="text/javascript"  ></script><script src="http://cdn.perucom3.e3.pe/asset/20161013050451/f/ooyala/js/script.js" type="text/javascript"  ></script>
<script type="text/javascript">
var run_lazy = function(sel){
    var config = {
            threshold : 100,
            effect : "fadeIn",
            placeholder : ""
    };
    var sel = sel? sel: ['img.lazy-load','img.lazy-load-middle','img.lazy-load-sidebar','img.lazy-load-ultimas','div.lazy-load', 'img.lazy-load-slide', 'img.lazy-load-slide-1'];
    if(!Array.isArray(sel)) sel = [sel];
    $.each(sel, function(i,s){$(s).lazyload(config);});
}
</script><script type="text/javascript">
    $(document).on("ready", function() {
        run_lazy();
     });
</script> 

<script src="http://cdn.perucom3.e3.pe/asset/20161024025832/f/js/epl/epl_inline.min.js" type="text/javascript" id="eplinlineJS" data-contenido="nota_body" data-parrafo="2" ></script>
<script type="text/javascript">
var section_id = 1;
</script>
      <script type="text/javascript" src="http://cdn.perucom3.e3.pe/f/plugins/bxslider/jquery.bxslider.js?201702101152"></script>
      <script type="text/javascript">
        var viewer  = [{'id':'v_1582913', 'json':'{"samba":"lzMnB1OTE6if0y08E2gZkZYYDDBphD8e"}','img':'http://cde.peru.com/ima/0/1/5/8/2/1582914.jpg', 'preroll_a':'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/28253241/PERUCOM_AmericaTV_Preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'}];
        var videoRelacionadas = {"photoVideo":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/8\/2\/1582914.jpg","related":[{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/8\/2\/1582857\/150x112\/independencia.jpg","rcaption":"Independencia: &iquest;qu&eacute; dijeron los familiares del autor del tiroteo?","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-que-dijeron-familiares-autor-tiroteo-noticia-499710#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/8\/2\/1582838\/150x112\/lima.jpg","rcaption":"&iquest;Cu&aacute;l era la personalidad del autor del tiroteo que dej&oacute; 5 muertos?","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-perfil-psicologico-autor-tiroteo-que-dejo-5-muertos-noticia-499702#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/8\/2\/1582754\/150x112\/independencia.jpg","rcaption":"Independencia: publican video de la balacera que dej&oacute; 5 muertos","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-publican-video-balacera-que-dejo-5-muertos-noticia-499672#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/8\/2\/1582654\/150x112\/independencia.jpg","rcaption":"Independencia: asesino ten&iacute;a licencia vencida para portar armas","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-asesino-tenia-licencia-portar-armas-vencida-noticia-499635#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/8\/2\/1582471\/150x112\/independencia.jpg","rcaption":"Lima: tiroteo dej&oacute; 5 personas muertas en centro comercial de Independencia","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/lima-hombre-mato-4-personas-centro-comercial-independencia-noticia-499590#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/5\/6\/6\/1566782\/150x112\/peru.jpg","rcaption":"Lima: joven muri&oacute; por un infarto luego de ser asaltada","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/lima-joven-murio-infarto-luego-asaltada-noticia-495185#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/5\/8\/1358187\/150x112\/independencia.jpg","rcaption":"Independencia: padres encadenaron a su hija para que no escapara","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-padres-encadenaron-su-hija-que-no-escapara-noticia-433009#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/3\/1\/1331462\/150x112\/independencia.jpg","rcaption":"Independencia: Tiroteo entre delincuentes aterroriz&oacute; a ciudadanos","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-tiroteo-entre-delincuentes-aterrorizo-ciudadanos-noticia-424592#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/3\/0\/1330309\/150x112\/lima.jpg","rcaption":"Independencia: asesinan de dos balazos a hombre de origen croata","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-asesinan-dos-balazos-hombre-origen-croata-noticia-424223#el_titular"},{"image":"http:\/\/cde.peru.com\/ima\/0\/1\/3\/2\/2\/1322483\/150x112\/independencia.jpg","rcaption":"Independencia: mujer muere tras provocar choque vehicular m&uacute;ltiple","url":"http:\/\/peru.com\/actualidad\/mi-ciudad\/independencia-mujer-muere-choque-vehicular-multiple-noticia-421777#el_titular"}]};        var _marketin_yt='yt';

        function galeriaNotaSimple(fid, posicion){
          var url_base = window.location.href;
          var ancla = url_base.search("#");
          if(ancla > -1)
            url_base = url_base.substr(0, ancla);
          var url = url_base + "-" + fid + "?foto=" + posicion;
          location.href= url;
        }

        $(document).ready(function() {
          _s = new specom({render:'slider,menufixed, moreNews', nid:'1/499723', ctr:'index.php/ajax/noticia'});

        });
        // Using jQuery Event API v1.3
        $('#button').on('click', function() {
          ga('send', 'event', 'button', 'click', 'nav-buttons');
        });

      </script>
    </div>
  </body>
  </html>
